Л.П.Дыко

Беседы о фотомастерстве

1. Путь в фотоискусство

2. Искусство фотографии и его изобразительные средства

3. Изобразительное решение темы

4. Смысловой и изобразительный центр кадра

5. О принципах заполнения картинной плоскости

6. Уравновешенные композиции

7. Ритмический рисунок кадра

8. О других проблемах изобразительного решения снимка

9. Свет в природе и в фотографии

10. Тональное решение снимка

11. Пространственность кадра

12. Пленэр у фотографов

13. Передача объемов на фотоснимке

14. Передача фактур на снимке и структура фотоизображения

15. Резкость фотоизображения

16. Динамичность фотоснимка

17. Работа в различных жанрах и видах фотографии

18. О цветном фотоснимке

От автора

Каждое учебное пособие всегда адресуется конкретному читателю, имеющему определенный уровень знаний. Эта книга написана для тех любителей фотоискусства, которые достаточно хорошо освоили элементарную технику фотографии.

Если читатели еще не достигли такого уровня знаний и умения, то им придется вернуться к вопросам чисто техническим. Для начинающих фотолюбителей издаются справочники, руководства и практические пособия. Поэтому в данной книге техника создания фотографического снимка не разбирается.

Цель автора - помочь читателю преодолеть расстояние от снимков технически грамотных до фотопроизведений, где тема получает изобразительно законченное, образное решение. Чтобы преодолеть этот рубеж, необходимо глубокое понимание сложных творческих задач, настойчивая учебная работа, систематическая практика.

В книге, предлагаемой читателю, и пойдет разговор об изобразительном решении темы в фотографии. Проблема большая, и автор не претендует на исчерпывающее ее изложение, на создание законченной теории композиции фотоснимка и не ставит перед собой такой задачи. В данном пособии разрабатывается ряд вопросов изобразительного решения снимка, представляющихся автору весьма существенными. Будет правильным сказать, что данная книга может явиться лишь введением в сложную область теории фотоискусства. Имея в виду уровень подготовки читателя, автор стремится познакомить его с теоретическими проблемами фотоискусства через их практическое применение и осмысление. Речь пойдет о средствах и приемах изобразительного решения снимка - о выборе точки съемки, заполнении картинной плоскости, создании акцента на главном объекте изображения и пр. Это как бы вторая ступень освоения мастерства, если первой считать изучение технических средств получения фотоизображения.

Но прямое следование простейшей азбуке искусства фотографии, конечно, еще не гарантирует создания художественных произведений. Впереди у фотолюбителя - третий этап творчества. Приходит такой момент, когда изучены известные законы композиции и творческие приемы построения фотоизображения, они становятся чем-то само собой разумеющимся. Начинается истинно художественное творчество, поиск того, что порой стоит как бы выше изученных приемов; скажем больше, здесь только и возможно открытие нового, подчас противоречащего тому, чему так долго и упорно учился. Наряду с фотографиями, построенными по классическим законам равновесия, могут появиться композиции неуравновешенные, способные выразить динамику происходящего движения. Одна тема повлечет за собой глубинное, перспективное решение кадра, другая плоскостное построение, используемое для локализации материала и исключения элементов фона.

Грамота, изученная на второй ступени, освободит мысль фотографа для подлинного творчества. Ведь чтобы профессионально владеть изобразительным мастерством, необходимо хорошо знать законы композиции как для того, чтобы следовать им, так и для того, чтобы отступать от них в целях достижения иных впечатлений и своеобразных действенных эффектов, раскрывающих содержание с особой полнотой, убедительностью и художественностью.

Успех же дела, в конечном счете, будет решать умение видеть и правильно понимать увиденное, тонкость наблюдений и правильность суждений, умение в простых и ясных изобразительных формах выразить мысль, идейно-художественное содержание снимка.

Автору хотелось найти наиболее действенную форму изложения материала, привлечь читателя к активному изучению предмета. Фотолюбителю мало знать, он должен уметь сделать хороший снимок. Превратить же знания в умение можно только с помощью упорной самостоятельной работы, систематической практики.

Поэтому читатель получит от данного пособия наибольшую пользу, если параллельно с каждой беседой будет вести соответствующие съемочные работы. Многие разделы книги опираются на серии специально снятых кадров. Такие съемки несложны, и фотолюбителю, поставившему перед собой цель овладеть изобразительным мастерством, полезно проделать подобную же практическую работу. Например, в процессе освоения материала второй беседы выйти на съемку, поискать конкретный сюжет для будущего снимка, попытаться выразительно скомпоновать изображение в рамке кадра, раскрыть смысл с помощью действенного композиционного приема, удачно выбранной точки съемки, выразительного освещения и пр.

Читатель должен правильно отнестись к разработанным принципам композиционного, светового, тонального решения фотоизображения. Они не являются рецептами, гарантирующими получение хороших снимков. Пусть фотолюбитель отнесется к изложенным принципам как к гибким приемам построения изображения, требующим своего осмысления и весьма разнообразного использования в зависимости от содержания снимка, конкретного материала и творческих замыслов.

В начале учебной работы читатель, по-видимому, будет довольно точно следовать иконам и правилам композиционного решения фотоизображения. Скорее всего, снимки при этом будут получаться несколько суховатыми, академичными, стереотипными, а использованные приемы станут слишком очевидными. Это - неизбежный этап. В дальнейшем появится свобода владения изобразительными средствами, прием растворится в общем образном строе картины, а снимки станут более живыми, оригинальными и неповторимыми по решениям.

Если по прочтении этой книги фотолюбитель станет снимать лучше, начнет получать снимки более интересные по содержанию и выразительные по решению, если он преодолеет трудности второй ступени мастерства, автор будет считать свою задачу выполненной.

Публикуется по материалам:
Дыко Л.П., Беседы о фотомастерстве, 2-е изд., переработ. и доп., М., "Искусство", 1977

Продолжение...

БЕСЕДА ПЕРВАЯ
Путь в фотоискусство

Первые шаги. Для человека, заинтересовавшегося фотографией, все начинается с приобретения фотоаппарата. Естественно, что каждый думает о хорошем аппарате, о новейшем экспонометре и пр. Поначалу даже кажется, что успех будет зависеть именно от технического оснащения. Но вот в руках начинающего дорогой автоматизированный фотоаппарат. Мечта сбылась! И что же? Снимки, сделанные в первые дни, далеки от совершенства, съемка показала новичку, что все не так просто, возможно даже, что при начальных опытах фотографирование обернется для него не удовольствием и развлечением, а трудной работой.

Перед начинающим встанут десятки вопросов. С какой выдержкой снимать? Диафрагмировать ли объектив? Как добиться необходимой резкости изображения? Каким проявителем обработать фотопленку? Как исправить проявлением ошибки, допущенные при съемке?

Появляются недодержанные негативы, передержанные... и наконец-то - нормальные. На снятой пленке четкие изображения чередуются с сильно размытыми... менее размытыми. Иногда резким оказывается только передний план, иногда - только глубина кадра. Проявление дает то слишком плотные негативы, то совсем прозрачные. Хлопот и неудач много. Человек, ставший обладателем фотоаппарата, начинает осваивать технику фотографии. И это можно считать первым этапом сложного пути овладения мастерством.

Заметим, что на этом этапе многое зависит от фотоаппарата, но значительно большее - от самого фотографа. Что обеспечивает хороший аппарат? Удобство в обращении, оптическую резкость изображения, возможность вести съемку в самых различных условиях освещения, моментальные выдержки, точность кадрирования. Словом, хороший фотоаппарат облегчает получение технически совершенных изображений - момент, несомненно, весьма важный. Но главный успех зависит, конечно, от его владельца, которому необходимо научиться управлять фотографической техникой и с ее помощью решать задачи творческие. По достоинству оценивая роль аппаратуры и даваемые ею возможности, все же слишком больших надежд возлагать на нее не следует, потому что не в ней кроется залог успешной работы и весь секрет получения отличных снимков. Совершенно очевидно, что их создание нельзя передоверить фотоаппарату, пусть даже самого высокого качества, приспособлениям для автоматических расчетов экспозиции, наводки на резкость и пр. Вся эта автоматика - верный помощник фотографа, но делать за него выразительные и тем более художественные снимки сама техника, конечно, не будет. Современные приспособления помогут избежать многих технических ошибок, но, разумеется, не подменят художника в творческом процессе. Совершенная аппаратура, например, поможет настоящему художнику получить отличные фотоработы, а ремесленнику - только грамотные, технически совершенные, но стереотипные снимки. Широкоугольный объектив изогнет линию горизонта в пейзажном снимке и изменит пропорции лица в портрете. Но лишь художник в состоянии правильно оценить это своеобразие рисунка изображения и использовать его для решения идейно-тематических и художественных задач. А в других случаях - спокойно отказаться от броского, но не помогающего созданию образа изобразительного приема,

Вот почему фотоаппарат, который решил приобрести будущий фотограф, не обязательно должен быть дорогим автоматизированным прибором. Безусловно, он должен быть удобен в обращении, объектив должен давать резкие изображения. Но... снимать будет не фотоаппарат, а его владелец.

Первые снимки. Освоение техники - дело чрезвычайно важное, без ее знания невозможно решать художественные задачи. И потому получение грамотных в этом смысле снимков можно считать первым успехом. Фото 1, 2, 3 - именно такие снимки. Они выполнены фотолюбителями, которых уже не назовешь начинающими, но еще и не отнесешь к опытным. Это - повседневная продукция, не содержащая грубых просчетов в экспозиции или наводке объектива на резкость, но и не представляющая какого-либо интереса. Хорошие это снимки или неудачные? Средние...

Но и такого рода изображения получаются у начинающих далеко не в первые съемочные дни. Снимки - итог немалого предварительного труда и уже имеют некоторые достоинства: у этих фотографов есть умение точно рассчитать экспозицию, добиться четкого оптического рисунка, проработки деталей, удовлетворительной техники печатания.

Однако, оценив достоинства этих снимков, следует сказать, что они, к сожалению, выглядят сухими, статичными, скучными и, уж конечно, нехудожественными. В них словно исчезли какие-то важные краски жизни, снимки не раскрывают действительности во всей ее живой и яркой полноте. Перед нами - просто фотографические копии объектов съемки.

Значительно большее впечатление оставляют работы, подобные фото 4, 5 и 6 (В. Самоквасов „Первый снег", В. Гайлис „Хозяйка класса", А. Ерохин „Лихой вратарь"). Здесь содержание, очень похожее на сюжеты первых трех снимков, нашло решение, приближающееся к художественному, и замыслы фотографов выражены несравненно удачнее.

Что же конкретно здесь сделано и почему простые фотографические копии объектов съемки, которые мы только что отвергли, уступили место выразительным и впечатляющим снимкам? Ответ на этот вопрос поможет найти сравнение снимков первой и второй группы.

Продолжение...

Изобразительное решение темы. По тематике и поставленным задачам фото 4 близко к фото 1, фото 5 - к фото 2, фото 6 - к фото 3. Но снимки различны по выполнению, и различие это принципиальное. В чем оно заключается?

Поначалу все вроде бы совпадает. И там и здесь авторы, выбрав тему снимка, работали над пейзажем, портретом, репортажем о спорте, воспроизвели выбранный объект съемки с помощью фотографической техники и приемов съемки: нашли точку установки аппарата, ограничили изображаемое пространство рамкой кадра, добились резкости изображения, определили выдержку. Почему же так различны по уровню выполнения эти работы?

В первой группе снимков фотографы ограничились решением технических задач и удовольствовались получением технически грамотного изображения. Но тогда возникают вопросы: например, что является сюжетным центром фото 1? Удачно ли освещено лицо мальчика на фото 2? Сюжет фото 3 динамичен, но достаточно ли пространствен кадр, есть ли здесь место для развития движения?

А вторая группа снимков? Фотографическая техника здесь хороша. Но она уже не цель, а лишь одно из средств воплощения творческих замыслов. Наряду с простейшими техническими приемами здесь использованы приемы творческие: тонкая градация тонов, изобразительная сила укрупненного переднего плана, мягкий оптический рисунок в глубине кадра, точный выбор момента спуска затвора фотоаппарата. С помощью света, тональности изображения, композиции фотографы добиваются законченного изобразительного решения темы, которого так недостает работам первой группы.

Изобразительное решение снимка - результат творчества фотографа. Здесь проявляется его отношение к снимаемому материалу, его вкус, его почерк. А фототехника становится гибким инструментом, который позволяет получить самые разнообразные изобразительные структуры снимка, воплощающие тему, сюжет. Так, в зависимости от содержания и изобразительных замыслов фотографа появляются общие, средние или крупные планы, светлая или темная тональность снимка, ракурсные построения, те или иные соотношения главного объекта изображения с второстепенными деталями.

И если начинающий фотолюбитель перестал довольствоваться снимками, в которых, кроме хорошей техники исполнения, ничего нет, можно сказать, что он поднялся на следующую ступень. Действительно, когда технические приемы освоены, пора двигаться дальше, пора подумать о значении и возможностях изобразительных средств фотографии, об их выразительной силе.

На этом этапе возникает другой круг вопросов. Какие из деталей выбранного для съемки объекта должны войти в кадр и что следует оставить за его пределами? В какой части кадра должен оказаться главный объект изображения и где - второстепенные элементы композиции? Каковы световой рисунок и характер светотени? Как освещен передний план и как соотносится с ним глубина кадра?

Вопросы очень существенные. Ведь речь идет о том, чтобы научиться изобразительно четко строить снимок, поэтично выражать свои замыслы. Был ли замысел у автора фото 1? Видимо, да. Фотограф залюбовался красивым уголком парка и подумал, что снимок надолго сохранит для него прелесть солнечного зимнего дня, а может быть, донесет красоту природы и до зрителей, доставит им эстетическое наслаждение.

Автор фото 2 стремился к простоте, естественности: мальчик занят книгой, не видит фотоаппарата, поэтому не позирует перед объективом. Фотограф не ограничился изображением только человека, расширил рамки кадра, включил в его композицию предметы обстановки. С помощью этих дополнительных элементов он стремится полнее рассказать об интересах и внутреннем мире мальчика.

Фото 3 - репортаж. На снимке показан один из моментов соревнования - старт велогонки.

Таким образом, мы видим, что в каждом из этих снимков есть свой замысел. Их авторы пытались отобрать материал, поделиться со зрителями тем интересным, что встретилось в жизни. Все эти намерения говорят о правильном понимании задач фотографии, о правильном подходе к материалу. Это уже немало.

Но, не владея изобразительными средствами (светом, композицией, тональностью, перспективой), не умея правильно найти место установки фотоаппарата, определить момент съемки, фотографы не смогли решить поставленных задач и не раскрыли своих замыслов. В результате - невыразительные снимки.

Итак, на второй ступени мастерства фотографу предстоит научиться применять и активно использовать изобразительные средства и с помощью этих средств четко и выразительно "рисовать" картины жизни.

О свете и его выразительных возможностях. Свет... Освещение объекта съемки... Посмотрите, как скупо и неудачно использовано это сильнейшее изобразительное средство на фото 2. По существу, свет выполняет здесь только техническую функцию - создает определенный уровень освещенности, необходимый для получения правильно экспонированного негатива.

А изобразительные возможности света? Они выпали из сферы внимания фотографа. Снимок получился плоским из-за того, что и главный объект изображения и фон освещены одинаково ярко. По этой же причине изображение стало пестрым: в каждой точке кадрового пространства образовалась одна и та же освещенность и одинаково отчетливо проработались все детали изображения. Виден также условный характер освещения - действие электронно-импульсного осветителя, направленного на объект съемки со стороны фотоаппарата.

А вот автор фото 5 работает со светом иначе. Светотень выразительно обрисовывает объемно-пластическую форму лица девочки. Различный уровень освещенности первого плана и глубины кадра способствует передаче пространства. И что особенно важно - световой рисунок снимка связан с реальным освещением интерьера, в котором проводилась съемка. С помощью осветительных приборов фотограф воссоздает реальный световой эффект - мягкий солнечный свет. Здесь нет того условного фотографического света, когда приборы освещают объект с любого направления, устанавливаются произвольно, в связи с чем легко обнаруживается их действие. Словом, это уже не элементарная техника установки света, так резко снижающая изобразительный результат на фото 2. Фотограф стремится воспроизвести, то есть воссоздать, правдивый естественный светотеневой рисунок и использует для этого художественно-живописные возможности света.

Это правильно. Технические средства выполняют важнейшую роль во всех видах творчества. Но в законченной работе они никогда явно не выступают.

О композиции кадра. Начинающий фотограф еще не задумывается над возможностями композиционных приемов, с помощью которых фотоизображению придается четкость, стройность, изящество, живописность, полнее и глубже выявляется содержание снимков. Потому-то вначале он так легко мирится с примитивностью рисунка кадра.

Фото 1, по существу, не имеет активного композиционного начала: фотоаппарат направлен на объект съемки, а объектив, естественно, спроецировал на пленку изображение всего, что попало в поле его зрения. Так сработала фотографическая техника.

Но техника нуждается в управлении, только тогда мы вправе ожидать появления снимка изобразительно законченного. Пока же, как видите, творческий подход к работе отсутствует. Фотограф все передоверил фотоаппарату, а сам оказался как бы в стороне, не высказывая своего отношения к снимаемому материалу и не влияя на характер получаемого изображения. Его ошибка - следствие неопытности, слабого владения мастерством; пока он выступает всего лишь как протоколист, бесстрастно фиксирующий любой материал. Сейчас ему нужна практика в выборе изобразительного решения темы. Подлинно художественное творчество придет много позже.

Еще одна ошибка: белизна, свойственная зиме, исчезла в обилии темных тонов деревьев и теней на снегу. Да к тому же снимок напечатан контрастно и с некоторой передержкой. Вот причины, по которым на изображении теряются яркие приметы зимнего пейзажа.

Отсутствует продуманное композиционное решение, освещение невыразительно тональный строй неточен. Возможности изобразительных средств фотографии остались неиспользованными, и результат работы фотографа - технически удовлетворительный но художественно слабый снимок.

Иначе работал автор снимка „Первый снег" (см. фото 4). Чтобы сложился законченный композиционный рисунок, он тщательно отобрал материал, нашел такие детали которые не только правдиво, но и поэтично раскрыли содержание. Фотограф вдумчиво оценил пластическую форму каждого элемента композиции, его значение для будущего рисунка изображения. И вот в кадре на первом плане оказывается характерная деталь - молодые сосны, поникшие, засыпанные снегом, словно приунывшие от встречи с зимой - долгой, холодной... Точный отбор материала и верно найденный смысловой центр во многом определили успех дела.

Не менее важна здесь и стройность рисунка изображения: укрупненный передний план и высокие контрасты тонов способствуют созданию акцента на главном, многоплановое построение передает глубину пространства, белые тона верно и живописно воспроизводят краски зимнего пейзажа. Свободное владение композиционными приемами. Четко сформулированная мысль

Продолжение...

О творческих приемах. Изобразительные приемы требуют глубокого и всестороннего изучения, и в центре внимания фотографа на какое-то время оказываются светотень, графика линий, ракурс, перспектива.

Фото 7

Поэтому вполне возможно, что в этот период у фотолюбителя нет-нет да и появятся снимки, подобные фото 7. Как вначале фотографа радовали кадры с хорошей оптической резкостью и точные по экспозиции, так сейчас он с удивлением останавливается перед своеобразием тонального рисунка, основанного на высоких контрастах, и любуется необычностью графики линий. Но, увлеченный внешним приемом построения изображения, автор не заметил, что броский рисунок словно разорвал оболочку реального пейзажа и картина природы на снимке превратилась в схему. Что увидел фотограф в жизни? Начало зимы... Лодки, подготовленные к зимовке, засыпанные первыми снегопадами... А что видит на снимке зритель? Сначала четкие линии ограды, расчерчивающие кадр по вертикали. Уже во вторую очередь - рисунок в верхней части изображения, своеобразный орнамент. В конце концов зритель догадывается, что рисунок этот образован сочетанием реальных предметов - лодок.

Отчетливо видна работа автора над композиционным заполнением поля кадра: лодки, находящиеся в верхней части, сопоставляются с линией, идущей по низу снимка, и это рождает ощущение равновесия. Можно отметить также строгую графичность рисунка, высокий контраст тонов. Но только из всего этого еще не складывается художественная картина: снимку недостает дыхания жизни, настроения, размышлений. А ведь фотограф имел все возможности не только показать белизну снежного покрова, но и дать почувствовать холод зимы, мягкую бесшумность снегопада. Ничего этого нет в нашем снимке, и броскость внешнего рисунка, естественно, не восполняет таких серьезных просчетов.

Вот почему фото 7, при всей технической и изобразительной грамотности выполнения, остается только хорошо слаженным упражнением по композиционному решению кадра.

Фото 7а

Но до уровня художественной картины снимок не поднимается, поскольку здесь ставится акцент лишь на линейном рисунке кадра, а не на существе, содержании этюда - не на характерных чертах картины природы, времени года или настроения человека, наблюдающего картину наступившей зимы. Схематичность рассмотренного кадра становится еще более очевидной при сравнении его со снимком 7,а (А. Федоров „Выпал снег..."). Здесь - та же тема и очень близкий сюжетный материал. Но насколько глубже, эмоциональнее, живописнее эта картина, как верно в ней схвачено состояние природы, каким настроением она наполнена! А по точности, слаженности линейного рисунка кадр не только ничем не уступает фото 7, но и превосходит его: линейная структура здесь и более сложна и более органична для темы и сюжета.

Нам могут возразить: но, возможно, только линейный ритм и интересовал автора фото 7? Так оно и было, конечно. Мы и говорим о формальном подходе к творчеству: фотограф зафиксировал лишь внешние формы, ритм линий, контраст тонов. А вот автор фото 7, а использовал эти же средства и приемы для того, чтобы изображение стало поэтической картиной зимы.

Впрочем, удивительно не само возникновение в творчестве фотографа и в его учебной работе подобных снимков, все содержание которых исчерпывается тем или иным четко отработанным изобразительным приемом. Удивительно другое. Как правило, фотограф не останавливается и не задерживается на технических достижениях и очень скоро начинает понимать, что правильно использованная глубина резкости и точно установленная диафрагма объектива не цель творчества, а лишь средство создания художественной картины. Но вот сочетание тонов или линий в кадре, рисунок светотени, своеобразность линейного строя при съемке сверху или снизу порой надолго забирают в плен все внимание фотографа, и день за днем он с увлечением делает снимки, целиком посвященные изобразительным приемам и их разработке.

В этих снимках можно увидеть то совершенно белое поле кадра, прочерченное причудливыми линиями теней, ломающихся на рельефе снежной поверхности, то размытое изображение, где становятся полностью нерезкими и исчезают реальные формы фигур и предметов, то ошеломляющий зрителя линейный рисунок, образовавшийся вследствие острого ракурса. Да мало ли что еще увидишь среди подобных учебных упражнений! Это не оговорка. Снимки, единственным содержанием которых являются подобные изобразительные приемы, всегда остаются учебными упражнениями, как бы мастерски они ни были выполнены.

В подлинно художественном снимке прием никогда не становится целью творчества, а всегда является средством раскрытия творческого замысла и используется для выражения содержания, для создания художественного образа.

Но чтобы осмысленно и свободно пользоваться системой изобразительных средств фотографии, необходимо изучить и освоить их столь же полно и всесторонне, как в свое время была изучена и освоена техника фотографии.

О художественном мастерстве фотографа. Оно невозможно без совершенного владения техникой. К нему ведет также изучение изобразительных средств и приемов. Однако смысл и значение художественного мастерства состоят в том, чтобы найти в жизни типические и яркие ее проявления, воплотить жизненные наблюдения в образах, использовать вое возможности и средства фотографии для полного, глубокого раскрытия содержания произведения.

В художественных снимках фотограф должен использовать и светотень, и острые ракурсные построения, и контрасты, и мягкие переходы тонов. Эти работы будут совершенны по технике. Но зритель увидит и оценит не световые пятна и линейные сходы как таковые, а правдивые картины жизни, типические характеры, ярко, выпукло, живописно воспроизведенные фотографом. А удачно использованные ракурс и тональность тоже заслужат высокой оценки, однако лишь потому, что именно с их помощью фотограф правдиво и художественно раскрыл содержание, тему, найденный сюжет снимка.

Итак, к художественному мастерству в фотоискусстве ведут как бы три ступени. Первая из них - освоение техники фотографии. Вторая - изучение системы изобразительных средств фотоискусства. Третья, высшая - собственно художественное творчество, которое связано с мировоззрением художника, с глубоким постижением жизни и отражением ее явлений в художественном произведении средствами искусства.

Однако здесь же следует сказать, что такое деление на ступени носит характер чисто условный и делается в целях методических, учебных. В процессе художественного творчества содержание, изобразительное решение темы и техническое выполнение замысла неразрывны и находятся в прочной диалектической взаимосвязи. По сути дела, композиционный рисунок кадра возникает в тот момент, когда автор находит сюжетный центр своей темы и разрабатывающие этот сюжет второстепенные детали, а тональная собранность снимка самым тесным образом связана с экспозиционным расчетом.

Однако, занимаясь анализом изобразительного решения темы фотоснимка, неизбежно приходится разлагать сложное целое - законченную фотокартину на ее элементы, простейшие составные части. Но ненадолго. И только для того чтобы в конце учебного цикла работ снова синтезировать эти элементы, объединить их в отличных фотоснимках, отмеченных смелым новаторским поиском, дающих зрителю художественное познание жизни и истинное эстетическое наслаждение.

Продолжение...

БЕСЕДА ВТОРАЯ
Искусство фотографии и его изобразительные средства

Документальная сущность фотографии. Рассмотрим внимательно фото 8, которое можно поставить в ряд снимков, приведенных в начале книги. Как и в тех работах, в этом кадре есть свои достоинства: хорошая оптическая резкость, точная экспозиция, вполне удовлетворительная техника печати. Подобные снимки мы встречаем десятками в практике начинающих фотолюбителей, поскольку получить их при современном уровне фототехники не так уж сложно. Но такой способ воспроизведения объекта не дает поэтичной картины природы. Что здесь не так? Что мешает снимку стать подобной картиной?

Фото 8

Вроде бы снимок правильно воспроизводит натуру. Был именно этот тихий уголок парка, белел, похрустывал под ногами снег, морозный воздух обжигал лицо... Хорошо! А на снимке все выглядит как-то неинтересно, скучно. И уголок парка - тот и не тот. И снег хотя и виден в кадре, но мало похож на белый пушистый ковер, каким казался в действительности. Внешняя схожесть есть, рисунок сохранился, а впечатления не осталось. Исчезло состояние природы, не передано настроение человека, залюбовавшегося красотой зимнего пейзажа. В чем дело? Мы коснулись сложных вопросов - отношения фотоискусства к действительности, образного воспроизведения действительности средствами фотографии.

С чего начинается, например, пейзажная съемка? С выбора материала, сюжета, мотива. Пейзажный мотив выбирает и художник, когда работает на пленэре. Но у фотографа - особые условия: для того чтобы получилось фотоизображение, деревья, облака, берег реки и пр. в момент съемки должны находиться в поле зрения объектива, да еще именно в тех соотношениях по масштабу и перспективе, в которых позже они окажутся на снимке. Это примечательное обстоятельство во многом определяет специфику фотоискусства, документального по самой своей природе. Зритель знает: то, что изображено на снимке, обязательно существовало в действительности. Раз снято, значит было! Фотография говорит с нами языком фактов.

Документальность и художественность снимка. Возникает вопрос: не означает ли изложенное выше, что фотографическое изображение есть простая копия натуры, что фотограф лишь фиксирует увиденное и фотография, следовательно, всегда натуралистична? На этот вопрос можно услышать разные ответы. Тот, кто в своих суждениях будет опираться на элементарные снимки, бесстрастно фиксирующие все, что в момент съемки находится в поле зрения объектива, на "фотопротоколы", являющиеся зеркальным отражением натуры, пожалуй, ответит на поставленный вопрос положительно. Таких снимков - поток, это - массовая стандартная продукция, и именно она дала основание для появления термина "фотографичность", которым нередко пользуются в искусстве, когда хотят сказать, что живописное полотно или литературное произведение бескрыло, сухо и чисто внешне изображает живую действительность.

Но известно, что рядом с такими протокольными работами в фотографии существуют совсем другие, подлинно художественные снимки, где предметный мир становится лишь материалом, из которого извлекается глубокий смысл и выстраивается особая композиционная структура. Документальная же природа фотографии закладывает в нее огромный объем информации, но не отторгает от художественных форм. Недаром о фотографии нередко говорят как о мире фактов и мире поэзии. Есть множество примеров, когда строго документальный фоторепортаж становится образной публицистикой. Так что оценку возможностям фотографии следует давать не по протокольным снимкам. Нужно понять неоднородность, многообразие жанров, видов, форм современной фотографии и, ведя теоретические рассуждения о фотоискусстве, иметь в виду раздел художественной фотографии и образные, художественные снимки. Опираясь на эти работы, мы ответим на вопрос, поставленный в начале этого раздела: фотография в состоянии решать самые высокие художественные задачи, создавать подлинные произведения искусства.

Проблема, касающаяся двух начал фотографии - документального и художественного, долгое время казалась неразрешимой. Выход, правда, находили, и притом простейший: репортаж, где документальность заявляла себя особенно ярко, попросту отторгали от фотоискусства. Говорили: каждому свое, фотоискусству - обобщающая сила образного строя, фоторепортажу - сила факта, убедительность документа. Однако творческая практика разрушила эти границы. Документальная фотография заговорила языком искусства, репортажные снимки - языком образной публицистики. Факты стали получать художественное осмысление, появились новые определения: "документальная романтика", "поэтика документализма" и пр.

Теперь можно сделать некоторые выводы. Фотографическое изображение становится копией натуры, протоколом, если аппарат и другая съемочная техника находятся в руках неумелого фотографа или ремесленника. Если же фотоаппарат - в руках человека, понимающего задачи и возможности фотографии, владеющего мастерством, снимок становится художественной картиной действительности, дающей зрителю и познание мира и эмоциональное впечатление. Там, где все передоверяется технике и человек, нажимающий спусковую кнопку затвора аппарата, считает, что резкое изображение - это уже хороший снимок, скорее всего, получится только фотографическая копия натуры.

Фотограф-художник отыскивает в пейзаже, жанровой сценке, в событии прообраз своей будущей картины. Найденный в жизни материал уже не бездумно фиксируется на пленке, а изображается, и притом - в определенной трактовке, зависящей от художественных взглядов, мировоззрения, вкусов художника. Решающее значение приобретает сознательный отбор материала, осмысление фактов, отношение художника к явлениям действительности, его умение разобраться в жизни, найти типические и характерные черты, акцентировать на них внимание. Так в документальном по своей природе фотоискусстве рождаются художественные произведения. Документальность, следовательно, не исключает художественности, хотя, конечно, не всегда они совпадают и далеко не каждый документальный снимок становится образным, обобщающим.

Как и другие виды искусства, фотоискусство имеет свою специфику, только ему присущие особенности. Но в нем отчетливо проступают свойства, характерные для искусства в целом. Например, анализируя картину, созданную художником-живописцем, говорят о творческом замысле, о смелости изобразительной трактовки сюжета, о композиционной завершенности живописного полотна, о колорите картины, о своеобразии манеры письма художника. Точно так же при анализе произведений фотоискусства и фотожурналистики с полным правом говорят о творческом замысле фотографа, о трактовке темы снимка, о композиционной завершенности кадра, о колорите цветного изображения, о своеобразии творческого почерка. Индивидуальность фотохудожника проявляется как в выборе тем и сюжетов, так и в найденных решениях, озаренных его творческой фантазией. Эти решения органически связаны с объективной реальностью, с фактами действительности.

Но, несмотря на эту прямую связь с фактом, в подлинно художественном произведении изображается не то, что лежит на поверхности явления. Фотоискусство призвано исследовать, вскрывать закономерности жизни, правдиво и эмоционально рассказывать о явлениях и событиях, оценивать их, или, как говорил В. Белинский, "выносить им свой приговор".

Продолжение...

Композиция снимка - одно из изобразительных средств фотографии. Как и любой вид искусства, фотография имеет свои изобразительные средства, система которых сложна и многообразна. Но несомненно, что одним из главных средств изобразительного решения темы является композиция снимка.

В переводе с латинского термин "композиция" означает сочинение, составление, соединение, связь, то есть построение изображения, установление соотношений отдельных его частей (компонентов), образующих в конечном счете единое целое - завершенное и законченное по общей геометрии кадра, линейному, световому и тональному строю фотографическое изображение.

Понятие "композиция" относится ко всему изобразительному строю снимка, учитывает смысловые нагрузки, размещение фигур и предметов на картинной плоскости, направление происходящего в кадре движения, ход и ритм основных линий рисунка, распределение светотональных масс, перспективу фотоизображения. Вернемся еще раз к фото 8. Как оно скомпоновано? Анализировать композицию здесь практически невозможно, поскольку никакого композиционного замысла у фотографа не было. На это указывает разбросанность деталей, отсутствие их взаимосвязи, неслаженность изображения, его пестрота, перегруженность деталями.

Зрителю трудно воспринять такой снимок. Не ясно, что здесь заинтересовало фотографа, на что именно хотел он обратить наше внимание. Материал, который мы видим на снимке, не разобран: что в этом сюжете является главным и что второстепенным? А раз это не выяснено, то не удивительно, что в кадре нет смыслового и изобразительного акцента на главном, сюжетно важном элементе картины. В результате рисунок снимка стал рыхлым.

Композиция кадра находится в прямой зависимости от точки съемки. А как она здесь выбрана? Она случайна, ничем не обоснована.

Линейный рисунок снимка во многом зависит от угла зрения, под которым объектив направлен на объект. На фото 8 это направление слишком нейтрально и в кадре нет определенной композиционной линии. Какие-то линии, конечно, есть, но они не связаны в единый рисунок и в основном идут параллельно вертикальным границам кадра. Такой рисунок весьма примитивен, подчеркивает плоскость снимка, лишает его пространственности.

При съемке аппарат был установлен на расстоянии 30 м от ближайшего предмета. Точка удаленная, поэтому предметы переднего и дальнего планов на снимке рисуются примерно в одном масштабе, что привело к ослабленной передаче пространства.

Фотограф сильно задиафрагмировал объектив (съемка велась при диафрагме 16). Плоскость наводки находилась на расстоянии 30 м. Наводка осуществлялась на передний план. Это дало очень большую глубину резко изображаемого пространства, резкими рисуются все предметы - от самых близких до самых отдаленных. Все в кадре четко, а потому и одинаково активно. Вот откуда возникает пестрота снимка, перегруженность деталями.

Из всего сказанного следует вывод: необходимо взять себе за правило не нажимать на спусковую кнопку, не щелкать затвором фотоаппарата до тех пор, пока ясно не представишь себе композиционного рисунка будущего снимка и не увидишь его в видоискателе.

Фото 9

Но что же делать с темой "Зимний парк"? Как иначе можно снять этот пейзажный мотив? Рассмотрим другой вариант снимка - фото 9. Построено оно значительно точнее, заметно, что на этот раз фотограф отбирал материал, старался оставить в кадре только то, что образует лаконичный, стройный композиционный рисунок. Несомненно, автор уходит от прямой фиксации материала и пытается найти изобразительное решение пейзажного снимка. Он отказывается от широкого общего плана, ограничивает рамкой кадра значительно меньшее пространство, подходит ближе к скамье. Помещенная на переднем плане скамья становится центром композиции, именно сюда привлечено внимание зрителя, отсюда начинается обзор плоскости кадра.

На переднем плане находятся и другие важные для зимнего пейзажа детали - участок снежной поверхности, рельеф и фактура которой переданы очень убедительно, высокие старые деревья, покрытые инеем.

Все вместе - скамья, снег, деревья - образуют законченный по композиции пейзажный мотив. В кадре много других деревьев, но они - далеко в глубине, задернуты легкой дымкой, которая смягчает эту часть изображения. Так детали снимка делятся на главные и второстепенные, образуют смысловой центр снимка и живописный фон.

При съемке фотоаппарат был установлен на расстоянии 7 м от переднего плана. Следовательно, разница расстояний между ближними и дальними предметами - значительная. В результате на снимке отчетливо проступает масштабное сокращение предметов от переднего плана к глубине, что является одной из закономерностей линейной перспективы. Объектив диафрагмирован до деления 5,6, поэтому отдаленные предметы стали по рисунку более мягкими, поскольку глубина резко изображаемого пространства в данном случае незначительна. Смягчение четкости контуров и контрастов светотени - признаки воздушной перспективы.

Отметим также удачный выбор направления основного светового потока. Контровым солнечным светом выявлена фактура снега, воздушная дымка, контурная форма деревьев.

Итак, композиция кадра во многом зависит от выбранной точки съемки, от расстояния, с которого ведется съемка, от направления оптической оси объектива и т. д. Все эти условия фотографирования определяются автором снимка. От него, следовательно, зависит и конечный результат - художественная ценность найденного изобразительного решения темы.

Световое решение снимка. Другим активным изобразительным средством фотографии является свет, световое решение снимка. Достаточно сравнить те же две работы - фото 8 и 9, чтобы отчетливо выступило значение светового рисунка кадра для передачи объемов, фактур, пространства, воздушной среды.

В первом из этих снимков свет используется только как техническое средство: уровень освещенности позволяет получить правильно экспонированный негатив. Поток общего рассеянного света равномерно заливает все поле кадра, в результате каждая деталь изображения выступает с одинаковой отчетливостью. Иначе говоря, свет здесь пассивен. А ведь он мог дать живописный рисунок, его можно было использовать для создания акцента на сюжетно важной части изображения. Но фотограф снимал при общем рассеянном освещении пасмурного дня, крайне невыгодном для данного пейзажного мотива.

Иную работу со светом видим мы на фото 9. Прежде всего, понимая значение направленного света для создания выразительного рисунка изображения, автор снимка дождался солнечного дня и, кроме того, правильно выбрал направление основного светового потока, провел съемку при задне-боковом направлении солнечных лучей. Что это дало? На различных частях объекта образовались разные освещенности, возникли светлые и темные тона, целая гамма тональных переходов. Интервал яркостей стал значительно выше, появился выразительный светотеневой рисунок. Тени ломаются на снегу, их изломы выявляют рельеф снежной поверхности: на выпуклостях образовались яркие света, во впадинах - достаточно глубокие тени. Так подчеркивается макрорельеф поверхности и фактура предметов на переднем плане. Передний план выделен светом, а фон высвечен менее ярко и потому не отвлекает внимания зрителя от главного. Световой рисунок этого варианта зимнего пейзажа стал точнее, собраннее, живописнее.

Экспозиционный расчет велся по светам и дал показания: диафрагма 5,6, выдержка 1/250 с. Естественно, что такая экспозиция, нормальная для светов, на негативе дает значительно меньшую плотность теней и они передаются на снимке более низкой тональностью.

Выразительный световой рисунок как бы собрал, привел в единую систему все тона изображения, и кадр стал более строгим не только по свету, но и по общему тональному решению.

В системе предстоящих учебных упражнений будем считать одной из центральных задач фотографа изменение отношения к свету и к его функциям. Уже не только технические условия освещения должны теперь интересовать фотографа. Каждый раз следует внимательно посмотреть, как меняется изображение в зависимости от изменения угла падения солнечных лучей и направления, с которого солнце освещает объект съемки, какой изобразительный результат дает тот или другой световой эффект.

Рассмотрим под этим углом зрения фото 10 и 10,а. Это - варианты пейзажной съемки, весьма различные по характеру освещения. В первом из них (Л.Виноградов "В солнечный день") использовано боковое направление солнечного света. Такое освещение очень хорошо выявляет объем и фактуру стволов берез, образующих энергичный передний план. Заметим, что теневая сторона деревьев получает сильную подсветку от естественного отражателя - снежной поверхности, и потому светотень мягка, пластична. Есть еще одно не менее важное обстоятельство, говорящее в пользу выбранного для съемки светового эффекта. Точка съемки здесь - верхняя, и потому в кадре отчетливо видна и занимает большое место горизонтальная плоскость - снежная поверхность. В других условиях освещения она могла получиться однообразной, монотонной. Но сейчас боковой свет отбрасывает на снег четкие тени, они изгибаются, ломаются на выпуклостях и впадинах, что отлично подчеркивает рельеф поверхности, фактуру снега. Во всем этом - не только изобразительное, но и смысловое значение выбранного светового рисунка.

Фото 10а

Фото 10,а (А. Петрайтис "Утро старого леса") выполнено при задне-боковом, почти контровом направлении света, солнце находится почти против объектива. Объемы и фактура стволов деревьев при этом освещении передаются слабее, яркими бликами контрового света намечается лишь их контурная форма. Но фотограф понимает, что и композиция и световой рисунок предназначены для работы над темой, сюжетом, материалом снимка. Ведущая роль всегда остается за содержанием, а композиция и свет лишь средства для его раскрытия. Смысловым центром рассматриваемого снимка является молодое дерево на переднем плане, и главная изобразительная задача фотографа - добиться акцента на сюжетно важном элементе кадра, привлечь внимание зрителя к этой части изображения.

При контровом свете все предметы в кадре, в том числе и находящиеся в глубине, обращены к объективу неосвещенной, теневой стороной, и снимок приобретает общую темную тональность. На листве же дерева образовались высокие яркости. Листья обращены к солнечному свету под иными углами, и здесь возникает бликующий свет; лучи солнца, отражаясь от листвы, направляются к объективу фотоаппарата под углом зеркального отражения. И вот на притемненном фоне блестит, сияет в солнечных лучах молодая поросль. Хочется отметить живописность этого снимка, художественность изображения. Конечно, существо дела не может быть принесено в жертву чисто внешним эффектам, но использование освещения для работы над содержанием фотокартины предполагает также решение живописных задач. Занимаясь световым построением кадра, фотограф обязательно добивается и общей законченности светового рисунка снимка и передачи настроения, которое часто связано с тональностью кадра - светлой или темной.

Фото 11

Изучение и использование широких возможностей естественного освещения позже ляжет в основу работы фотографа с искусственным светом. И принесет здесь большую пользу, ибо главные принципы останутся неизменными, при всем различии условий и методики съемки. Так, при любом количестве осветительных приборов должен господствовать единый направленный световой поток, как бы воспроизводящий действие одного из реальных источников света, находящегося за пределами поля кадра. При создании фото 11, например, использовано три осветительных прибора: направленный боковой; контровой, подсвечивающий волосы: общий рассеянный, падающий на лицо со стороны аппарата и насыщающий тени. Но приборы эти работают согласованно, их свет как бы сливается в общий единый поток.

Фото 11а

А на фото 11,а использован только один источник контрового света. Обе схемы света дают достаточно интересный изобразительный результат. Но при оценке этих двух работ мы отдадим предпочтение светотеневому рисунку изображения на фото 11: именно такое освещение дает возможность создать выразительный портрет человека. А фото 11,а при всей броскости светового рисунка становится не столько портретом, сколько эффектным этюдом освещения.

Анализируя световое решение снимка, мы уже упоминали, что с характером освещения тесно связана тональность кадра. Таким образом, мы подошли вплотную к третьему из важнейших изобразительных средств фотографии - тональному решению фотоснимка.

Продолжение...

Тональное решение снимка. Черно-белое фотографическое изображение образуется сочетанием ахроматических тонов различной плотности. Эти тона порой размещаются в кадре в самых случайных сочетаниях, но могут быть приведены в определенную систему, как что сделано на фото 12 и 13.

Фото 12

Фото 12 (В. Горшков "Этажи, этажи...") решено в общей светлой тональности; изображении много полутонов при относительно невысоком их контрасте. Близкие по светлоте тона хорошо гармонируют с белизной снега и неба, занимающих в кадре достаточно большое место. Так складывается доминирующий в кадре общий светлый тон. На снимке есть и более темные участки, но совсем темного, черного тона здесь очень мало, только ветки деревьев на переднем плане в верхней части кадра. Ветки не разрушают общего светлого тона изображения и по закону контраста даже подчеркивают его. Отметим, что главная удача тонального решения этого снимка в том, что оно органично возникает из характерных цветов и тонов самого объекта съемки.

Другая тональная характеристика объекта становится основой для решения снимка в темной тональности (фото 13, Г. Зеленин "В недрах земли"). Изображение построено на высоких контрастах, все поле кадра закрыто темным тоном.

Фото 13

Добиться стройного тонального решения снимка непросто, оно складывается во всех звеньях фотографического процесса - от съемки до печати и окончательной отделки позитива и зависит от многих факторов.

Как, например, образовалась светлая тональность на фото 12? Ее основа - цветотональная характеристика самого объекта съемки. Но цвета и тона объекта еще не определяют полностью конечного результата. Ведь ночное освещение этого пейзажного мотива резко изменило бы на снимке его тона и привело бы к образованию совершенно много тонального рисунка.

Итак, второй важный фактор, решительным образом влияющий на колорит будущей фотокартины. - характер освещения.

На фото 12 мы видим мягкое дневное освещение и низкий интервал яркостей. Все тени подсвечены достаточным количеством общего рассеянного света, который всегда является активной составляющей эффекта дневного освещения. Отсюда и светлая тональность и мягкая градация тонов на снимке. К тому же фотограф намеренно теряет резкость в глубине кадра, лишь незначительно диафрагмируя объектив. Это дополнительно смягчает контрасты.

Фото 13 выполнялось в сложных световых условиях подземной пещеры. Снимок сделан с использованием двух (спаренных) электронно-импульсных осветителей, один из которых направлен на объект непосредственно от аппарата, а второй находится в руках видимого в кадре человека и образует яркое световое пятно на фоне в правой части снимка. В результате фон получает подробную деталировку, хорошо передающую структуру стен этой сказочной пещеры. Следует обратить внимание на хорошее техническое выполнение снимка: многое здесь решил точный экспозиционный расчет.

Творческое использование технических средств фотографии. Выдержка. Казалось бы, что это - фактор чисто технический. Ведь чаще всего расчет выдержки ставит целью только получение нормального негатива. Но вот фото 14, 15 и 16 показывают, что экспозиционный режим влияет и на общее изобразительное решение снимка, меняя тональность кадра.

Фото 14

Освещение при съемке трех этих фотографий было контрастным. Для фото 14 экспозиция определялась по светам, расчет показал диафрагму 4 и выдержку 1 с. В результате на снимке получились хорошо проработанными света: в световых пятнах выявлены все детали, поскольку плотности негатива в этой части изображения нормальные. Тени же получились довольно глухими, лишенными деталей. В ночном снимке, как правило, они занимают значительные участки поля кадра и переданы тонально правильно, поэтому такое изображение дает картину, верную действительности.

Фото 15

Для фото 15 выдержка 6 с рассчитывалась по теням (диафрагма 4). Тени здесь получили большую проработку, тональность снимка стала значительно светлее. Яркие пятна фонарей меньше контрастируют с общим тоном изображения, нарушено естественное соотношение темного и светлого в кадре, и эффект ночи начинает пропадать.

Фото 16

Фото 16 сделано с еще более длительной выдержкой - 14 с (диафрагма 4). Такой экспозиционный режим привел к полной проработке теней, к образованию на негативе очень высоких плотностей и, следовательно, обусловил общую светлую тональность изображения. Поэтому снимок выглядит как дневной, хотя съемка происходила зимой, в 6 ч вечера.

Итак, экспозиция, фактор технический, дает своеобразный тональный эффект. Над этим следует задуматься, сделать правильные выводы. Ведь и диафрагмирование, использование различной глубины резко изображаемого пространства тоже влияет на характер изображения, и этот технический прием помогает фотографу в решении творческих задач.

Технические средства фотографии - диафрагмирование, расчет экспозиции, скорости затвора при съемке быстро движущихся объектов, светофильтры, сетки, диффузионные диски и т.д. - должны быть использованы творчески, так как они тоже являются средствами изобразительного решения темы. Вот почему в настоящей книге, посвященной творческим вопросам фотографии, мы постоянно будем касаться технических условий съемки.

В фотографии любой самый сложный и тонкий творческий замысел реализуется рядом технических приемов, а самое интересное живописное решение появляется в результате точного экспозиционного расчета, умелого использования освещения и пр. Это понимают даже начинающие фотолюбители, и неслучайно посетители выставок художественной фотографии и читатели иллюстрированных журналов так заинтересованно спрашивают о технических условиях создания понравившегося им снимка.

Но при этом очень часто речь идет лишь о типе фотоаппарата и объективе, о выдержке, диафрагме, сорте пленки. И все. А ведь одни эти данные еще не определяют конечного результата и достоинств изобразительного решения снимка. Выдержка является производной от характера освещения и уровня освещенности объекта съемки. Диафрагма устанавливается в зависимости не только от уровня освещенности, но и от глубины резко изображаемого пространства, которую фотограф хочет получить на снимке. Поэтому сообщение о технических условиях фотосъемки нужно начинать с описания объекта, ведь именно выбранный для съемки объект определяет эти условия.

В технических данных, конечно, трудно отразить все своеобразие пейзажа, события и пр. Но замеры яркостей участков объекта съемки и другие сведения о нем помогут зрителю, рассматривающему снимок, точнее представить себе процесс формирования кадра. Например, рисунок светотени ясно виден на снимке, а технические сведения дадут количественное описание эффекта освещения - уровень освещенности, контрасты светотени и пр. Так качественная сторона освещения будет дополнена еще и количественными характеристиками.

О пространственном расположении деталей объекта съемки могут дать представление расстояния между передним и дальним планами. Важно также знать расстояние до плоскости наводки, которое в сочетании с указанным делением диафрагмы поможет зрителю оценить перспективное решение кадра и т. д.

Сведения, более полно раскрывающие технику создания снимка, должны выглядеть следующим образом применительно к анализируемым фотографиям:

Номер фото | Расстояние, м. |  |  | Эксп. свето вое число (интег ральн. яркость) | Фокус. расст. объек тива, мм. | Размер кадр. окна, см. | Свето чувст витель ность пленки, ед. ГОСТ | Диаф рагма | Выдер жка, с.
 | до перед него плана | до даль него плана | до плос кости навод ки
8 | 30 | 50 | 30 | 3 | 75 | 6x6 | 65 | 16 | 1/10
9 | 7 | 20 | 7 | 4 | 75 | 6х9 | 90 | 5.6 | 1/250
10 | 20 | беск. | 25 | 4 | 75 | 6х6 | 65 | 8 | 1/250
11 | 30 | беск. | 30 | 5.4 | 75 | 6х6 | 65 | 11 | 1/250
12 | 10 | беск. | 10 | 3 | 75 | 6х6 | 90 | 5.6 | 1/30
13 | 6 | 25 | 10 | 5 | 85 | 2.4х3.6 | 180 | 11 | 1/250
14 | 3 | беск. | 5 | 1 | 75 | 6х6 | 180 | 4 | 1
15 | 3 | беск. | 5 | 1 | 75 | 6х6 | 180 | 4 | 6
16 | 3 | беск. | 5 | 1 | 75 | 6х6 | 180 | 4 | 14

Фото 8, 9, 10, 11, 12, 14, 15 и 16 выполнены фотоаппаратом "Искра", а фото 13 - аппаратом "Зенит". Светофильтры не применялись. Негативы обработаны в проявителе Д-76 при температуре 20°С в течение 10 мин. Позитивы сделаны на фотобумаге "Унибром" №3 и обработаны в проявителе № 1 при температуре 20° С в течение 2 мин. Выдержки при печатании определялись по ступенчатым пробам.

Разумеется, приводимые в таблице технические условия нельзя механически использовать при съемке других подобных объектов, поскольку не может быть полных совпадений в тональной и световой характеристикам объекта съемки, в композиционном рисунке кадра и пр. Эти данные - лишь материал для изучения уже полученных решений.

Читатель может обратить внимание на то, что расчет экспозиции по приведенным в таблице световым числам иногда дает другую выдержку. Это не ошибка. Расхождение объясняется тем, что фотограф, подсчитав необходимую выдержку, сознательно увеличивал или уменьшал ее против расчетной, добиваясь определенного эффекта. Например, выдержка несколько увеличивалась, когда автор стремился получить более светлую тональность снимка.

Итак, линейная композиция, световое решение, тональный рисунок - такова система изобразительных средств фотографии.

Линейная перспектива, ракурс, направление основных линии в кадре; раскладка светотональных масс, контрасты светотени, световые акценты; тональная шкала, пропорции светлого и темного, градация тонов - элементы, из которых складывается изобразительный строй фотографической картины.

Получив общее представление об этих средствах и их выразительных возможностях, можно приступить к поискам наилучшего решения выбранных для съемки тем и сюжетов.

Продолжение...

БЕСЕДА ТРЕТЬЯ
Изобразительное решение темы

Несколько слов перед началом съемки. Итак, пришло время взять фотоаппарат, выйти на улицы города и постараться вернуться домой, если не с художественными снимками (они, наверное, не получатся с первого раза), то с некоторым практическим опытом.

К чему надо стремиться в своих поисках? На первых порах - к четкому изобразительному решению кадра. Но позже - обязательно к художественным результатам.

Художественный фотоснимок... Яркая, образная, запоминающаяся картина жизни, насыщенная настроением, открывающая нам глубокий смысл и значение запечатленного момента... Чем отличается такое изображение от потока обычных снимков, которые с легкостью даются каждому, кто овладел элементарной техникой съемки?

Подлинное произведение искусства всегда наполнено глубоким содержанием. И в фотоискусстве наибольшую ценность приобретают те работы, которые образно рассказывают зрителю о самом важном в жизни человека, о свершениях сегодняшнего дня, волнующих событиях, о делах, мыслях, чувствах, сложном духовном мире нашего современника. Более того, мерой мастерства и художнического таланта автора фотопроизведения является именно его умение увидеть в событии или жизненном явлении самую суть, оценить ее с позиций гражданственных. Решает тонкость наблюдений и, конечно, умение показать действительность образно, поэтично.

Перед художником стоит задача понять происходящее, разобраться в фактах действительности, обобщить их смысл и взаимосвязи, сделать самому и подсказать зрителю необходимые выводы. Без этого нельзя создать произведение, способное убедить зрителя, взволновать его, дать ему истинное познание жизни.

Замысел художника в законченном произведении принимает зримые очертания, определенную форму. И здесь требуется особое мастерство, совершенное владение художественными средствами искусства. Содержание и изобразительная форма выступают в диалектическом единстве, однако ведущее значение всегда имеет содержание, целям раскрытия которого и служит изобразительная форма.

Эти положения, общие для всех искусств, относятся, разумеется, и к художественной фотографии. И здесь в произведениях искусства мы вправе ожидать значительности содержания и соответствующей ему яркой и выразительной художественной формы, раскрывающей тему во всей полноте и неповторимом своеобразии. Вот почему не приобретают подлинной художественности снимки, где все устремления фотографа сводятся только к чисто фотографическим поискам рисунка изображения. Получены, например, общая белая тональность кадра и контрастирующие с ней очертания деревьев. Возникли яркие контуры фигур, освещенных контровым светом солнца. Приобрела отчетливую рельефность фактура коры дерева, снятого сверхкрупным планом .. Но о чем повествуют эти кадры, в чем их содержание, смысл? На такой вопрос ответ находится не всегда. И потому нередко усилия, потраченные на отыскание лишь внешней выразительности кадра, не приносят настоящего успеха в творчестве. Впрочем, такие съемки могут оказаться полезными как упражнение для освоения того или иного изобразительного приема.

Как же добиться слаженности изобразительного решения кадра? Как поток жизни, где необходимое и случайное, главное и второстепенное часто оказываются рядом, превратить в правдивую, эстетически впечатляющую картину?

Похожий вопрос однажды задали известному скульптору: "Как вы добиваетесь такой экспрессии своих произведений?" - "Это очень просто! - ответил скульптор. - Я беру глыбу мрамора и отсекаю от нее все лишнее!"

Подобную работу приходится проделывать и фотографу. Работая над темой, он компонует снимок, отсекает рамкой кадра все лишнее и оставляет в поле зрения объектива лишь то, что необходимо для раскрытия замысла.

Наша первая практическая съемка и должна наметить пути к формированию кадра, к изобразительному решению темы. Известный скульптор, конечно, шутил, когда сказал: "Это очень просто". Совсем не просто преодолеть сопротивление материала, выделить смысловой центр композиции, соотнести его с другими композиционными элементами... Совсем не просто выразить свой замысел средствами фотографического изображения.

Первый снимок. Да, трудно надеяться, что в первый же съемочный день будет подучен тот художественный результат, о котором шла речь в начале беседы. Перед начинающим фотографом встает много сложных проблем. Удастся ли найти интересный, оригинальный сюжет? Посчастливится ли отыскать тот удивительный момент, когда жизнь в своем безостановочном движении сложится в яркую картину? Будет ли достаточно выразительным световой рисунок? Каким окажется небо - ярким и безоблачным или на нем появятся облака, которые распишут небо живописными мазками?

Фото 17

Не исключено, что среди кадров, сделанных в первый день практических занятий окажутся снимки, похожие на фото 17. Неинтересный, слабый снимок. В чем его недостатки?

"Нечеткая композиция...", "Люди заняли в кадре случайные места...", "Отсутствует светотень...", "Пестрое, неслаженное изображение..." - наверное, услышим мы в ответ.

Что же, все это правильно. Но можно ли было ожидать здесь удачного изобразительного решения? Нет. О чем рассказал фотограф зрителю? Что, собственно, он снимал?

Снимок сделан на одной из площадей Москвы. В глубине кадра высотный дом. Но что от него осталось на снимке? Фрагмент. Ближе к аппарату люди. Случайные прохожие, случайные фазы движения... Фотограф, не задумываясь, снял все, что попало в данный момент в поле зрения объектива фотоаппарата. А какова тема снимка? О чем он? Трудно ответить на подобные вопросы, потому что автор снимка и не ставил перед собой никакой определенной смысловой задачи, бросил случайный взгляд в сторону высотного здания и нажал спусковую кнопку затвора аппарата. А если это так, то откуда же взяться выразительному построению кадра? И соответственно неопределенному содержанию возникает невнятная изобразительная форма снимка.

Мы получили убедительное подтверждение одного из важных положений. Без ясного авторского замысла, без четкого сюжета не может быть найдено законченное изобразительное решение снимка. Начало формирования кадра - это сознательный отбор жизненного материала, введение в кадр только тех деталей, которые органически связаны с выбранным сюжетом. Вот почему мы всегда должны думать о взаимосвязи формы снимка с его содержанием, о ведущем значении содержания при создании произведения искусства.

Продолжение...

Поиск темы и ее решения. А какие тематические задачи мог бы поставить перед собой фотограф, работая в пределах данного материала? Таких задач могло быть несколько. Вот, например, одна из них: "Архитектура Москвы, ее современность, масштабность, красота".

Тема есть. И теперь фотографу уже не безразлично, что именно войдет в кадр. Задавшись определенной мыслью, он наверняка начнет искать такие элементы композиции, через которые всего убедительнее и полнее раскроется его тематический замысел.

Попробуем проследить за ходом рассуждений фотографа, работающего над этой темой.

Архитектура Москвы... Здесь на площади возвышается высотное здание - характерное сооружение современности. Значит, оно должно стать главным в кадре. Можно вписать его в горизонтальный формат. Но тогда придется отойти очень далеко. В этом случае в кадр войдет много второстепенного материала.

Фото 18

Формы высотного здания лучше впишутся в вертикальный формат. Тогда можно снимать с более близкой точки и рамка кадра срежет все лишнее. Внимание зрителя легче будет сосредоточить на главном объекте изображения. Но слишком близкая точка приведет к тому, что объектив придется направить на здание под значительным углом. Возникнут подчеркнутые перспективные сходы вертикальных линий. С одной стороны, это вроде хорошо: перспектива подчеркнет громадную высоту здания. Однако осторожно! Очень близкая точка приведет к образованию непривычного перспективного рисунка здания, и попробуй тогда узнай на таком снимке (фото 18) строгое и стройное архитектурное сооружение!

Конечно, здесь не следует вести съемку короткофокусным объективом - он еще больше усилит перспективные сходы и приведет к полному искажению архитектурных форм.

Правда, поначалу может показаться, что на снимке слишком много фантазии автора, излишне оригинален линейный рисунок... Но ведь он не дает зрителю никакого представления об объекте съемки.

Сделаем вывод: в реалистическом искусстве оригинальный рисунок используется для создания художественного образа, а не для разрушения реальных форм. И фантазия не может быть полностью оторвана от действительности.

Фото 19

Свет... Необходимо найти такое направление падения солнечных лучей, которое обеспечит появление светотени, выгодно обрисовывающей формы, рельефы, отделку архитектурного сооружения. Свет, падающий на здание со стороны фотоаппарата, передний свет, не решает поставленных задач; при таком освещении светотень в кадре отсутствует. И выступы, и углубления получают одинаковую освещенность, передаются на снимке одним тоном. Это значит, что объемы и архитектурные формы в фотографическом изображении потеряют свое третье измерение, здание на снимке станет плоским, что и получилось на фото 19.

Обязательно нужна светотень, а она возникает при боковом направлении солнечного света. Когда появится боковой свет для выбранной точки съемки? Только во второй половине дня, не раньше трех часов. Значит, нужно изменить точку съемки, поискать другое световое решение. Может быть, придать зданию силуэтную форму, попробовать снять при контровом или задне-боковом свете?

Но вот какой вопрос здесь следует продумать. При съемке высотного здания в кадре довольно много места занимает небо. Какой тональностью оно будет передано на снимке? Ведь на фотографии безоблачное небо выглядит скучно, однотонно. Его белизна ничем не напоминает глубокой синевы небосвода. А сегодня небо даже не синее, оно затянуто белой молочной дымкой.

Фото 20

Хорошо трансформируют тон неба светофильтры. Например, оранжевый светофильтр сильно притемняет синеву; на снимке, сделанном с таким светофильтром, небо передается весьма темным тоном. На притемненном фоне светлое высотное здание выглядело бы очень эффектно. Но и этот путь сегодня отрезан: белое, затянутое облачной дымкой небо не притемняется светофильтром. А если еще добиваться силуэтной формы здания, то придется использовать задне-боковой, а то и контровой свет. И тогда облачная дымка станет особенно яркой. Да, на этот раз со слишком светлым тоном неба, видимо, надо смириться. А вот от силуэтного рисунка, пожалуй, придется отказаться. Следует поискать другое направление съемки.

Оказывается, есть неплохая точка, с которой в кадре становится видимым второе высотное здание. И как будто можно найти интересный передний план... Вот в результате каких размышлений появилось фото 20. Оно несколько строже, стройнее предыдущих снимков, но и его недостатки очевидны. Точку съемки следовало сместить влево, тогда элементы композиции распределились бы на картинной плоскости точнее. Правая часть кадра несколько перегружена, здесь оказались все три главных композиционных элемента: человек, угол ближнего здания и высотное здание в глубине. Можно было не торопиться нажимать кнопку затвора: движение в кадре направлено на аппарат, и через некоторое время женщина с коляской оказалась бы на переднем плане. Композиция стала бы более многоплановой и одновременно уравновешенной.

На этой же съемочной площадке, на этом же материале можно решить и другую тему. Вглядитесь повнимательнее в выбранный объект съемки, посмотрите вокруг себя. Высотный дом, характерная архитектура Москвы... Люди... Их здесь много. Каждый занят своим делом: спешат на работу, гуляют с детьми, идут в магазины... Москвичи - деятельный народ. А вот и тема: "Москва и москвичи".

Фото 21

Новая тема повлечет за собой и новое изобразительное решение материала и прежде всего потребует сюжетного выражения. Долгие терпеливые поиски... Острая наблюдательность... Да, немало придется потрудиться фотографу, чтобы увидеть и выделить из потока жизни законченный сюжет, жанровую сцену, динамику движения. А потом найти и успеть запечатлеть в быстрой смене коротких мгновений тот единственный и неповторимый момент, когда, словно вспышка, возникает яркая картина. В ней нередко через единичное, частное, раскрываются общие закономерности, картина становится типической, образной. Такой узловой в развитии действия момент несет с собой обобщение, оно - необходимое свойство подлинно художественного произведения.

Однако некоторые фотографы рассуждают так: разве обязательно тратить столько времени и терпения на поиски? Разве не проще остановить людей, подсказать им, что они должны делать во время съемки, куда смотреть, какие принять позы? Мы порой еще встречаемся с работами, подобными фото 21, которое выполнено по такому рецепту. Снимки, где отчетливо проступают режиссерские усилия фотографа, получили специальную классификацию, их называют "постановочными", "инсценированными", "организованными" и пр.

Фото 22

Когда-то свободу репортажной съемки сковывали недостаточная светосила объективов, малая чувствительность негативных материалов. И тогда приходилось останавливать действие и движение, усаживать снимающихся людей перед аппаратом, придавать им устойчивые, статичные позы.

Но чем объяснить появление таких снимков сегодня? Пожалуй, тем, что получать подобные кадры проще. Но какова их ценность? Остановленная, застывшая жизнь...

Утрачена живость и непосредственность изображения. Нет, мы раз и навсегда откажемся от этой чуждой современному фотоискусству методики решения темы, поищем лучше еще, посмотрим, что предлагает нам жизнь. В искусстве немало сюжетов опирается на прямой жизненный материал, а фотография особенно прочно связана с фактами и событиями действительности.

Фото 23

Вот детвора собралась у ограды, радуется теплу, весеннему солнцу. Простенькая жанровая сцена. И свет здесь удачен: четко очерчивает контуры фигур (фото 22). Теперь акцент смещается на группу девочек, находящихся на переднем плане. Высотное здание становится лишь элементом фона. А вот еще один снимок, сделанный на этой же съемочной площадке. "Весна" - так назвал автор фото 23. В кадре - новый материал, внимание фотографа привлечено к приметам весны: блестит в лучах солнца влажный асфальт, резвятся дети, много света, тени по-весеннему прозрачны. Момент съемки выбран удачнее, чем на фото 20: дети успели подбежать к аппарату достаточно близко, заняли на картинной плоскости более точное место и изображаются в масштабе, хорошо соизмеряющемся с пространством кадра. Контровой свет зеркально отражается от влажного асфальта, и в этой части изображения возникают высокие яркости. На светлом фоне хорошо рисуются темными полусилуэтами фигурки детей. Контраст тонов и масштаб изображения дают необходимый акцент на смысловом центре жанровой сцены.

Продолжение...

Фото 24

"Старое и новое" - тема фото 24. Она раскрывается в сопоставлении двух компонентов картины - отживающих свой век домишек на первом плане и стройного высотного здания в глубине кадра. Снимок скадрирован так, что в поле зрения остались только элементы городского пейзажа, складывающиеся в сюжет картины. Все, что могло помешать четкому выражению темы - соседние дома, деревья, перспектива улиц с другими, не столь явно контрастирующими домами - осталось за рамкой кадра.

Одновременно с изобразительными средствами фотографии в создании рассмотренных снимков их автор использовал, естественно, и технические средства. Съемка велась фотоаппаратом "Зенит-С", объективами "Индустар" с фокусным расстоянием 50 мм и "Юпитер-9" (последним выполнены фото 22, 23 и 24), на негативной пленке "Фото-180".

Изменялось действующее отверстие объектива. Чтобы получить, например, мягкую глубину на фото 23, была установлена диафрагма 5,6 (выдержка 1/200 с); чтобы добиться четкого оптического рисунка по всей глубине кадра, для фото 18 использовалась диафрагма 8 (выдержка 1/100 с) и т. д.

Теперь мы имеем материал для некоторых общих выводов. Прежде всего, изобразительное решение снимка; это не просто нахождение внешнего рисунка кадра - линейного ритма, градации тонов, характера светотени и пр. Подобные приемы не так уж сложно освоить, и, если бы успех дела решала только слаженность изобразительной формы снимка, высоты мастерства достигались бы значительно быстрее. Но дело в том, что изобразительный ряд теснейшим образом связан с существом изображаемого.

Изобразительное решение темы начинается с определения смыслового центра снимаемого сюжета, а это - осмысление материала, умение понять его и выразить в конкретном моменте развивающегося действия. И дело это значительно более сложное, чем выбор ракурса, крупности плана и пр. Вот почему снимки в белом тоне и кадры, острые по линейному рисунку или броские по композиции, мы встречаем значительно чаще, чем подлинно художественные снимки, наполненные глубоким внутренним смыслом.

Только содержанием и авторскими оценками изображаемого материала обусловливаются те или иные композиционные приемы и изобразительные средства, используемые для создания внешнего рисунка снимка. Смысловым центром фото 20 стал высотный дом, и это определило формат снимка, крупность плана, характер освещения и пр. Смысловой центр фото 22 - группа девочек, жанровая сцена на улице, отсюда и расположение этой группы на переднем плане. Смысловой центр фото 23 - характерные приметы весны. Чтобы они хорошо обозначились в кадре, фотограф использует верхнюю точку съемки и контровой свет.

Таким образом, ценным и художественным становится не контрастный рисунок или ракурс сам по себе, а тональные решения и точки съемки, помогающие раскрыть сюжет в определенной художественной трактовке.

Отобрав из всего материала то, что яснее всего раскрывает смысл, содержание картины, фотограф должен выделить эти элементы и изобразительно нарисовать их отчетливо, выпукло, объемно, то есть смысловой центр снимка сделать зрительным центром. Делается это для того, чтобы именно сюда, к центру сюжета, привлечь внимание зрителя, так как это - ключ к решению темы и всей фотографической картины.

Итак, выбрав тему и сюжетный материал, мы приступаем к композиционному решению фотоснимка.

Продолжение...

БЕСЕДА ЧЕТВЕРТАЯ
Смысловой и изобразительный центр кадра

Начало композиционного решения снимка. Мы, пожалуй, не ошибемся, если скажем, что композиционный рисунок кадра берет свое начало от его смыслового центра. А это значит, что в любых условиях съемки - в спокойной обстановке фотоателье или в жестком временном режиме событийной съемки - необходимо оценить и общую ситуацию и композиционную и смысловую значимость каждого элемента сюжета. Они отнюдь не равнозначны, эти элементы. Одни образуют центр сюжета; другие важны как характеризующие обстановку, среду; третьи имеют значение изобразительное; а четвертые являются помехой и должны остаться за пределами кадра. Но поначалу все внимание следует отдать главному из них, являющемуся смысловым центром снимка.

При работе над портретом, пейзажем, натюрмортом фотограф имеет время подумать над этой проблемой и даже практически проверить различные варианты композиции. Событийная съемка, фоторепортаж и жанровая тематика времени на размышления практически не оставляют. Только профессиональные навыки, опыт, острота и своеобразие творческого мышления фотографа позволяют ему буквально мгновенно найти правильное решение.

В различных жанрах меняются условия и обстоятельства съемки, становится иной методика композиционного творчества, но первичная задача остается неизменной: прежде всего, ограничить материал известными пространственными пределами и найти смысловой центр картины. А затем сформировать этот центр на снимке, усилить его, подчеркнуть, сосредоточить на нем внимание зрителя.

Одновременно возникает еще одна задача: где, в какой части пространства кадра должен разместиться этот ключевой материал? Следует заметить, что в практической работе обе задачи - создание акцента на главном и расположение смыслового центра в пределах поля кадра - решаются слитно, они неотделимы одна от другой. Но для того чтобы точнее разобраться в методике построения снимка, условно разделим их. Научимся сначала формировать, подчеркивать сюжетно важные элементы изображения, а потом определим место, которое должен занять смысловой центр в рамке кадра, на картинной плоскости.

Очень часто серьезным недостатком снимка становится одинаково четкое изображение всех деталей, попавших в поле зрения объектива. Кадр начинает пестреть множеством мельчайших подробностей. Рисунок снимка делается запутанным, перегруженным. Глаз зрителя ни на чем определенном остановиться не может, потому что на картинной плоскости нет какой-либо фигуры или предмета, привлекающих к себе особое внимание, то есть нет ударения, акцента, поставленного на главном, на центральной части сюжета. Нет основного композиционного начала - и кадр оказывается несформированным, все его части - равнозначными.

Как правило, отсутствие акцента говорит и о том, что фотограф не только не справился с задачей создания определенной геометрии кадра, но и плохо разобрался в материале, в существе и смысле выбранного для съемки сюжета, мотива.

Рассмотрение кадра должно начинаться с сюжетно важной части изображения, и умело поставленный здесь акцент - залог композиционной стройности фотопроизведения.

Фотограф располагает множеством творческих приемов и изобразительных средств, которые помогают решить поставленную задачу. Что это за приемы и средства? Мы найдем и раскроем их выразительную силу, если рассмотрим с этой точки зрения ряд снимков.

Акцент на главном. Вернемся к фото 4. Снимок сделан с настроением, он закончен и строен по изобразительному решению, композиционные элементы здесь умело разделены на главные и второстепенные. Вот он, желаемый акцент! Мы сразу же обращаем внимание на смысловой центр картины - засыпанные снегом молодые сосны. Почему? Попробуем в этом разобраться.

Деревца находятся на переднем плане, то есть на близком от аппарата расстоянии. Они изображены крупно, хорошо видны. Другие детали пейзажа отдалены. Заметим, что не всегда фотографы должным образом оценивают значение разномасштабности изображения главных и второстепенных элементов и нередко все предметы, находящиеся в кадре, словно отодвигаются в глубину и рисуются там в одинаковом масштабе. В результате создается некая равнозначность всех элементов композиции, пестрота, перегруженность деталями. Причинами образования такого изображения обычно становятся отдаленная точка съемки и незначительная разница в расстояниях между ближними и дальними элементами объекта съемки.

Обратим внимание также на то, что передний план на фото 4 имеет тональность темную, тогда как все остальное рисуется в очень светлом тоне. По законам противопоставления, контраста, темное отчетливо читается на светлом фоне. В снимках, где акцента получить не удалось, тона темные и светлые, как правило, разбросаны по всей глубине и по всему полю кадра в полном беспорядке.

На фото 4 снегопад туманной дымкой задернул дали, в глубине все смягчено, размыто. И резкий передний план выгодно оттенен этой мягкой глубиной. И опять возникает сравнение: в несформированных снимках близкие и далекие предметы чаще всего изображаются одинаково резко.

Наводка на резкость осуществлена по переднему плану, а съемка велась при большом действующем отверстии объектива. И естественная нерезкость удаленных предметов дополнительно подчеркивается оптической нерезкостью рисунка фона.

Теперь мы видим, какими средствами и приемами можно сформировать изобразительный центр картины. Это - укрупнение главных элементов композиции, тональный контраст объекта съемки и фона, нерезкость второстепенных и фоновых элементов.

Подобным же образом и примерно теми же средствами получен акцент на главном действующем лице фото 5, Снова укрупнение главного элемента на переднем плане, снова мягкая глубина кадра при четком оптическом рисунке основного персонажа. И еще: контрастные, сочные тона переднего плана уступают место очень мягкой гамме тонов в глубине.

На фото 6 автор использует еще один прием: плотное кадрирование снимка. Рамка кадра очерчивает совсем небольшое пространство, и этим фотограф производит активный отбор материала и исключает все, что могло помешать увидеть острый момент игры. Мы получаем возможность детально рассмотреть прыжок "лихого вратаря", выражение его лица. Обратите внимание на тональный рисунок снимка: на фото 4 темный передний план четко рисуется на светлом фоне, а на фото 6 ярко освещенная фигура вратаря отчетливо выделяется на фоне, имеющем более темную тональность.

Итак, к перечисленным ранее приемам создания акцента добавим еще сопоставление контрастного тонального рисунка основной фигуры с мягким тональным рисунком фона и кадрирование, то есть срез рамкой кадра липшего пространства, фигур, предметов, мешающих разработке темы снимка.

Продолжение...

Световой акцент. Отдельно следует остановиться на использовании для решения нашей проблемы света - действенного изобразительного средства фотографии.

Фото 25

Луч света прорезает темноту: предметы, оказавшиеся в его потоке, выступают из темноты, свет ставит на них ударение, а на снимке дает подчеркнутое их изображение. Так возникает световой акцент. Его выразительная сила отлично использована на фото 25 (А.Сусеков "Девушка в черном").

Световой рисунок кадра таков, что создается впечатление, будто образовался он в результате действия реального источника света, находящегося за верхней границей кадра и освещающего лицо, фигуру, фон. Автор снимка действительно имел в виду реальный источник света - высоко подвешенный фонарь и создаваемый им эффект освещения. Но для живописного воспроизведения задуманного эффекта фотографу потребовалось четыре осветительных прибора, действие которых точно согласовано, их лучи гармонично сливаются в единый световой поток.

Первый прибор направлен на девушку слева и сверху, он освещает ее лицо и фигуру. На лице образуется световой акцент, причем не броский, не назойливый, а мягкий, спокойный. Мы не обнаруживаем здесь действия специального осветителя и воспринимаем освещение лица как естественное. Это свидетельствует о тонкости работы со светом.

Яркий свет верхнего источника падает не только на лицо, но и на волосы и на костюм девушки. Однако черная фактура волос и костюма, имеющая низкий коэффициент отражения, несмотря на действие энергичного светового потока, передается на снимке темной тональностью.

Второй осветительный прибор направлен от аппарата и посылает общий поток рассеянного света. Его назначение - подсветка теней, сделанная здесь очень тонко: тени деталированы легко, но фактура волос и ткани ощущается хорошо.

Следующие два прибора использованы для освещения фона: один (прибор верхнего света) создает световое пятно, второй - подсвечивает теневые участки, с его помощью регулируются контрасты светотени. Форма светового пятна найдена очень точно: оно как бы обрамляет фигуру, замыкает пространство кадра, направляя внимание зрителя к центру портретной композиции. По сути, это - продолжение работы над созданием светового акцента.

Очень точно найдено тональное соотношение фона и фигуры, контурная форма которой приобретает четкие линейные очертания.

Фото 26

Такой результат может быть получен не только при съемке с осветительными приборами. И в условиях естественного освещения могут быть найдены направление основного светового потока и раскладка светотени, образующие столь же действенный акцент на смысловом центре. Примером подобного светового решения кадра является фото 26 (В.Эглитис "Улыбка"). Съемка велась при контровом направлении солнечного света, и потому все фигуры обращены к объективу теневой стороной. Отсюда - общая низкая тональность изображения. Лицо центрального персонажа акцентировано светом. Этот акцент- результат действия не только контрового солнечного света, но и отражательной подсветки, которая высветляет теневую сторону лица.

Фото 27

Как уже говорилось, для создания смыслового и изобразительного акцента используется не только свет, но и многие другие творческие средства и приемы. Однако здесь возможны совмещения: наряду с масштабным преувеличением главной фигуры или потерей резкости на фоне свет также участвует в формировании композиционного центра.

Например, на фото 27 (С.Смирнов "Этюд при контровом свете") главное сразу же привлекает внимание зрителя потому, что сюжетно важные элементы расположены на переднем плане и изображены в крупном масштабе. Кроме того, они даются в полной резкости, в то время как глубина кадра смягчена, нерезка. Эти приемы и сами по себе достаточно эффективны, но очень помогает здесь контровой свет, энергично очерчивающий контурную форму предметов, выявляющий их фактуру.

Фото 28

Еще снимок. Какими приемами фотограф добился того, чтобы зритель отчетливо видел главный объект изображения на фото 28 (Г. Дрюков "Попрыгунья-стрекоза")? Таких приемов несколько. Прежде всего, укрупнение. Снимок построен в очень крупном плане, рамка кадра очерчивает лишь небольшое пространство. Все, что могло бы отвлечь внимание зрителя от главного объекта изображения, осталось за границами кадра. Второй прием - особая ориентировка глубины резко изображаемого пространства: главный объект дается в полной оптической резкости, фон же, на который проецируется стрекоза, совершенно нерезок, размыт (съемка выполнена аппаратом "Зенит", объектив "Юпитер-11" с переходными кольцами). Но снова очень многое решает здесь освещение: центр композиции выделен светом, ярко освещена стрекоза, бликует в солнечных лучах лист травы (направление основного светового потока контровое).

Рассмотренные снимки убеждают, что фотосъемка вовсе не копирование. Фотограф свободно оперирует изобразительными и техническими средствами, формирует материал снимка светом, композиционными приемами.

Но, к сожалению, в самих терминах "снимать", "фотографировать" есть какой-то механический оттенок, где-то в подтексте здесь словно содержится намек на получение элементарных копий объекта, на который направлен объектив фотоаппарата. Да и само слово "объектив" ... объективный, беспристрастный взгляд на предмет съемки...

Думается, что исторически эта терминология сложилась в самую раннюю пору развития фотографии, когда речь шла именно о прямом копировании объекта с помощью фотографической техники и об изобразительных решениях еще и мысли не возникало.

Сегодня же скорее хочется сказать "изображать" и даже "рисовать", чем "снимать", чтобы подчеркнуть творческое отношение к фотографированию.

Мы, конечно, будем продолжать пользоваться сложившейся терминологией, но станем вкладывать в существующие термины новый смысл, иметь в виду их творческие аспекты.

Акцент и содержание снимка. Каждый прием, использованный фотографом для по строения изображения, в том числе и изобразительные средства, примененные для создания акцента на главном объекте, обусловлен содержанием кадра.

Фото 29

Для фото 29 (А.Варфо ломеев "Целинная быль") автор тщательно отобрал материал и получил четкую композицию. На главном объекте изображения - тональный акцент: темные фигуры отчетливо рисуются на ярком белом фоне. Но не в этом главная удача автора. Не в лаконичности композиции и не в силе акцента здесь дело. А в том, что эти средства помогли фотографу живописно нарисовать правдивую картину жизни, передать один из ее динамических моментов.

Итак, расстановка акцентов тесно связана с осмыслением материала. И световой или тональный акцент - это прежде всего акцент смысловой.

Фото 30

Неудачное смещение акцента на второстепенное. Но бывает порой, что в погоне за броским и оригинальным рисунком автор усиливает не главную, а второстепенную деталь композиции. В этом случае рисунок кадра, может быть, и приобретает необычность, но лишь чисто внешнюю. Глубины и художественности такое композиционное решение картине не придает.

Например, трудно понять содержание и смысл фото 30. Зато сразу видно, что снимок сделан с большим нажимом на чисто формальные приемы - броский композиционный рисунок и эффектное световое построение. Акцент здесь пришелся на второстепенный элемент композиции - свечу. Она вынесена на передний план, масштабно преувеличена. воспроизведена ярким белым тоном. А человек? Он отодвинут в глубину кадра, дается в сильной нерезкости. На что же здесь предлагается смотреть? Вероятно, на свечу...

Или, может быть, на формальные приемы заполнения кадра, ведь они так настойчиво демонстрируются?! Но так ли уж это интересно?

Продолжение...

Два равнозначных элемента композиции. В построении фото 31 есть некоторое своеобразие.

Фото 31

Человек находится на переднем плане, рисуется укрупненно, в результате чего становится особо приметным. Но ту же активность имеет и фон - рисунок его очень отчетлив, контрастен. Таким образом, два компонента картины приобретают равное изобразительное значение. А ведь они далеко не равнозначны по существу. Конечно, фон должен был потерять свою подчеркнутую графичность, как бы отступить в глубину и стать лишь второстепенным элементом. Сейчас снимок перегружен деталями, теряет лаконичность и композиционную стройность. К тому же активный рисунок фона отвлекает внимание зрителя от смыслового центра, и главная часть кадра перестает быть доминирующей по отчетливости рисунка.

Фото 32

И все же акцент одновременно на двух элементах композиции возможен. В каких случаях? Да вот, например, он совершенно закономерен на фото 32. Ведь оба компонента картины, на которых здесь поставлено ударение - дети и изображение атомной бомбы - равно важны для раскрытия этой темы. Именно их сопоставление и говорит зрителю: "Нет - войне!" - таково название снимка (автор А. Носов).

О единстве приемов. Рассмотрим еще один снимок - фото 33 (Г.Дрюков "Октябрь"). Точка съемки выбрана так, что в кадр входит только материал, раскрывающий тему осени. Ближе всего к месту установки фотоаппарата оказалась группа деревьев, которая, естественно, изображена крупно. Сюда и направляется внимание зрителя. С помощью композиционного приема фотограф добивается акцента на переднем плане. Важно, что это еще и смысловой акцент: мы видим деревья с облетевшей листвой - приметы осени, октября... Но, использовав одно изобразительное средство фотографии - композицию, автор ослабляет эффективность приема тем, что не поддерживает его другим столь же действенным изобразительным средством - светом, который в разработке композиции активно не участвует.

Фото 33

Солнечные лучи падают на объект съемки с передне-бокового направления А в этом случае и предметы, расположенные близко, и глубина кадра получают равные освещенности, они изображены в близких по светлоте тонах. Отсюда - некоторая пестрота и перегруженность снимка деталями, отсюда снижение эффекта пространственности кадра.

Что же следовало сделать, чтобы два изобразительных средства фотографии - композиция и свет - действовали согласованно, так сказать, в одном направлении? Композиционный акцент следовало поддержать световым. Для этого нужно было остановиться на задне-боковом или контровом направлении света. При таком освещении передний план рисуется притемненным, выглядит полусилуэтом. Контровой свет хорошо выявляет воздушную дымку, и фон, задернутый ею, теряет значительную часть деталей, становится спокойнее, лаконичнее по тонам. В результате акцент на переднем плане значительно усиливается.

Фото 34 Фото 35

О восприятии снимка зрителем. Образование композиционного, светового или тонального акцента на смысловом центре картины связано с физиологическими особенностями зрения человека. Известно, что глаз человека, рассматривающего какое-либо изображение, прежде всего останавливается на самых ярких пятнах или на участках картинной плоскости с наивысшими контрастами.

Так, на фото 25 нашим вниманием завладевает ярко освещенное лицо девушки, на которое направлен световой луч, обозначившийся на фоне. Акцента на лице и добивался автор снимка. А вот на фото 34, уже вопреки желанию фотографа, взгляд зрителя притягивает нижняя часть кадра, где находятся второстепенные детали изображения, но зато самый контрастный его участок. И потребовался новый вариант композиции, чтобы в центре внимания зрителя оказалась та часть изображения, ради которой, собственно, и велась съемка (фото 35).

Мы достаточно подробно разобрали один из важных принципов построения снимка, когда основой композиционного рисунка служит отчетливо сформированный смысловой центр картины. Этот принцип широко распространен в практике, которая дает множество примеров именно такого изобразительного решения темы. Построение снимков по этому принципу помогает избежать ошибок: запутанности линейного рисунка, пестроты, перегруженности кадра деталями и пр.

Но наряду со снимками, имеющими в основе построения акцентированный композиционный центр, в практике фотографии встречаются и такие, где четкого акцента на одном из элементов композиции вроде бы и нет, вместе с тем снимок закончен по рисунку. Сейчас перед нами именно такой пример - фото 36 (М.Ананьин "Утро в сосновом бору".

Фото 36

Действительно, в этом кадре нет специального акцента, все части картины как бы равнозначны. И, несмотря на это, изображение стройно, его линейный рисунок гармоничен. Фотограф ведь нашел для съемки именно эту часть леса и дал возможность зрителю бросить взгляд именно на этот пейзаж, полюбоваться им. Точка съемки и границы кадра выбраны так, что в поле зрения объектива теперь только этот материал, именно он нужен автору снимка для лирического фотоповествования о тихом утре в сосновом бору. Что касается геометрии кадра, то она основана на ритме вертикальных линий стройных стволов сосен. Линейный рисунок приведен в определенную систему. Лаконичности композиции способствует также дымка в глубине, скрывающая детали и подробности фона. Так возникает поэтическая картина природы.

Существуют и другие принципы организации материала и композиционного решения кадра. Их много, и они будут последовательно разрабатываться на протяжении всей книги.

Итак, сделаем некоторые выводы: сначала тема, содержание, мысль, выбор материала, потом уже его изобразительное оформление, создание законченного фотоизображения с помощью изобразительных и технических средств фотографии. Можно свести в своеобразную систему те приемы, которые помогают расставить необходимые ударения в снимке. Отчетливому изображению главного объекта будут способствовать:

  • укрупнение, изображение сюжетного центра в крупном масштабе: в этом случае съемка ведется с близкого расстояния, а рамка кадра очерчивает относительно небольшое пространство (см. фото 6, 25);
  • размещение главного объекта изображения на переднем плане. Этот прием отличается от названного выше. Рамка кадра здесь может охватывать и достаточно широкие пространства, снимок может представлять собой общий план, и только главный объект находится на близком расстоянии от точки съемки, а потому изображается в кадре крупно на фоне широких просторов пейзажа, общего вида интерьера. Композиция в этом случае становится многоплановой (см. фото 7а, 10, 10а, 27);
  • тональное различие объекта и фона. Контраст тонов помогает выявлению главного объекта изображения: светлый объект отчетливо рисуется на темном фоне, так же как и темный на светлом (см. фото 4, 10а, 11, 13, 15);
  • световой акцент, при котором самые высокие яркости образуются на главном элементе композиции (см. фото 25-28);
  • наводка на резкость по главному объекту изображения и потеря резкости на фоне и второстепенных по смысловому значению элементах композиции (см. фото 10а, 26,28); Фото 37
  • направление основных линий в кадре, ведущих глаз зрителя к центру композиции (фото 37, Е.Шматриков "Интерьер"). Центр этого снимка хорошо подчеркнут линейным рисунком кадра и дополнительно световым пятном в глубине; здесь, например, могла бы разместиться центральная группа какой-нибудь многофигурной композиции либо главное действующее лицо сюжетного снимка;
  • размещение главного объекта изображения в центре картинной плоскости или близко к нему (фото 38, Е.Шматриков "Регби"). Фото 38

    Выше мы уже говорили о закономерностях зрительного восприятия изображений человеком. К названным особенностям зрения следует добавить еще одну: если в картине нет никаких специальных акцентов - глаз зрителя обращается к центральной части кадра, и если сюда поместить главный объект изображения, то есть смысловой центр картины совместить с ее геометрическим центром, главный объект замечается зрителем прежде всего;

  • создание контрастного тонального рисунка на главном и мягкая градация тонов на второстепенных композиционных элементах и на фоне (см. фото 4, 6, 10а, 12).

Перечисленные творческие приемы, конечно, не исчерпывают всех возможностей изобразительного решения поставленной проблемы. Можно найти и другие способы, столь же эффективные, помогающие определить композиционный центр фотокартины. Необычайно разнообразят решения сочетания приемов: световой акцент на главном может быть использован одновременно с центральным размещением основной фигуры - как это и сделано на фото 25: контрасты переднего плана могут быть подчеркнуты нерезкостью глубины, мы видим это сочетание на фото 10а и пр. Чаще всего приемы используются именно в совокупности, поэтому один и тот же снимок в книге иногда приводится как пример центральной композиции и светового акцента или многоплановой композиции и изменения контрастности рисунка изображения от переднего плана к глубине и т.д.

Важно усвоить основные принципы. В дальнейшем каждый фотограф сможет найти необходимые приемы для решения одной из узловых задач композиции - выделения главного объекта изображения из всего материала, попадающего в поле зрения объектива.

Фото 39

Однако выделить в кадре главное еще не значит получить завершенное композиционное решение снимка. Примером тому фото 39. В кадре четко выделено дерево, еще без листьев в апреле (снимок называется "Апрель"), ясно видна и полоса земли, к которой подступили воды широкого весеннего разлива. Но... дерево неудачно размешено в центральной части кадра, а линия земли, контрастирующая со светлыми тонами неба и воды, рассекает картинную плоскость. На небе намечается очень слабый, почти невидимый рисунок облаков. Может быть, облака следовало проработать несколько энергичнее? Ведь небо занимает значительную часть кадра... Вот сколько вопросов еще остались нерешенными... А их непременно следует решить при съемке, чтобы картина оставляла у зрителя художественное, цельное впечатление.

Здесь-то и становится очевидной вся сложность художественно-композиционного творчества: можно изучить приемы заполнения картинной плоскости (и это необходимо на определенном этапе), можно познать систему средств расстановки акцентов в кадре (и это тоже обязательно нужно для овладения мастерством), а художественный результат все еще не будет достигнут. Его обеспечивает не простая сумма удачно примененных средств выражения, а их органическая связь с материалом картины, их взаимообусловленность и единое устремление к общей цели. И не следует забывать о главном: ведущее значение всегда остается за содержанием картины.

Поэтому-то чаще всего бывает невозможным ответить на лобовые вопросы такого порядка: какой объектив является наилучшим для фотосъемки? Под каким углом следует направлять основной световой поток на лицо человека при портретной съемке? И т.д. Одна тема находит свое образное решение в широком общем плане и требует применения короткофокусного объектива. В другом случае необычайно красноречивой оказывается деталь и сверхкрупный план и необходим телеобъектив... Поток переднего рассеянного света создает тончайшие тональные переходы и светлую тональность, часто рождающие живописное решение в женском портрете; в других случаях портретной съемки необходим поток направленного, например верхнего, света... Список рецептов, перечень элементарных рекомендаций немыслимы в искусстве... Формирование композиционного центра - лишь одно из звеньев, лишь начало сложного творческого процесса.

Продолжение...

БЕСЕДА ПЯТАЯ
О принципах заполнения картинной плоскости

Представление о снимке как о картине. В отдаленные времена, когда новый способ получения изображений - фотография только осознавал себя искусством и собственных традиций еще не имел, творчество первых фотографов-художников находило опору в законах живописи. Еще тогда родилось направление развития фотоискусства, которое позже теоретики назвали "картинной фотографией". Это направление живет, развивается, приобретает черты современного и сегодня объединяет в себе такие жанры, как станковый павильонный портрет, натюрморт, классический пейзаж. Многие из этих произведений стали классикой. И по тематике, принципам решения смысловых и изобразительных задач, композиционным формам, колориту, живописности действительно близки к параметрам изобразительного искусства.

Вместе с тем современная фотография в таких ее видах и разделах, как событийная съемка, репортаж, жанровая тематика, давно приобрела собственные, присущие только ей особенности содержания и изобразительных структур. Здесь ничто уже не напоминает классической живописи.

И тем не менее очень важно, чтобы фотолюбитель в своей учебной практике привил себе представление о фотоснимке как о художественной картине и о прямоугольнике видоискателя или матового стекла фотоаппарата как о картинной плоскости, в пределах которой необходимо "нарисовать", скомпоновать будущую картину. Термин "картина" применяется здесь, конечно, в специфическом для фотографии смысле. Это, разумеется, не прямая аналогия с изобразительным искусством и не перенос в фотографию его законов и структур. Здесь есть лишь одна параллель: фотограф, как и художник-живописец, не копирует действительность, он творит ее по законам своего искусства.

Фото 40

Итак, не спешите щелкать затвором. Такая поспешность приводит к появлению множества случайных снимков, подобных фото 40. Авторы таких работ, видимо, считают, что создание фотоснимка происходит в короткое мгновение экспонирования: направил объектив на тот или иной выбранный для съемки сюжет, навел на резкость, щелчок затвора, и - готово. Конечно, снимок при этом получается. Но какой? На фото 40 элементы композиции - часть кроны дерева и облако слева, деревья и дорожка в правой стороне кадра - заняли на картинной плоскости случайные места, не образовали единого рисунка.

Облако и дерево срезаны рамкой кадра и значат для снимка так мало, что невольно возникает вопрос: а нужны ли они вообще? И деревья справа тоже отодвинуты к самой границе кадра. Дорожка, едва наметившись возможной композиционной линией, сразу же выходит из кадра. Остается незаполненной центральная часть, которая является очень активным участком пространства кадра, и это вызывает ощущение пустоты, отсутствия композиционного центра картины.

В какой-то степени зрителя может удовлетворить техничность этого снимка, сочность тонов, четкость оптического рисунка. Да, были хорошие объектив и негативный фотоматериал, лабораторные условия обработки пленки и фотобумаги. Техника сыграла свою роль, а вот фотограф с задачи не справился, не смог разместить элементы композиции на картинной плоскости, соединить их в гармоничный композиционный рисунок.

Создание снимка начинается задолго до того, как производится спуск затвора фотоаппарата. Съемка- это не краткое мгновение, длиной в 1/50 или 1/100 долю секунды. Это - процесс иногда довольно короткий, в других случаях достаточно длительный. Экспонирование - финал процесса. Все сделано раньше: задумана тема, найден сюжет, определены точка съемки и характер светового рисунка, материал скомпонован в кадровом окне фотоаппарата. Наконец, подмечен тот единственный момент, в который сюжет раскрывается с необычайной полнотой и точностью. В событии - это его кульминация. В портрете - это характерное выражение лица, выразительный жест. В спортивном снимке - это точно высеченная фаза движения. В пейзаже - это порыв ветра, отклонивший ветку дерева или солнечный блик, неожиданно упавший на желтые листья осенних кленов. Вот теперь можно нажать спусковую кнопку затвора.

Понятие "кадр". В фотографии и фотоискусстве при анализе изобразительного решения снимков пользуются профессиональной терминологией. Представляется полезным раскрыть смысл некоторых широко применяющихся понятий.

Материал, найденный фотографом в жизни, зритель позже видит на снимке, то есть на листе фотобумаги того или иного формата. Снимок имеет определенные границы, чаще всего очерчивающие некий прямоугольник. Эта рамка заключает в себе пространство, которое фотограф как бы вырезал при съемке из широких просторов пейзажа или интерьера. Многое осталось за пределами рамки, а что-то сделалось достоянием зрителя.

Выбор для съемки лишь части объекта должен быть мотивированным. Вполне закономерен вопрос к фотографу, почему он остановил свое (и наше) внимание именно на этой части объекта. Должен последовать уверенный ответ: да потому, что именно здесь находится центр события, характерная часть пейзажа, наиболее существенные элементы будущей картины.

Пространство, ограниченное прямоугольной рамкой матового стекла или видоискателя фотоаппарата, часто называют кадром. "В кадр вошло почти все здание", "В кадре слишком много пустоты, он не заполнен", "К основному кадру я снял несколько дублей" и т. п. - можем услышать мы в разговорной речи.

Кадр - up cadre (франц.) - в буквальном переводе означает "рама", в переносном - "границы", "окружение". Но в разговорной речи вы можете встретить рассуждения о "рамке кадра". В этом случае под кадром подразумевается плоскость снимка, все видимое пространство. И тогда, конечно, можно говорить о его границах, то есть о рамке кадра.

Вы можете также встретиться с понятиями "поле кадра" и "кадровое пространство". Они означают то же, что и "кадр" - часть пространства, вырезанную рамкой видоискателя или матового стекла, часть пространства, которая будет воспроизведена на фотоснимке.

Широко распространен еще один термин - "кадрировать". "Этот снимок следует кадрировать справа", - говорим мы, когда хотим уточнить обрез фотоизображения. Кадрировать - значит устанавливать определенные границы кадра, а также уточнять эти границы, срезать краевые участки изображения, исключать из сферы внимания зрителя случайное на снимке, несущественное.

Понятие "картинная плоскость". В живописи, в учении о перспективе, существует понятие "картинная плоскость". Вот как оно определяется у художников.

Поставим перед собой вертикально и на некотором расстоянии стеклянный прямоугольник или квадрат и начнем рассматривать через него какой-нибудь предмет. Лучи, идущие от предмета, прежде чем попасть в наш глаз, должны будут по пути в определенных точках пересечь плоскость стекла, находящегося между глазом зрителя и видимым предметом. Не меняя своего положения, обведем на стекле тушью или чернилами контуры видимого предмета - получится его точное перспективное изображение. Плоскость, на которой обозначено это изображение, называется плоскостью картины или картинной плоскостью.

Разве все это не напоминает получения изображения на матовом стекле фотоаппарата? Ход лучей, правда, иной - рисунок отбрасывается на картинную плоскость оптической системой. Но в принципе это та же картина, точное перспективное изображение предмета.

Представляется совершенно правильным использование этих терминов в фотографии, Картинная плоскость, плоскость картины, фотокартина... Это обязывает. Представление о снимке как о фотографической картине, думается, удержит фотолюбителя от съемки любого попавшего в кадр материала, освободит его альбом от элементарных фотоизображений, являющихся копиями действительности.

О матовом стекле фотоаппарата или о листе фотобумаги, подготовленном к печати, следует думать и говорить так же, как художник думает и говорит о холсте, натянутом на подрамник и подготовленном для работы. Но на этом аналогии кончаются. Как уже говорилось, современное фотоискусство ни в чем не повторяет живописи и ничто у нее впрямую не заимствует. Оно самостоятельно и неповторимо, специфично по содержанию, методике создания фотопроизведений, изобразительным и техническим средствам. Однако фотоискусство живет и развивается среди современных искусств, испытывает на себе их влияние и само влияет на них.

Продолжение...

Заполнение картинной плоскости. Вопросы заполнения картинной плоскости возникают при композиции снимков самых различных жанров и видов - пейзажа, портрета, репортажных кадров и пр. Но учебную работу поначалу очень полезно провести с композициями, состоящими из предметов, в жанре натюрморта. Натюрморт очень удобен для учебной практики: небольшие по размерам предметы легко можно перемещать в пространстве и, в соответствии с изобразительным замыслом, устанавливать их в намеченной точке. Таким образом определяется и оттачивается общая композиция снимка.

Фотографу, не имеющему достаточной практики, не всегда удается добиться композиционной завершенности в репортаже или единого решения в пейзажном снимке. Слишком велико, если можно так сказать, сопротивление материала. Нужна серьезная предварительная учебная работа, чтобы в этих жанрах снимки стали выразительными и законченными и по изобразительной форме. Получив хорошую практику учебной работы с предметными композициями, фотограф будет подготовлен к преодолению трудностей изобразительного решения снимка и в других жанрах фотографии, не допустит композиционных неточностей или ошибок в световых, линейных и тональных построениях кадра. Так что сейчас нам предстоит обратиться к натюрморту не просто как к самостоятельному жанру фотоискусства, но использовать его в учебном значении как жанр, позволяющий провести цикл полезных практических работ.

Как же подойти к съемке натюрморта? С чего начать его построение? Вот стол, а на нем - разнообразные детские игрушки. Из игрушек образовалась какая-то группа. Может быть, это уже готовый натюрморт? Установим фотоаппарат и попробуем снять все, что находится на столе.

Фото 41а

Мы получим фото 41,а. Удачное? Нет, конечно. Снимок элементарен по композиции, перегружен предметами, все они хорошо видны в кадре, но выглядят одинаково невыразительно. Такое примитивное фотоизображение никак не может удовлетворить ни взыскательного фотографа, ни зрителя. Давайте "сотрем" неполучившийся "рисунок", уберем из поля зрения объектива все предметы. И на пустой, незаполненной картинной плоскости будем "рисовать" наш натюрморт, последовательно вводя в кадр только те предметы, которые необходимы для построения сюжета. Будем точно определять положение предметов по матовому стеклу фотоаппарата, находить между ними прочные композиционные связи.

Раньше уже говорилось, что фигуры и предметы, составляющие объект съемки, не равноценны и делятся на главные (основной предмет в натюрморте, главное действующее лицо жанровой сцены и пр.) и второстепенные (вспомогательные предметы в натюрморте, фон, элементы освещения и пр.).

Фото 41б

Заполнение картинной плоскости будет правильным начать с определения положения того предмета, который решено в данном натюрморте сделать основным. Главный предмет может находиться в разных частях кадра, и от этого будет зависеть общий линейный рисунок снимка.

Центральное положение главного предмета. Для начала поместим главный предмет в центральной части картинной плоскости (фото 41,б). Известно, что если нет никаких специальных акцентов, глаз зрителя обращается именно к центру кадра. С этой стороны центральное положение фигурки как будто бы и выгодно: она становится приметной, главенствующей в кадре. Одновременно композиция приобретает подчеркнутую строгость, устойчивость. Это плюсы центральной композиции, но есть здесь и минусы.

Фото 41в

Центральное положение основного предмета затрудняет введение в кадр дополнительных деталей, им словно не остается места на картинной плоскости. Представьте себе, что мы поместили что-то справа от нашей фигурки. Можно предвидеть, что правая часть кадра окажется перегруженной по сравнению с левой, пустой. Попробуем поместить второй предмет слева. Возникает та же неуравновешенность композиции, та же пустота теперь в правой часта кадра. Может быть, поместить дополнительные предметы и справа и слева от центральной фигурки? Но тогда образуется симметричный рисунок кадра и упрощенное, примитивное линейное построение. В других случаях съемки такая композиция и симметрия линейного рисунка могут дать очень интересный эффект, но для решения этого натюрморта симметрия явно не подходит.

Фото 41г

Принцип равновесия. Попробуем использовать вертикальный формат кадра и поищем другое место для фигурки. Сместим ее в правую часть вертикального кадра (фото 41,в). Тотчас же меняется весь композиционный рисунок: правая часть кадра воспринимается как тяжелая, заполненная; левая, пустая - уже не в состоянии удержать равновесие. Глаз не терпит этой пустоты, возникает настоятельная необходимость заполнения левой части кадра. С введением дополнительного предмета пространство кадра становится заполненным равномерно, образуется так называемая уравновешенная композиция.

Говорят, что тяготение к уравновешенным композициям родилось в изобразительном искусстве от общего стремления человека к устойчивости, равновесию. Возможно. Во всяком случае, огромное количество фотоснимков представляет собой именно уравновешенные композиции. Такой линейный рисунок кадра, разумеется, не является единственно возможным. Но о других композиционных формах речь пойдет ниже.

Фото 41д

Итак, введем последовательно в кадр элементы, разрабатывающие композицию натюрморта. И пусть это будут не случайные предметы, а такие, которые сложатся в маленький сюжет. Поставим на пути фигурки грибок - цель, к которой направлено движение, затем разработаем мотив фона (фото 41,г). Поместим на переднем плане ствол дерева, замыкающий композицию слева (фото 41,д). Подойдем с аппаратом немного ближе к объекту съемки, чтобы убрать свободные пространства у границ кадра. Уточним направление основного светового потока. До сих пор натюрморт освещался боковым светом, но более живописную светотень дает задне-боковое направление светового луча.

А теперь сравните фото 41,д с натюрмортом, с которого началась наша работа (см. фото 41,а). Сравнение показывает, что труд был потрачен не зря. Четкая, слаженная, строго уравновешенная композиция сменила пестрое, неорганизованное фотоизображение.

Могут быть найдены и другие пути решения поставленной задачи. Если снятый в учебных целях натюрморт окажется перегруженным материалом, следует попробовать освободить изображение от лишних предметов (это, конечно, можно сделать только в процессе съемки, после проявления первого пробного негатива). Их слишком много на фото 42,а, много и на фото 42,б. Снимок 42,в более лаконичен, но появилась ненужная симметрия, приводящая к упрощенному рисунку кадра. О недостатках такой композиции уже говорилось выше.

Фото 42а Фото 42б Фото 42в

И вот снова в центре кадра один предмет, с которого начнется компоновка снимка (фото 42,г). Форма ветки и ее наклон подсказывают, в какой части картинной плоскости следует установить вазу: ветка обрамляет кадр и как бы замыкает композицию слева, следовательно, место вазы - в левой части снимка (фото 42,д).

Фото 42г Фото 42д Фото 42е

Установим фотоаппарат несколько ниже, чтобы в кадре была видна не плоскость стола, а лишь торец его доски. Вот теперь на снимке освободилось место для второго предмета, который может быть введен в правую часть кадра. С его появлением композиция снимка становится уравновешенной (фото 42,е).

Но необходима еще доработка тональности фона и всего натюрморта. Тональность фотоизображения во многом зависит от освещения, поэтому следует уточнить схему света. Прежде всего сделаем более активным задне-боковой свет справа. С помощью этого светового потока очерчивается контурная форма вазы и ветки, прорабатывается дым от папиросы. Уменьшим количество общего рассеянного света, падающего на фон, и количество света, заполняющего теневые стороны предметов (передне-боковой свет слева). Дополним световой рисунок мягким пятном на фоне.

Фото 42ж

В результате этих уточнений получилось световое решение фото 42,ж. Для завершения композиции снимка имеет значение каждая деталь. И в окончательном варианте ветку в вазе заменим другой, более лаконичной по рисунку. Пепельница оказалась слишком тяжелой и по форме и по тону. поэтому ее тоже заменим. Снимок кадрируется еще плотнее. А фотоаппарат опять установим на более высокую точку, и это будет правильным: на фото 42,е линия стола слишком энергично прочерчивала кадр.

Пока мы двигались вокруг натюрморта, дым размывался в подвижном воздухе. Теперь нужно подождать, дать воздуху успокоиться, тогда легче будет зафиксировать струйку дыма от папиросы.

На фото 42,ж наконец можно, кажется, остановиться. И снова проведите сравнение фото 42,а с последним вариантом композиции. Протокольно точная копия натуры постепенно доведена до строгого по композиции и живописного по светотональному рисунку натюрморта.

Мы выполнили простые, элементарные упражнения по композиционному решению натюрморта, но вывод сделаем принципиально важный. Неудача фото 41,а и 42,а объясняется тем, что поначалу натюрморт был скомпонован в предметном пространстве на столе безотносительно к тому, что при этом получается на матовом стекле фотоаппарата. В дальнейшем мы будем компоновать натюрморты, только контролируя положение каждого предмета по матовому стеклу или видоискателю фотоаппарата, находя ему место в соответствии с общим композиционным замыслом и общим линейным рисунком.

Продолжение...

Заполнение картинной плоскости при съемке пейзажа. Не следует думать, что подобное построение фотокартины возможно лишь при съемке натюрморта, где все предметы легко перемещаются в пространстве, что и дает возможность получить законченный композиционный рисунок кадра. Сейчас на конкретном примере мы проследим, как фотограф работает над композиционным решением пейзажного снимка, проделывая, по существу, ту же работу, что и при съемке натюрморта, но оперируя при этом иными средствами и приемами построения кадра

Фото 43a

Отсутствие четкого композиционного рисунка одинаково плохо отражается и на натюрморте, и на пейзаже. Видите, как беспомощно выглядит фото 43,а: мост и дома расположены в центральной части кадра, словно выстроились в одну линию. Эта линия близка к центральной горизонтальной оси картины, идет почти параллельно ей и делит кадр пополам.

Почему фотограф сделал этот снимок? Что здесь привлекло его? Да, в жизни это был материал интересный. Арки моста, новые дома, вода с хорошо выраженной фактурой... Но то, что производило впечатление во время прогулки по городу, совершенно не впечатляет на снимке. Да это и понятно. Воздействие на зрителя зависит не только от того, что изображено, но еще и от того, как изображены увиденные в жизни сюжет, пейзажный мотив. А в данном случае снимок получился слабым, его даже трудно отнести к жанру городского пейзажа, настолько он не одухотворен, не живописен. Художественное решение полностью отсутствует.

Фотограф и сам понял свою неудачу и стал искать во время съемки иные решения. Снова пришлось "рисовать" пейзаж, отыскивая способы выразить красоту этого уголка. Здесь, конечно, невозможно сначала удалить все элементы изображения, как это было сделано при съемке натюрморта, а потом поочередно вводить их в кадр, отыскивая выразительный линейный рисунок пейзажного снимка. Детали композиции теперь в этом смысле фотографу не подвластны. И, тем не менее, у него есть множество средств заставить элементы общего рисунка занять в кадре правильные места.

Точка съемки и ее влияние на композиционный рисунок кадра. В пейзажной съемке, где элементы композиции снимка не могут по воле фотографа приходить в необходимое для законченности рисунка соответствие, действенным средством управления построением кадра является выбор точки зрения на объект и места установки фотоаппарата. С этого и следует начать поиски композиционного решения пейзажа: будем менять точки установки аппарата и посмотрим, какое влияние окажет каждая новая точка съемки на общий рисунок изображения.

Фото 43б

Для того чтобы отделаться от горизонтальной линии моста и домов как явно неудачной (см. фото 43,а), сместим точку съемки влево (фото 43,б). Смотрите, в глубине появляются очень интересные компоненты картины - высотное здание, колоннада в конце моста. И ведущая композиционная линия начинает терять подчеркнуто горизонтальное направление. Но высотное здание оказывается у самого края кадра, а колоннада проецируется на здание, совмещается с ним. В таком линейном рисунке еще много случайного.

Попытаемся встать еще левее, подойдем по набережной почти к самому мосту и одновременно поднимемся несколько выше (здесь есть такая возможность). Направим объектив так, чтобы в кадре оказалась линия парапета, уходящего в глубину кадра (фото 43,б).

Что ж, эта точка съемки дает значительно лучший результат. Высотное здание сместилось к центру, колоннада размешается справа от него. Ведущей композиционной линией становится линия парапета моста, направленная от переднего плана в глубину. Картинная плоскость как бы прорезается этой линией, изображение словно приобретает третье измерение, становится перспективным. Такую композицию мы называем глубинной, в отличие от композиции фото 43,а - словно подчеркивающей плоскость снимка и потому носящей название плоскостной.

Фото 43в

А вот водная поверхность теперь занимает в кадре совсем мало места, лишь самый уголок картины. Это как будто бы и правильно, что в городском пейзаже акцент смещается на архитектурные сооружения, дома, магистрали. И все-таки жаль, что в этом варианте композиции почти потеряна гладь реки. Она характерна для этого уголка города, да и чисто изобразительно это благодарный, фотогеничный материал.

И не только поэтому нас не удовлетворяет фото 43,в. Картинная плоскость заполнена все еще нечетко, композиционный рисунок все еще не сложился. Посмотрите: при съемке с этой точки наиболее интересные компоненты картины отошли в самую глубину кадра, а на переднем плане оказалась линия парапета. В глубине тесно, а передний план не несет на себе достаточной композиционной нагрузки. Нет, выразительного пейзажного снимка пока еще не получилось.

Фото 43г

Передний план. Что же делать дальше? Развитию композиции, безусловно, должна помочь перспектива. Она уже наметилась в снимке, теперь следует подчеркнуть, усилить ее проявление, и мы добьемся этого, если введем в кадр более определенный и действенный передний план. Конечно, на первом плане должен оказаться не случайный материал, а деталь изображения, дополняющая, разрабатывающая тему городского пейзажа.

Фото 43д

Отойдем немного дальше и одновременно опустимся ниже (фото 43,г). На переднем плане оказывается большое количество материала: колонна, массивная круглая башня, столб, провода, парапет набережной, тротуар. Такой загроможденный передний план из-за близости к аппарату становится центром композиции, оттесняет весь городской пейзаж. К тому же здесь находится много случайных деталей. Нужны ли на переднем плане столб, дорожный знак, провода? Нет, конечно. Эти детали по содержанию не существенны, эстетического значения для пейзажа не имеют. Давайте избавимся от них.

Фото 43e

Установим аппарат ближе, между столбом и парапетом набережной (фото 43,д). Однако и в этом варианте передний план неудачен. Явно не соблюдены пропорции между тяжелым плоским неинтересным по форме парапетом набережной и остальными частями композиции. Может быть, иначе скадрировать это изображение, срезать парапет рамкой кадра (фото 43,е)? Опять неудача: линия горизонта опускается вниз, и сверху образуется большое незаполненное пространство.

Фото 43ж

Надо подумать о том, каким образом заполнить образовавшуюся на картинной плоскости пустоту. Встанем левее, тогда сблизятся два основных элемента композиции - башня на переднем плане и высотное здание в глубине. Разделяющее их свободное пространство исчезнет. Но все время будем иметь в виду соотношение переднего плана и глубины и, конечно, отвергнем вариант 43,ж: передний план здесь получился слишком громоздким.

Фото 43з

Но вот наконец, кажется, нашли нужную точку и получили фото 43,з, которое, пожалуй, может нас удовлетворить. Красив на этом снимке уголок города. И сколько характерных деталей в этом емком композиционном рисунке: своеобразная архитектурная деталь на переднем плане, мост, колоннада в глубине кадра, а еще дальше - высотный дом и река с хорошо переданной фактурой воды, с зеркальными отражениями...

Картинная плоскость использована хорошо: на ней разместились все необходимые по смыслу картины элементы, а части композиции соединились в стройное целое. Перспективный рисунок сообщает снимку пространственность.

Фото 43и

Но не кажется ли вам несколько тяжелым передний план? Если да, то можно предложить еще один вариант композиции (теперь уже последний) - в вертикальном формате (фото 43,и). В этом случае передний план основательно срезается, а вертикальный формат выгодно подчеркивает высоту здания.

Обратите внимание, что, несмотря на множество деталей, активность переднего плана, живописность фактуры воды, центром кадра остается высотное здание. Почему? Во-первых, контуры здания четко рисуются на фоне неба. Во-вторых, и это очень важно, главная композиционная линия (линия моста) направляет взгляд и внимание зрителя к центральной части снимка - высотному зданию.

Приведем технические условия этой съемки: фотоаппарат "Любитель" с размером кадрового окна 6х6 см. Светофильтры не применялись, они не дают эффекта в пасмурную погоду, когда небо закрыто плотным сдоем облаков. Пленка "Фото-22". Показание экспонометра "Ленинград-2"- 13 (замер интегральной яркости объекта), диафрагма 8, выдержка 1/100 с.

Кстати, как видите, с помощью одной и той же техники получены совершенно различные изобразительные результаты - фото 43,а и 43,и. Это еще раз свидетельствует о том, что технические средства фотографии сами по себе ничего не определяют. Лишь творческая мысль автора приводит в действие систему изобразительных и технических средств, лишь направленные волей фотохудожника, они способствуют формированию изображения.

Итак, мы сделали несколько попыток проследить ход творческого процесса получения композиционно слаженного снимка. Процесс этот достаточно сложен и тонок, многие его звенья основаны на интуиции и таланте фотографа, и потому сформулировать их непросто. И вообще перевод образного строя художественного произведения на язык учебного пособия сопряжен с известными и неизбежными упрощениями.

И еще: между учебными съемочными упражнениями и творческой практикой фотомастера существует качественное различие. В упражнениях ученик точно следует предложенной методике и правилам, постигая азбуку фотоискусства, основы мастерства. В творческой практике фотохудожник сам отыскивает способы и приемы решения темы, а иногда открывает и новые законы искусства. Это и есть истинное творчество, однако оно возможно только на базе прочных знаний, которые даются школой - теоретическими основами и систематической практикой.

Продолжение...

БЕСЕДА ШЕСТАЯ
Уравновешенные композиции

Симметрия. Во всех случаях съемки натюрморта и пейзажа, которые мы только что рассмотрели, в основу композиционного рисунка был положен принцип равновесия. Мы добивались пропорциональности отдельных частей картины, и, если один из предметов сдвигался в сторону, к границе кадра, возникала необходимость ввести в поле зрения объектива второй предмет или иной композиционный элемент, уравновешивающий тональные массы или линейный рисунок снимка.

Однако равновесие, этот закон классической живописи, имеет в фотографии не только такое прямое выражение. Предмет, сдвинутый от центра, может быть уравновешен световым пятном: тяжелая тональная масса в ряде случаев уравновешивается лишь небольшим штрихом и пр. Меняя форму выражения, принцип равновесия не теряет главных признаков: сопоставление частей картины всегда оставляет впечатление устойчивости.

Самая строгая уравновешенность частей картины возникает в тех случаях, когда композиция снимка состоит из элементов, расположенных симметрично, когда правая и левая части кадра или его верх и низ полностью повторяют друг друга. Симметричные композиции хотя и не являются самыми распространенными линейными построениями, все же нередко встречаются в практике фотосъемки. Например, такой линейный рисунок использован на фото 37. Симметрия в кадре возникла в результате использования центральной точки, фотоаппарат был установлен как бы по центральной оси интерьера. Симметрично расположенные архитектурные элементы обусловили симметрию линейного рисунка и устойчивое равновесие всех частей картины. Точка съемки здесь выбрана так, что в кадре отчетливо видны линии схода, устремляющиеся в глубину, к центральной точке. Прорезая плоскость снимка, они дают перспективный рисунок интерьера, изображение становится пространственным. Линии, направленные к центру картины, как бы ведут за собой глаз зрителя к центральной части композиции, вследствие чего здесь возникает акцент. Он усиливается ярким светлым тоном глубины кадра. Этот акцент имеет не столько смысловое, сколько изобразительное значение. Но если бы при съемке развертывалось какое-нибудь действие, то нажать кнопку затвора следовало бы в тот момент, когда центральная, кульминационная точка события совместилась с этой частью кадра, акцентированной линейным рисунком и светом.

Фронтальная композиция. Фото 37, сделанное с центральной точки, получилось глубинным, пространственным, так как ход линий в кадре обусловил его перспективный рисунок, основные композиционные линии были направлены от переднего плана в глубину. Но при съемке с центральной точки может образоваться и совершенно иной линейный строй. Эта точка съемки может быть выбрана так, что основные линии окажутся направленными параллельно границам кадра. Тогда образуется фронтальная композиция, использованная на фото 44,а (Е.Шматриков "Одни во всем мире").

Фото 44а

При фронтальной композиции зрителю видна только одна из плоскостей, ограничивающих объемные предметы, находящиеся в центре кадра. При этом главные оси элементов картины - фигур, предметов, сооружений, расположенных в поле зрения объектива, - совпадают с осью всей фотографической картины. Такое расположение и проекция отдельных элементов изображения приводят к потере глубины, к ослабленной передаче объемов. Снимок приобретает плоскостное решение, поскольку глубинная координата здесь отсутствует: в кадре нет линий, направленных к центральной или боковым точкам схода.

Обычно при фронтальной композиции возникает общая статичность изображения, появляются спокойствие и строгость в трактовке материала. Очевидно, при таких ее особенностях фронтальная композиция не может быть использована для работы над темой, связанной с передачей движения, и редко применяется при съемке динамичных сюжетов. Фронтальная композиция чаще всего используется при съемке архитектурных сооружений, рассчитанных на обозрение именно с центральной точки, или объектов с симметрично расположенными частями, где особенности этой композиции способствуют воспроизведению характерных черт объекта съемки.

Асимметрия. Строгость симметричных композиций, классическая соразмеренность их частей, линейная завершенность подчас оборачиваются в фотографии излишней сухостью и статичностью рисунка. В фотоискусстве, прямо и непосредственно связанном с событиями и явлениями жизни, часто возникают совершенно иные решения - свободные, разомкнутые композиции, оставляющие у зрителя впечатление, что действие развивается не только в кадре, но и за его границами, в пространстве и во времени. Можно даже сказать, что именно такие построения, делающие снимок живым и динамичным, более органичны для фотографии, прочнее связаны с ее спецификой.

Фото 44б

Интересный материал для выводов дает сравнение фото 44,а с другим вариантом этого же снимка - фото 44,б. Как разрабатывается тема в новом линейном строе фотографической композиции? Теперь рамка кадра охватывает значительно большее пространство. Юноша и девушка - центральные фигуры сюжета - сопоставляются с широким, свободным пространством кадра, что для развития темы совершенно правильно.

Автор снимка 44,а скомпоновал его строго симметрично, но потом отказался от такого линейного рисунка, нарушил симметрию, введя в композицию асимметричный элемент - арку моста (см. фото 44,б). Центральная вертикальная ось арки сдвинута от центра влево, справа показалась мощная опора моста. И классическая симметрия уступила место более живой, асимметричной композиции. Возникло иное соотношение частей картины, исчезло их тождество, и это дает новый изобразительный эффект. Композиция фото 44,а замкнута - основные линии в кадре направлены к его центру. на фото 44,б она разомкнута - активная линия арки и линия парапета моста в верхней части снимка уходят за рамку кадра и продолжаются за пределами снимка. Такой композиционный строй прочнее связывает кадр с обстановкой, с реальной средой. Более того, возникает мысль, что для дальнейшего развития темы пространство на изображении могло быть взято еще несколько шире. Было бы полезно сделать более активным элементом композиции шумную, людную улицу, которая находится здесь же, совсем рядом, и сейчас только намечена беглым штрихом в правом верхнем углу кадра. Но и без этого линейный строй фото 44,б несомненно обогащен по сравнению с первым вариантом композиции, а тема в такой изобразительной трактовке получает значительно более яркое выражение.

Фото 45

Главный объект изображения - в центре кадра. Один из простейших способов построения уравновешенной композиции - размещение главного объекта изображения в центральной части картины. Став как бы центром тяжести прямоугольника кадра, фигуры и предметы приобретают особую устойчивость, а весь линейный рисунок снимка приводится к равновесию. Примером такой композиции служит фото 45 (М. Редькин "Возвращение с охоты"). Действующие лица сцены образовали центральную группу, их внимание, жесты, направлены в глубь кадра, к вертолету, который вписывается в картину по вертикальной ее оси. Построение кадра по принципу центральной композиции - один из действенных художественных приемов решения темы, но пользование им требует известной тонкости.

Простое размещение главного объекта изображения точно в геометрическом центре кадра часто приводит к образованию крайне примитивного линейного рисунка. Читатель, вероятно, видел немало работ начинающих фотографов, в которых человек стоит или сидит в центре снимка, развернут к аппарату фронтально, взгляд его направлен прямо в объектив. Положение фигуры при этом совпадает с вертикальной осью кадра, а справа, слева, сверху и снизу между фигурой и границами изображения оставлено совершенно равное свободное пространство. В таких случаях ясна элементарная задача, которую поставил перед собой фотограф: он стремится к тому, чтобы фигура была хорошо видна зрителю. Решения этой простейшей задачи фотограф, конечно, добивается, но ведь одного этого мало. Снимок становится настолько примитивным, что даже четкая акцентировка фигуры не придает ему никакой ценности.

Центральное по композиции фото 45 ничего общего не имеет с упрощенным линейным рисунком, о котором только что шла речь, его структура значительно сложнее и богаче. Центральная группа здесь - лишь основа и начало разработанной и развитой композиции. Сама группа асимметрична, многолинейна, дополнена второстепенными элементами. От центральной группы внимание зрителя направляется ко второму сюжетно важному элементу - вертолету. Образуется глубинная координата снимка - от переднего плана взгляд скользит к частям картины, находящимся в отдалении. Кроме группы людей в снимке много интересных деталей и подробностей, характеризующих обстановку действия, - вертолет, склоны холмов в глубине, снег, дымка морозного воздуха. Гамму тонов обогащает воздушная перспектива.

Устойчивость центральной композиции ограничивает ее применение при съемке сюжетов, связанных с движением. Быстродвижущийся объект, зафиксированный в центре кадра, как бы теряет свой динамизм, движение тормозится, а то и останавливается. Например, на фото 38 изображена динамичная сцена - острый момент спортивной игры. Автор сумел запечатлеть характерную фазу развивающегося движения, рисунок бегущих людей и срез фигуры первого плана подчеркивают быстроту, порывистость. Но вот композиционным приемом это движение не поддержано. Три фигуры игроков образовали устойчивую центральную группу. Возникло равновесие, еще усиленное почти симметричным расположением двух игроков в глубине. А более органичной для этого сюжета была бы композиция неуравновешенная. Но о ней речь пойдет дальше.

Продолжение...

Принцип равновесия и свет. Равновесие в кадре может быть достигнуто не только при сопоставлении двух предметов, находящихся в разных частях картины, но и введением в общую композицию элементов освещения - активного светотеневого рисунка, светового пятна, блика и пр. Наравне с фигурами и предметами элементы освещения участвуют в заполнении картинной плоскости.

Фото 46

Например, на фото 46 (Л. Фомичев "Снежная зима") деревья, занимающие верхнюю часть кадра, сопоставляются с активной светотенью в нижней его части. Эта светотень образовалась на снегу от действия бокового солнечного света, ее рисунок завершает композицию и приводит составные части картины в равновесие. Представьте себе этот же снимок, сделанный при переднем освещении. При таком направлении основного светового потока светотеневой рисунок будет отсутствовать, а снежная поверхность получит одинаковую освещенность по всей площади. С исчезновением на переднем плане живописного рисунка светотени композиционный строй снимка разрушается, его верхняя часть оказывается слишком тяжелой, нижняя - незаполненной. Равновесие исчезает, а вместе с ним пропадает и гармония линейного и тонального решения зимнего пейзажа.

Фото 47

Другой пример - снимок Л. Фомичева "К вечеру..." (фото 47). И в этом случае основные элементы расположены в верхней части и в глубине кадра. Передний план очень тонок по рисунку, это всего лишь рельеф и фактура снежной поверхности. Вряд ли такие элементы сами по себе могли удержать всю композиционную систему в равновесии. Но вот рельефа коснулись лучи заходящего солнца... И сразу же детали переднего плана становятся весомыми, четко очерченные и усиленные бликами контрового света. Теперь композиция вертикального кадра строго уравновешена.

Принцип равновесия и движение в кадре. Фото 48, 49, 50 совершенно различны по сюжетам и жанровым признакам. Первое из них - спортивный репортаж (Н. Шуклин "Победа близка"); второе - жанровая картинка (А. Погон "Мальчик и бабочка"); третье - портрет шахтера (автор Н. Каганович). В то же время в этих снимках есть и нечто общее - в основе их композиционного решения лежит принцип равновесия, и достигается оно похожими приемами.

Фото 48

Композиция фото 48 строится с учетом развивающегося движения, по направлению которого на картинной плоскости оставлено значительное свободное пространство. Эта незаполненная часть кадра имеет свой смысл и значение. Мы понимаем, что в последующие моменты времени, которые не могут быть запечатлены в единичном снимке, движущийся элемент композиции будет перемещаться вдоль картинной плоскости и свободное пространство - это как бы освобожденный для движения путь. Свободное пространство в этой части изображения несет определенную смысловую нагрузку. Потому-то такой рисунок кадра воспринимается как гармоничный, законченный.

Фото 49

Нет никакой необходимости вводить в картину дополнительный композиционный элемент и помещать его в незаполненной части кадра: предмет или линия, возникающие на пути движения, только тормозят, останавливают его. По тем же мотивам свободное пространство оставляется по направлению поворота фигуры человека (см. фото 49), а в портретной композиции - в направлении поворота головы и взгляда (см. фото 50). И здесь это незаполненное пространство имеет тот же смысл - помогает передаче движения, напряжения момента.

Фото 50

Разумеется, единый принцип построения снимков не означает одинаковости их решений. Каждый раз фотограф встречается с новым материалом, который оживляет прием, сообщает ему своеобразие и неповторимость. Опасность получения шаблонных снимков подстерегает фотографа только в том случае, если он увлечен работой не над темой и сюжетом, а лишь над оттачиванием изобразительного приема - ракурса, контрастности рисунка, размытости изображения и пр., если прием обнажается, выходит на первый план и оттесняет истинный смысл картины. Вот тогда и разные по материалу снимки могут стать очень похожими друг на друга, потому что принцип и прием, взятые сами по себе и бездумно применяемые для решения любых тем и сюжетов, легко превращаются в штамп.

Похожие снимки рождаются именно там, где фотограф забывает о смысле и содержании творчества.

О неравноценности частей картины. Композиционное равновесие не означает, конечно, что в противоположных частях снимка всегда помещается равное количество компонентов, что уравновешивающие друг друга фигуры и предметы должны занимать равные (или примерно равные) площади или располагаться на картинной плоскости строго симметрично. Это - лишь частные случаи достижения равновесия. Проблема может быть решена многими другими способами и приемами.

Мы уже видели, что весомым становится даже свободное пространство, что композиция может быть завершена световым бликом. Ибо значимость композиционных элементов, их удельный вес в картине связаны не только с характером пространственных форм, видимых в кадре и заполняющих картинную плоскость, но главным образом с их смысловым значением. Сюжетно важные элементы, в первую очередь привлекающие и задерживающие внимание зрителя, легко уравновешивают более громоздкие, но менее значимые компоненты картины. Фото 27 имеет строго уравновешенную композицию. А вместе с тем составные части этой картины далеко не равноценны по тональным массам. Громоздкий передний план уравновешивается изображением человека, хотя энергия пятна в правом нижнем углу кадра намного больше, чем композиционная весомость фигуры человека в глубине, к тому же еще и нерезкой. Присутствие человека здесь имеет важное смысловое значение, и сопоставление элементов композиции по сюжетной нагрузке оказывается более значимым, чем их соотношение по формам и масштабам.

Неравнозначны тональные массы, уравновешивающие одна другую, и на фото 26. Мысленно разверните фигуры идущих по ступенькам женщины и девочки и направьте их движение влево, к границе кадра. Немедленно создается перегрузка левой части снимка, и равновесие утрачивается. А в основном варианте композиции равновесие устанавливается в связи с тем, что свободное пространство словно заполняется направлением движения и последующим его развитием.

А вот на фото 30 два тональных пятна, сопоставляемых в кадре, имеют почти равные размеры и отнесены вправо и влево от центра. Казалось бы, должно было возникнуть идеальное равновесие, и оно, по существу, есть на снимке, но... эта тщательная выстроенность кадра еще не обеспечивает завершенности изобразительной формы снимка. Просчет фотографа в том, что тональные пятна, несущие совершенно разную смысловую нагрузку, изобразительно получились равноценными. Что ж, формальное равновесие достигнуто, но разве суть в нем самом?

Та же равнозначность главного и второстепенного на фото 31 дает внешнее, формальное равновесие. Но ведь при этом нарушается смысловое соотношение композиционных элементов. Не могут быть равнозначными по активности рисунка фигуры и предметы, несущие в картине различную смысловую нагрузку.

Равновесие по вертикали. До сих пор мы разбирали соотношение правой и левой частей картины и говорили о равновесии в горизонтальном направлении, устанавливаемом в процессе компоновки снимка. Но те же законы заполнения картинной плоскости с полным правом могут быть отнесены к соотношениям верхней и нижней частей снимка.

Фото 51

Глаз человека так же чувствителен к излишней загруженности верхней или нижней частей картины, как и к перегрузке одной из ее сторон. Вот почему тяжелая темная тональность нижней части фото 51 разрушает единство и гармонию композиционного рисунка. Ствол и сучья упавшего дерева закрывают собой весь пейзаж, резко смещают центр тяжести изображения книзу. Так нарушается равновесие по вертикали. Правда, теория живописи устанавливает, что низ картины является наиболее устойчивой ее частью, а верх - более легкой. Эти соотношения приходят в искусство из жизни: для человека привычны соотношения темных тонов земли и светлоты неба. Но на фото 51 нарушены не тональные, а масштабные соотношения - передний план стал слишком громоздким. В этом смысле хорошо построено фото 45: нижняя его часть заполнена тяжелыми фигурами темного тона, верхняя - легка и воздушна. Пропорции тонов определены правильно, сопоставление верхней и нижней частей картины дает ощущение равновесия.

Следует заметить, что эта закономерность распределения тонов в фотографии весьма распространена, во многих снимках мы находим в нижней части кадра необходимую опору и основу для других компонентов картины. Например, крайне редко мы можем увидеть в портрете срез фигуры на уровне шеи человека. Как правило, в композицию вводится плечо или часть фигуры, дающие необходимую опору для всего рисунка изображения.

Фото 52

Интересно найдено соотношение верхней и нижней частей при компоновке фото 52 (Г. Колосов "Минус 55 градусов"). В изящной и легкой композиции очень лаконично раскрывается своеобразие красоты Крайнего Севера. Автор снимка рассказывает поэтично и убедительно о снегах ослепительной белизны и о сильном морозе, который не страшен забавному малышу, надежно защищенному теплым мехом. Красиво, весело, хорошо!

И устойчивая нижняя часть сопоставляется с более легкой верхней частью картины, возникает уравновешенность композиции по вертикали, являющаяся залогом стройности и гармоничности линейного и тонального рисунка. Обращает на себя внимание интересное совмещение в одном кадре двух рисунков различного характера: фигура мальчика дана в мягкой пластической гамме полутонов, пейзаж рисуется в четкой графической манере. По этим признакам угадывается печать с двух негативов.

Продолжение...

Неуравновешенные композиции. Весь анализ иллюстративного материала показывает, что равновесие, устойчивость изображения достигаются соответствующим расположением в кадре всех его смысловых и изобразительных элементов и что существует великое разнообразие композиционных форм. Всякий раз форма снимка берет начало от его содержания. Получив представление об общих законах построения кадра, фотограф начнет поиск нового материала и новых решений, не повторяя уже изученного и найденного, но лишь опираясь на знание законов и пользуясь приемами изобразительного решения темы как средством выражения замыслов.

Рассмотренные примеры и большое количество фоторабот показывают, что в фотографии очень распространены уравновешенные композиции. Однако существуют и иные, как бы обратные решения проблемы, то есть такие композиции, где равновесие сознательно нарушается в целях достижения определенного художественного эффекта. Такой эффект всегда обусловлен содержанием картины, и фотограф прибегает к нему потому, что сюжет получает особую выразительность именно при этом изобразительном решении кадра.

Фото 53

Примером снимка, в котором нарушены классические принципы равновесия, может служить фото 53 (Е. Шматриков "Борцы"). Фигуры спортсменов расположены в правой части кадра и сюда же направлено движение. Вертикальная ось основной группы, таким образом, резко смещается от центра вправо, равновесие композиции нарушается, она теряет свою устойчивость. Но это, конечно, не случайность, а сознательно примененный автором композиционный прием. Фотограф знает, что равновесие сообщает рисунку устойчивость. Следовательно, потеря равновесия, выход из устойчивого положения содержат в себе элемент динамизма. Значит, неуравновешенная композиция должна помочь передаче движения и сделать снимок более динамичным. Так оно и есть: потеря композиционного равновесия на фото 53 усиливает эффект внутрикадрового движения. Эффект подчеркивается также уклоном линии горизонта.

Итак, большое количество конструктивно четких по композиции и живописных по рисунку снимков показывает, что в основе их изобразительного решения всегда лежит определенный замысел автора, а материал компонуется по тому или иному принципу.

Один из таких принципов - формирование смыслового и композиционного центра, который становится началом построения кадра. В других случаях композиция решается по законам равновесия (что, конечно, не снимает задачи акцентирования внимания зрителя на главном объекте изображения). Основой построения кадра может стать и сопоставление темного и контрастного переднего плана с нерезкой и светлой глубиной. Возможно решение снимка на ярком световом пятне при общей низкой тональности всего поля кадра. Структурным принципом может явиться симметрия линейного рисунка, и многие другие приемы становятся организующим началом изобразительного решения темы в фотографии. В результате рождается четкая композиция кадра, становящаяся ключом к пониманию образного строя картины.

И только в рыхлых по форме снимках, где авторская мысль теряется в запутанных линиях или пестрых тонах изображения, мы не сможем найти принципа организации материала, поскольку он не был определен и найден самим автором. В таких снимках нет ни продуманных тональных сопоставлений, ни выразительного линейного рисунка, ни какого-либо иного композиционного начала. Отсюда - и пестрота, несобранность, неслаженность изображения. Отсутствие приема... Это плохо.

Фото 54

Но вот перед нами фото 54. Тут уже не скажешь, что у автора не было замысла, что приемы построения изображения остались неиспользованными: каждому ясно с первого взгляда - снимок построен на контрастах черного и белого. Картинная плоскость разделена по диагонали и покрыта наполовину ярким белым тоном, наполовину - глухим черным. На белое проецируется темный силуэт одуванчика, на черное - яркий белый шарик цветка. Все ясно, четко, но... схематично. По существу, содержанием снимка стал сам композиционный прием, живая эмоция заменена выстроенным, стилизованным изображением... Мы можем, конечно, использовать такие изображения в качестве декоративного рисунка, плаката и пр. Они также служат учебными упражнениями при изучении основ композиции. Но вряд ли мы сможем признать их законченными художественными картинами. Эти упражнения демонстрируют известную подготовленность фотографа, его исполнительское мастерство, что иногда подкупает зрителей. Но как бы эффектен и красив ни был подобный кадр, он не удовлетворит требовательного зрителя. Ибо за внешним рисунком ничего нет, только сочетание линий и тонов... Трудно говорить здесь о глубине мысли, о жизненных наблюдениях, о художественном образе.

Принципы компоновки материала служат для раскрытия замысла автора и достижения художественной выразительности, через которую проступает жизненная правда произведения. Сами же эти принципы как бы растворяются в содержании, прочно сливаются с ним. В подлинно художественном снимке не так-то просто обнаружить приемы его построения. Прием, выступающий слишком отчетливо, - признак поверхностного и часто формального понимания смысла композиционного творчества.

Продолжение...

БЕСЕДА СЕДЬМАЯ
Ритмический рисунок кадра

Художественная организация линий и тонов. В любом фотографическом снимке легко обнаруживаются два основных элемента, из которых состоит изображение, это - тона и линии, выступающие в самых различных соотношениях. Оба этих элемента можно увидеть и в кадре, построенном на контрастной светотени, и в снимке, выполненном в мягкой тональности. Острый линейный рисунок чаще всего имеет и тональные переходы.

К тонкой гамме тонов обычно подключается и линия, выступающая порой как очертание контуров фигур и предметов. Однако линии здесь существуют не в том виде, в каком мы встречаем их, например, в карандашном рисунке. Линия на фотографии не является первичным элементом, а возникает как производная от тона. Она представляет на снимке лишь раздел двух тонов, иногда ясный и четкий, иногда мягкий, а порой и вовсе расплывчатый.

Фото 55

Таким образом, можно сказать, что основным элементом фотоизображения является тон. Но вместе с тем в ряде случаев граница раздела двух тонов - линия - приобретает столь ярко выраженный характер, что становится основой композиции, ведущим началом в изобразительной форме. Поэтому, понимая линию как элемент изображения, производный от тона, мы можем говорить как о тональной, так и о линейной композиции. С помощью тона и линии оттачивается изобразительная форма снимка и выражается его содержание.

Рассмотрим несколько примеров.

Фото 55 a

Фото 55 (Э. Соколов "По свежему снегу") служит примером композиционного решения кадра на мягких тональных переходах. Линии хотя здесь и есть, но как активные элементы не используются. Характер выбранного для съемки пейзажа, время года и конкретные погодные условия очень точно передаются именно с помощью градации тонов. Изобразительный замысел фотографа и опирается на характер материала. Отсюда - ассоциативность снимка, который отлично передает поэзию русской зимы.

А вот на фото 55,а (Э. Соколов "Этюд") на фоне мягкого тонального рисунка начинают обозначаться линии, они участвуют в построении кадра наравне с тоном: глубина здесь передана очень мягкой градацией тонов, а передний план - четкими линиями.

Фото 55,б (А. Сусеков "Лесной олень") и вовсе утрачивает пластику тонов и представляется нарисованным лишь отчетливыми линиями, и это сообщает снимку легкость и изящество графики.

Фото 55 б

Анализируя линейный и тональный строй снимка, мы должны помнить, что ни тон, ни линию невозможно отделить от содержания. Они образуются сочетаниями реальных предметов и прочно связаны с жизненным материалом. Линии и тона возникают на снимке в результате распределения в кадре светотени, выбора точки съемки, применения различных объективов и оптических насадок, подбора фотоматериалов по их контрастности, установления режима экспозиции, расчета ее по светам или теням, обработки негатива и позитива.

Мы можем рассматривать линии и тона как элементы фотографического изображения, помогающие достижению на картинной плоскости гармоничного и упорядоченного рисунка. Но смысл и ценность линейного и тонального построения определяются не полученным рисунком, а тем, насколько ясно и поэтично выражены с их помощью авторская мысль и тема снимка.

Каждое звено фотографического процесса управляемо. Потому-то и могут быть получены самые разнообразные живописно-художественные результаты. Мы можем поставить перед собой любую задачу по организации линий и тонов в кадре, например попробовать получить ритмическое их распределение.

Понятие о ритме. Под ритмом в произведении искусства мы понимаем закономерное чередование композиционных элементов, их повторяемость через определенные промежутки, порядок их сочетания. Следует отметить, что в неудачных по композиции снимках полностью отсутствует ритмическое начало. Зато во многих выразительных снимках можно найти ритмические повторы композиционных элементов. Такой рисунок фотографу дает возможность четко выразить свою мысль, а зрителю - легко читать изображение и постигать творческий замысел автора снимка.

Фото 56

Ритм является элементом общей композиции снимка и одним из средств, с помощью которых достигается ясность формы, оригинальность воплощения темы. Именно ритмичность переднего плана на фото 56 (А. Морозов "Дисциплина - всегда дисциплина") заостряет внимание зрителя на деталях армейского распорядка. Именно ритм "дисциплинированного" линейного рисунка раскрывает существо темы. В верхней части снимка ритм исчезает, линейный рисунок теряет свою статичность, становится живым, динамичным. И от сопоставления двух таких изобразительных начал тема получает свою окончательную доработку. "Дисциплина - всегда дисциплина, а молодость - всегда молодость", говорит нам этот вызывающий улыбку снимок.

Истоки ритма фотоизображения в жизни. В искусство ритм проникает из жизни, в природе мы постоянно встречаем ритмические повторы. Они - в стройном рисунке лепестков цветка, в отчетливых линейных повторах волн, набегающих на берег. Последовательно чередуются зерна в колосе спелой ржи, и ветер укладывает пески пустыни в затейливые складки. Чередуются уходящие к горизонту борозды вспаханной земли. Наблюдательный фотограф отыскивает эти рисунки в жизни и на них основывает ритмические композиционные построения снимков. Так была найдена линейная размеренность на фото 56.

Фото 57

В другом случае автор фото 57 (М. Ананьин "Ритм") оценил рисунок наката волн, нашел точку съемки, с которой он был виден особенно ясно, дождался выигрышного освещения, зависящего от высоты стояния солнца и направления падения потока солнечных лучей, который дополнительно подчеркнул узор волн. Они засверкали в лучах контрового света и обозначились на снимке особо отчетливо. Именно потому, что ритмы на фото 56 и 57 были найдены в жизни, а не надуманы фотографом, кадры получились не только нарядными по линейному рисунку, но и, что особенно важно, жизненно правдивыми, вызывающими у зрителя точные ассоциации.

А теперь посмотрим, так ли понимается смысл ритмических построений авторами снимков, подобных ранее упоминавшемуся фото 7. Несомненно, этот кадр ритмичен: вертикальные линии ограды почти с геометрической точностью делят картинную плоскость на равные части. Перевернутые лодки вверху повторяются так четко, что становятся буквально орнаментом. Казалось бы, чего же более? А снимок не оставляет глубокого впечатления. Он выглядит очередным упражнением по заполнению картинной плоскости. И ясно почему: живой, достоверный рассказ о жизни и ее красоте, так радующий нас в снимках 56 и 57, на фото 7 подменяется сухой схемой. Подчеркнутый узор, внешний рисунок изображения становятся в этом случае некой самоцелью и оттесняют на дальний план тему, сюжет, картину действительности. Материал для своего этюда автор фото 7, конечно, тоже увидел в жизни, но средствами фотографии - выбранной точкой съемки и крупностью плана, контрастной печатью и пр. - довел его до полной схематичности.

Выявление ритмов приемами фотосъемки. Можно подумать, что невелика заслуга фотографа в построении ритмичного рисунка фотоснимка, если эти ритмы встречаются в жизни в готовом виде. Такое мнение, конечно, ошибочно. Нужен глаз художника, чтобы подметить, найти ритмическое начало в жизни, нужна рука мастера, чтобы воспроизвести эти ритмы на снимке не в их чисто внешнем рисунке, а в истинном смысле и значении. Разве мало видели мы кадров купающихся пионеров, туристов, солдат на привале? Но лишь на фото 56 встретились с совершенно оригинальным решением темы. И среди снимков, сделанных на воде, среди морских пейзажей, где "главным действующим лицом" является водная поверхность, работы, подобные фото 57, встречаются не так уж часто.

Ритм, увиденный в жизни, не просто переносится на снимок, а ложится в основу его композиционного рисунка и превращается в ритм линий, в чередование тонов, выявленных и сформированных с помощью изобразительных средств фотоискусства. Для того чтобы обмундирование, аккуратно сложенное на берегу и выстроенное словно по линейке, превратилось в ритмический элемент картины, нужно было многое. Фотограф должен был увидеть этот материал в жизни и понять, какие сюжетные и изобразительные возможности в нем заключены. Следовало найти точку съемки, с которой был бы хорошо виден и понятен этот материал; предстояло определить его место на картинной плоскости, создать акцент на этой части изображения. И вот мы видим снимок с действенным передним планом, который сложился в результате съемки с близкой и достаточно высокой точки. Правильно выбранное направление съемки позволяет совместить в кадре этот сюжетно важный передний план с активным фоном - морем и купающимися солдатами, где сюжет находит свое развитие и завершение (фото 56).

Только с высокой точки стал отчетливо видимым ритмический рисунок фото 57. И только контровой солнечный свет очертил линии волн сияющими бликами. С другой, менее удачно выбранной точки, при другом освещении мог быть легко утерян ритмический рисунок, хотя он и существовал в жизни.

Продолжение...

Фото 58

Простейшие ритмы. Прежде всего к ритмически построенным изображениям мы относим снимки с четко видимой структурой, отчетливым делением пространства кадра на равные, подобные или похожие сюжетные, линейные или тональные элементы. Пример такого ритмического построения - снимок В. Школьного "Рыбачья застава" (фото 58). Содержание жанровой сценки раскрывается удачным композиционным решением: звено линейного рисунка, состоящее из вертикального столба, сидящего на нем юного рыболова и отражения в воде, повторяется по всей длине поля кадра через примерно равные промежутки. Это построение, во-первых, вскрывает смысл изображаемого, отвечает теме снимка - "застава". Во-вторых, возникает гармония линейного рисунка, повторы, которые и называют ритмом.

В данном случае мы встретились с членением картинной плоскости по горизонтали. Это - привычная и часто используемая форма заполнения кадра. Но пространство снимка может ритмично делиться не только в горизонтальном направлении. Подобный же отчетливый рисунок часто располагается и вдоль вертикальной оси картины, при этом возникают ритмические повторы композиционного мотива в вертикальном направлении. Можно говорить и о ритме диагоналей, поскольку в фотографии нередки глубинные построения, основанные на закономерном чередовании наклонных линий, по направлению близких к диагоналям прямоугольника кадра. Ритмическое распределение элементов композиции может идти не только по плоскости снимка, но также и от переднего плана в глубину кадра.

Фото 59

С таким линейным рисунком мы встречаемся на фото 59 (Е. Шматриков "Во Дворце пионеров"). Элементы архитектурного оформления интерьера, переплеты окон, лепка потолка, кресла, расставленные у стены, светильники, свисающие с потолка, также повторяются в определенном порядке, как и линейный мотив фото 58. Но ритмический рисунок здесь несколько усложняется. Его элементы уже не равны, но лишь подобны, поскольку каждый из них, отдаляясь от точки съемки, рисуется в перспективном сокращении.

Более сложные ритмы. Конечно, все богатство встречающихся в практике фотографии ритмических рисунков далеко не исчерпывается этими простейшими случаями. Удивительное разнообразие графических и живописных решений фотоснимков исключает возможность сколько-нибудь подробной классификации существующих ритмических построений, мы можем только привести примеры разнообразного использования этого приема композиционного решения кадра. Анализ примеров, думается, подскажет фотографу направление и путь самостоятельных поисков.

Фото 60

Фото 60 (В. Эпштейн "Фотоэтюд"), графическое по линейному рисунку, в сравнении с ранее рассмотренными снимками по ритмическому построению усложнено. Здесь сочетается ритмический ход линий, одни из которых пересекают пространство кадра в горизонтальном, другие - в вертикальном направлении. Обратите внимание на то, что горизонтальные и вертикальные линии на снимке неодинаково активны. На переднем плане они очень отчетливы, вычерчивают сюжетный центр композиции, резко контрастируют со светлым фоном. Горизонтальные линии в глубине кадра мягки, размыты, менее контрастны. Таким образом, элементы композиции делятся на главные и фоновые, а внимание зрителя сосредоточивается на клетках с птицами.

На других снимках к ритмически повторяемым вертикалям и горизонталям могут быть добавлены еще и линии наклонные, пересекающие кадр в направлении его диагонали, лежащей на плоскости или уходящей в глубину. При поверхностном взгляде на подобный снимок может показаться, что в таких сложных линейных рисунках четкий ритм как бы и вовсе утрачивается, а структура картины становится неопределенной. Но это, конечно, не так. Усложненный ритм всегда представляет собой разработку задуманного рисунка, его замысловатость, как правило, объясняется особенностями темы, сюжета, драматургической ситуации, материала.

Фото 60a

Есть своеобразная ритмика линий на фото 60,а (А. Антипенко "Поздняя осень"), хотя в нем уже ничего не остается от упорядоченного и размеренного линейного строя предыдущего снимка (см. фото 60). Но ведь разрабатывается тема поздней осени, когда парки пустеют, а в настроении нередки и беспокойство и грустные размышления... Конечно, сложный ритм здесь неслучаен, в основе композиционного решения снимка лежит точный рисунок. Четко обозначен передний план, на котором мы видим человека и несколько скамеек. Этот план и образующие его линии остаются в кадре главными, все остальное - лишь разработка центрального мотива.

Свои поиски ритмических построений фотограф часто начинает именно с простейших ритмов, образующих лаконичное линейное решение кадра. В ученический период эти ритмические повторы порой дают слишком отчетливые схематические изображения. Но постепенно, совершенствуя мастерство и проникая в подлинную красоту жизни, фотограф приходит к утверждению более тонких ритмических построений, где возникают нюансы, полутона, обогащающие изобразительный строй снимка.

Фото 61

Вот еще один пример усложненного ритмического решения пейзажного снимка - фото 61 (О. Мартынов "Лес, освещенный солнцем"). На первом плане - темные силуэты стволов деревьев. Они неодинаковы по форме, их разделяют неравные промежутки, но все же здесь есть чередование светлого и темного - своеобразный ритм. Так же свободно организован и дальний план: стволы деревьев, по тонам более светлые, чем на переднем плане, чередуются с участками яркого белого тона глубины кадра. В снимке есть и ритмическое членение пространства по глубине: четко различаются контрастный передний план, менее контрастный второй план и мягкие светлые дали. Эта свобода в композиционном размещении материала придает изображению особую живописность. Автор, найдя поэтическую трактовку пейзажа, остался верен материалу: ритмы линейного рисунка хорошо раскрывают красоту леса, залитого солнечным светом. Усложненность ритмического построения здесь, как и в предыдущем снимке, совершенно закономерна, ведь ритмы природы редко бывают такими же четкими, как, например, ритмы клеток с птицами или жалюзи окна на фото 60. А естественные ритмы, специально доведенные до стилизованного линейного рисунка, чаше всего оставляют впечатление искусственной схемы.

Фото 62

Ритмическое построение на фото 62 (С. Яновский "Пешеходы") тоже не так-то просто обнаружить, но оно безусловно есть. Движение происходит в разноудаленных плоскостях: одна из них находится на близком расстоянии от аппарата, и здесь движение подчеркивается нерезкостью некоторых фигур. Эта группа отчетливо рисуется на переднем плане, не смешиваясь с движением, происходящим в глубине. Все пешеходы - в разных фазах движения, никаких размеренных расстоянии между ними нет. Но ритмический рисунок образуется за счет сходной контурной формы шагающих людей. Те же ритмы пешеходов повторены и в глубине. Причем и здесь нет ритмического рисунка в его упрощенном виде. Между фигурами людей не только нет равных промежутков, но некоторые из них даже совмещены по лучу зрения объектива и образуют многофигурные группы. В глубине пешеходы движутся по интересной композиционной линии, и светлый фон асфальта отчетливо выявляет этот ритм жизни, подчеркнутый фотографом, но не искусственно подогнанный к некой придуманной ритмической схеме.

Ритм и движение в кадре. Вы уже, вероятно, обратили внимание на то, что строгое чередование элементов изображения приводит к особой устойчивости, статичности рисунка кадра (см. фото 58-60). Правда, и материал на этих снимках статичный. Но ведь неслучайно для его изображения использованы строго ритмические построения: характер материала и его изобразительное решение здесь вполне совпадают.

Фото 63

Но вот другой пример - фото 63 (Н. Эркоманшвили "Велогонка"). Здесь ритм нарушен и этот прием использован для передачи движения. Подобно тому, как нарушение равновесия сообщает снимку особую динамичность, так и нарушение строгого ритма указывает на то, что в кадре произошло какое-то смещение: один из объектов съемки передвинулся в пространстве кадра. Именно эта особенность аритмического рисунка и использована на фото 63. В расположении фигур велосипедистов по диагонали был заложен определенный ритм. Но вот средний велосипедист нарушает закономерность чередования элементов, смещается влево, частично перекрывает фигуру лидера. И что же? Нам кажется, что он сделал рывок, догоняет едущего впереди. Удачно, что фигура среднего велосипедиста темнее двух крайних, в кадре возникает тональный акцент. Центральный гонщик стал главным персонажем эпизода. Чтобы сделать еще более действенным этот акцент, фотограф смягчил рисунок крайних фигур, сохранив резкость центрального велосипедиста.

Ритмические построения, конечно, не обязательны в снимках, связанных с передачей движения. Можно найти много примеров, где главным, а порой и единственным элементом композиции является быстро мчащийся мотоциклист; спортсмен, совершающий прыжок в высоту; вратарь, спасающий команду от верного гола. Очень часто в поле зрения объектива нет никаких других фигур или предметов, а детали фона уводятся из сферы внимания зрителя путем нерезкости, смазанности при съемке с проводкой и пр. Таким образом, отсутствуют сопоставления и чередования элементов, нет и ритма линий или тонов. И тем не менее верно схваченный характер движения, воспроизведенная характерная его фаза сохранят для зрителя естественную ритмичность бега спортсмена. По точно отобранному моменту можно составить верное представление и об общем характере движения.

Что касается динамики фотоизображения, то ритмический рисунок кадра - лишь один из способов решения этой проблемы, в конце книги ей посвящена специальная беседа.

Итак, ритм линий, световых пятен и других элементов изобразительной формы отнюдь не главное в произведении фотоискусства. Конечно, они дают возможность получить иногда строгий и стройный, иногда очень нарядный рисунок изображения. Но цель ритмических построений - выявление характерных особенностей объекта съемки, раскрытие смысла, содержания картины, живописно-художественная трактовка темы. В таком понимании ритм теряет чисто формальное значение и прочно связывается с развитием сюжета, с движением, происходящим в кадре, и пр. Вместе с другими творческими приемами ритм придает художественной картине глубокую правдивость, поэтичность, образность.

В ряде случаев тему прекрасно разрабатывают простейшие ритмы, очевидные повторы и чередования композиционных элементов. Но все разнообразие ритмических построений только такими простейшими ритмами не исчерпывается. В более широком понимании ритмические построения - это и сопоставления групп в картине, соответствия и контрасты, сюжетные связи и противопоставления.

Понятие "ритм" принято относить главным образом к линейному рисунку кадра. Но с равным правом снимок можно построить и на чередовании световых пятен и бликов, на повторах светлого и темного тонов. И тогда можно говорить о ритмичности не только линейного рисунка, но и светотональных элементов кадра.

Итак, кроме композиций, в основе которых лежит четко сформированный сюжетный центр, и уравновешенных композиций мы теперь имеем представление также о рисунках изображения, основанных на ритмических повторах.

Продолжение...

БЕСЕДА ВОСЬМАЯ
О других проблемах изобразительного решения снимка

Часть и целое. Изобразительное решение фотографической картины - процесс достаточно сложный. Например, добиться равновесия или акцента на главном - это еще только начало изобразительного оформления замысла. Параллельно с основной задачей решаются еще многие сопутствующие ей проблемы. Сформировав сюжетный центр, фотограф отыскивает для него место на картинной плоскости, соотносит главное с вспомогательными фигурами, предметами, световыми пятнами и пр. Применив ритмические повторы, он должен позаботиться, чтобы части композиции объединялись в целое, должен найти для них прочные смысловые и изобразительные связи.

Действительно, мы рассматриваем фотокартину как законченное художественное произведение. Впечатление целостности композиции возникает, во-первых, в результате смыслового завершения темы в единичном снимке, а во-вторых, в результате законченности линейного, светового и тонального рисунка картины. В свою очередь композиционная стройность снимка - это обязательное правильное соотношение его частей, прочная увязка компонентов, соединение их в гармонический рисунок.

Фото 64 В качестве положительного примера приведем работу Ю. Трушина "Подснежники" (фото 64). Тема ранней весны находит в снимке поэтичное выражение, естественная красота природы обогащается оригинальным, собственным видением фотографа. Композиция состоит как бы из двух частей, сопоставление которых дает яркую картину весеннего расцвета природы. Это правая нижняя часть кадра, где журчит, переливаясь солнечными бликами талая вода, и левая верхняя часть, где сквозь рыхлый снег с удивительной жизненной силой пробиваются первые цветы. Есть в кадре и достаточно отчетливая линия берега ручья, которая могла бы разделить его на две самостоятельные части. Но этого не случилось, композиция снимка являет собой гармоничное целое. Какими приемами достигнуто это единство?

Центр композиции - левая верхняя часть кадра, где на белом фоне четко выделяются ранние цветы. Но взгляд зрителя, поначалу привлеченный к этому центру, переходит вниз, к сверкающей в лучах солнца воде, и, таким образом, пересекает главную композиционную линию, очерчивающую берег ручья. Так линия, отчетливо видимая в кадре, как бы уравновешивается невидимой, но достаточно активной линией смысловой связи основных элементов композиции. Сама линия берега хорошо вписывается в рамку кадра, имеет изгибы. Это делает ее менее активной. Важно, что и тона снимка повторяются справа и слева от главной композиционной линии: белые тона снега связываются с белизной бликов на воде, а общий темный тон водной поверхности перекликается с темными тонами растений.

Фото 65 А вот автора фото 65 постигла неудача: композиция снимка явно распадается на две части. Как будто здесь есть и ритм (похожие контуры двух фигур) и симметрия. А вот целостного композиционного решения нет. В чем дело? В кадре нет единой направленности движения: каждая из видимых фигур имеет собственное направление поворота. Соответственно, вписывая в кадр фигуру сварщика слева, хочется оставить свободное пространство по направлению его поворота, а для сварщика справа - свободное пространство также впереди.

Таким образом, мы видим как бы два самостоятельных кадра, каждый из которых композиционно более точен, чем все изображение (на фото 65 показано возможное кадрирование). Впечатление разлада в композиционном рисунке усиливается еще и тем, что по центру снимка проходит линия бетонного столба.

Фото 66a Можно ли поправить положение и улучшить изображение кадрированием? В процессе печати это сделать невозможно, весь линейный строй снимка заложен во время съемки. А вот фотографировать следовало иначе. Прежде всего надо было изменить точку съемки, сместить ее вправо или влево и таким образом избавиться от столба в центре кадра. Затем оценить расположение фигур, учесть их повороты и дождаться такого момента, когда сварщики окажутся в других позах, займут на картинной плоскости иные места.

Фото 66 б Рассмотрим еще один пример поиска целостного композиционного рисунка. Фото 66,а ясно обнаруживает замысел автора: построить кадр на контрастном сочетании черного и белого тонов. Задачу он решает не с помощью освещения, а специальным подбором тонов объекта. Фотограф делит пространство кадра на две части, введя в поле зрения объектива белый и темный участки фона. Обратите внимание на то, что линия раздела тонов совпадает с центральной вертикальной осью картины. В такой композиции замысел автора реализовался, он добился задуманных контрастных сопоставлений. Но кадр состоит как бы из двух самостоятельных частей, в общее целое они не объединяются. И если вы закроете по линии раздела тонов правую часть снимка, то увидите законченный натюрморт в светлой тональности, а если левую, то самостоятельный кадр в темной тональности.

Фото 66 в Фотограф понял свою ошибку и, пытаясь улучшить композиционный рисунок, меняет предмет в правой части, пересекает центральную линию стеблями цветов, надеясь, что это сделает ее несколько менее активной (фото 66,б). Но кадр по-прежнему отчетливо делится центральной линией.

Еще одна попытка: на белый фон фотограф помещает темный предмет, а на темный фон - легкий, прозрачный (фото 66,в). Он стремится получить перекличку тонов правой и левой частей изображения и тем найти способ их соединения в общий рисунок. Но и это не помогает. Центральная линия остается слишком энергичной и по-прежнему делит снимок на две части.

Фото 67 Место вертикальных и горизонтальных линий в кадре. На фото 67 намечен определенный композиционный рисунок: есть перспективные сходы линий, ритм вертикалей (фасад здания), гармоническое нарастание светлоты тона в глубине кадра, масштабные сопоставления фигур переднего и дальнего планов. Но в этой гармонии диссонансом выглядит черная линия ствола дерева на переднем плане, к тому же точно совпадающая с центральной вертикальной осью изображения. Снимок словно разрезается на две части, и целостность его композиции теряется. Ощущение дисгармонии исчезнет, если мы передвинем левую границу кадра к центру до некой изобразительной опоры - ствола дерева. Между ними еще останется свободное пространство, но линию, намеченную на снимке пунктиром, дальше вправо передвинуть уже не представляется возможным. Дерево теперь не в центре, а смещено в сторону, оно становится композиционным элементом, как бы обрамляющим снимок, замыкающим композицию слева. Рисунок изображения в целом получается более слаженным.

Фото 68 На фото 68 целостность кадра разрушает отчетливая горизонтальная линия. Она становится особенно приметной из-за контраста соседствующих тонов. Линия горизонта совпадает с центральной горизонтальной осью изображения, и композиция снимка распадается: его части существуют каждая сама по себе. Обратите внимание еще и на то, что основные элементы композиции отодвинуты к краям кадра. Их разделяет такое большое пространство, что связи между ними нарушаются, и снимок в дополнение еще делится вертикальной осью картины. Теперь нарушены все внутрикадровые связи, единого рисунка не существует.

Фото 69 Вместе с тем линия горизонта далеко не всегда приводит к разделу кадра, нередко она входит в картину как важный композиционный элемент, как часть целого. Посмотрите, например, на фото 69 (Ю. Нейман "Закат на море"). Здесь горизонт не делит картинную плоскость, потому что тона по обе стороны линии горизонта близки по светлоте, высоких контрастов нет. Линия горизонта к тому же сдвинута от центральной оси вверх, и это в свою очередь уменьшает ее активность.

Следовательно, для достижения цельности композиционного рисунка необходимо найти прочные внутрикадровые связи всех элементов, образующих данную композицию. Они легко нарушаются в ряде случаев, о которых следует знать. Так композиция распадается на две самостоятельные части, если она состоит из двух основных элементов и эти элементы отнесены к краям кадра, находятся в противоположных частях картинной плоскости и разделены значительным свободным пространством. Композиционная цельность картины может быть также нарушена, если четкие горизонтальные или вертикальные линии идут параллельно границам кадра. Опасность утраты цельности композиции особенно велика в тех случаях, когда линии совпадают с центральными осями прямоугольника кадра.

В рассмотренных случаях теряется единство композиционного решения фотографической картины, а ее отдельные части начинают приобретать ненужную самостоятельность. В законченной же картине предполагается подчинение частей целому, устанавливаются их прочные связи.

Продолжение...

Соотношение объекта и фона. Эта важная проблема в фотографии связана с акцентированием внимания зрителя на главном объекте изображения, с делением материала на основной и второстепенный. Ее решения многообразны, но главное требование сохраняется всегда: объект изображается энергичнее, чем фон, хотя даются они в едином линейном и тональном ключе.

Требование единства изобразительного решения объекта и фона относится и к работе фотографа со светом. Представьте себе портрет, выполненный при искусственном освещении и решенный как средний план. В такой кадр обычно включаются фоновые элементы, предметы обстановки, и пр. И вот в практике фотолюбителей нередки случаи, когда при установке осветительных приборов все внимание фотографа бывает направлено на освещение только лица человека. Фон же остается совершенно неосвещенным. Возникает полный разрыв между световым рисунком лица и фона: на лице, например, мы видим четкую светотень, высокие яркости световых бликов, общую светлую тональность, то есть признаки дневного освещения. А неосвещенный фон передается темным тоном, порой без всякой детализации, что приближает его освещение к ночному эффекту. Разумеется, единство светового решения снимка в этом случае теряется, а вместе с этим и общая правдивость обстановки. Изображение как бы распадается на две самостоятельные части - передний план и глубину кадра.

При мягком тональном освещении лица не следует решать фон в контрастной светотени - это ведь тоже нарушение внутрикадровых связей. Более правильным будет нахождение единого для объекта и фона светотонального рисунка. Широко распространенным способом решения проблемы соотношения объекта и фона служит установление различной степени резкости на сюжетном центре композиции и фоновых элементах. Разберемся в этом подробнее.

Очень часто высокие освещенности объекта съемки при дневном свете вынуждают фотографа использовать малые действующие отверстия объектива, диафрагмировать его. Но диафрагмирование не только уменьшает освещенность пленки в кадровом окне фотоаппарата. Одновременно увеличивается глубина резко изображаемого пространства, и так, что на снимке в полной оптической резкости изображается весь объект - от самых близких до самых удаленных его деталей. Если учесть, что и световой акцент на сюжетно важном элементе изображения в условиях общего дневного освещения чаще всего отсутствует, то станет ясной причина, по которой на таких снимках главное и второстепенное изображается в одинаковую силу, а объект и фон получаются одинаковыми по тону, насыщенности и контрасту. Вместе с тем умелой ориентировкой глубины резко изображаемого пространства всегда можно разделить элементы композиции на главные и фоновые. Если даже по условиям экспозиционного расчета необходимо сильно диафрагмировать объектив, плоскость наводки может быть установлена в соответствии с замыслом и в глубине кадра можно получить нерезкое или недостаточно резкое изображение. Плоскость наводки в этих случаях как бы выносится вперед, иногда даже ближе, чем видимый в кадре передний план, и фон отступает, теряет подробности, становится мягким, размытым, не спорит по силе изображения с главным объектом и лишь оттеняет его в кадре.

Фото 70 Правильное соотношение объекта и фона по резкости найдено на фото 70 (Г.Вайдла "В родной гавани"). На изображении чайки, парящей в воздухе - энергичный акцент, и она сразу же привлекает внимание зрителя: ее изображение резко, отчетливо, в то время как все фоновые элементы кадра смягчены, размыты. Чайка находится значительно ближе к точке съемки, чем краны и корабли, стоящие в гавани. Можно предположить, что они оказались за дальней границей резко изображаемого пространства, и поэтому их рисунок на снимке оптически нерезок. Но, кроме того, в кадре есть еще и смазанность этих элементов изображения. Она - результат съемки с проводкой: аппарат находился в движении в момент спуска затвора, фотограф прослеживал полет чайки. Фон становится как бы вдвойне нерезким, хотя и не теряет полностью своих форм: он хорошо передает обстановку, степень потери резкости определена верно.

Соотношение объекта и фона в кадре - вопрос чрезвычайно важный и отнюдь не формальный. В одних случаях световая разработка фона, увязанная с освещением главного объекта изображения, помогает правдиво передать обстановку, среду. В других - соотношение двух этих элементов изображения по степени резкости способствует передаче пространства. Во всех случаях правильное решение проблемы дает возможность выпукло изобразить сюжетно важные части картины. И, конечно, от соотношения объекта и фона во многом зависит слаженность и поэтичность изобразительной формы снимка, единство его линейного, светового и тонального решения.

Лаконизм фотографического изображения. Для достижения выразительности снимка требуются простота, строгость композиционного, светового и тонального построения, известная сдержанность в использовании изобразительных средств. Трудно воспринимать снимки, где фотографу изменяют художественный вкус, чувство меры, в результате чего кадр перегружается формальными приемами, оттесняющими на второй план суть изображаемого.

В этих случаях теряются краткость и четкость выражения мысли художника, или, как еще говорят, лаконизм. Лаконизм как средство художественной выразительности предполагает простоту конструктивного построения снимка, использование минимума изобразительных элементов для полного и всестороннего раскрытия темы. Но, конечно, лаконизм не означает такого обеднения кадра элементами, при котором снимок становится схематичным.

Примером лаконичного построения может служить фото 64. В кадре нет ничего лишнего, материал композиции тщательно отобран. Любой элемент, как говорят, работает на тему. И хотя здесь очень мало деталей, их оказывается вполне достаточно для выражения содержания. Ничего не хочется прибавить, поэтическая картина природы совершенно законченна. Ничего нельзя и убавить в этом снимке без того, чтобы не исчезла нужная, важная подробность. Лаконично по изобразительному решению и фото 70. По существу, в кадре четко виден только главный объект изображения - чайка. Мягкий размытый фон дан очень обобщенно, в деталях не рассматривается.

Так в искусстве фотографии присущими ему изобразительными средствами решается задача лаконичности фотографической картины, являющаяся одной из центральных проблем композиционного творчества.

Кадрирование при съемке и печати. Во время съемки объектив аппарата может быть направлен на объект правее или несколько левее, оптическая ось иногда принимает горизонтальное положение, иногда наклонена вверх или вниз, аппарат может быть установлен ближе к объекту или дальше от него. В зависимости от этого угол зрения объектива охватывает различные части предметного пространства, а границы кадра меняют свое положение. Для того чтобы снимок получился изобразительно интересным и завершенным по композиции, очень важно найти правильное положение границ кадра, оставляющих вне снимка все лишнее. Нахождение этих границ - один из творческих приемов построения фотографической картины.

Границы хорошо скомпонованного снимка занимают строго определенное положение и, как правило, обусловлены размещением материала в пределах поля кадра, его общей композицией. Очень часто при этом границы снимка как бы опираются на фигуры и предметы, находящиеся у краев кадра, они-то и удерживают линии рамки кадра в устойчивом положении.

Фото 71 Поясним сказанное примером, обратимся к фото 71 (Н.Софьин "Старое и новое"). Границы снимка устойчивы, возможность их произвольного смещения исключена. Почему? Каждая сторона рамки кадра имеет свою опору. Так, левая и верхняя границы опираются на изображение строительных кранов, правая граница - также на один из кранов и на фигуру всадника, нижняя граница обусловлена положением всадника и линией тени. Попробуем раздвинуть границы снимка. Может быть, мы и найдем новый вариант композиции, но для этого понадобятся другие изобразительные опоры, в противном случае добавятся лишь незаполненные пространства у краев изображения. Попробуем сдвинуть границы к центру картинной плоскости. Это оказывается невозможным, так как начинает уходить из кадра очень важный и нужный материал, детали, через которые раскрывается тема старого и нового.

Конечно, не во всех случаях ограничение пространства принимает именно такие формы. Мы знаем, например, что по движению, повороту фигуры, взгляду человека часто оставляется свободное пространство и в этой части граница кадра далеко отступает от подвижного элемента композиции. Тем не менее положение линии рамки кадра здесь логически обосновано и вполне устойчиво. И только плохо скомпонованный или случайный кадр оставляет возможность свободно перемещать его границы. Иногда новые варианты, найденные зрителями, являют собой более строгую композицию, чем та, которая была предложена автором снимка.

Часто во время съемки, и особенно при работе малоформатным аппаратом, фотограф определяет границы изображения лишь приблизительно, с расчетом на более точное кадрирование снимка при проекционной печати во время увеличения. И действительно, позитивный процесс дает некоторые возможности уточнения границ кадра. Однако не следует их переоценивать. Во время печати композиция снимка может быть лишь несколько уточнена, но задумывается она еще до съемки, а осуществляется на съемочной площадке. В позитивном процессе могут быть исключены свободные и незаполненные пространства, находящиеся у краев кадра. Но не может быть выправлена при печати ошибка, возникшая в результате неправильного определения высоты точки съемки или ее смещения от центральной оси объекта. Размещение в кадре элементов композиции без учета пропорций сторон будущего снимка приводит к тому, что при печати остается много незаполненного пространства в горизонтальном или вертикальном направлении. Исключение этого лишнего пространства путем кадрирования при печати приводит к нарушениям пропорций сторон снимков, получаются кадры, принудительно вытянутые в высоту или ширину и часто композиционно не законченные.

Поэтому композиция снимка должна быть продумана еще до съемки. В крайнем случае ее конструкция возникает в процессе съемки. Неточности, которые фотограф рассчитывает устранить при печати, должны быть также ясны ему при съемке. Ведь возможности исправления композиции при печати очень ограниченны.

Продолжение...

БЕСЕДА ДЕВЯТАЯ
Свет в природе и в фотографии

Свет в природе. Зрительные впечатления, которые вызывает у нас один и тот же наблюдаемый объект, далеко не всегда одинаковы: они во многом зависят от характера освещения, при котором ведется наблюдение. Поэтому фотографу недостаточно знать, что объект освещен и хорошо виден. Он должен уметь оценить качественную сторону освещения, понять, как падает световой поток, какова форма образовавшейся светотени, каковы сложившиеся контрасты и пр.

Глаз человека приспосабливается к световым условиям, видит одинаково хорошо при очень ярком свете и при низкой освещенности (конечно, в известных пределах). Но впечатления от наблюдаемой картины природы при этом будут различными. Яркий солнечный свет радует человека, сумерки вызывают ощущение покоя, темнота настораживает и т. д. Восприятие это, разумеется, очень индивидуально. Но остается объективной истина, что свет, характер освещения преобразуют картину действительности и влияют на настроение, вызываемое этой картиной у человека.

Для зрительских оценок пейзажа, происходящего действия, жанровой сценки важен не только уровень освещенности. Впечатления во многом определяются еще и соотношением яркостей. Глаз оценивает яркости как неодинаковые, если они отличаются одна от другой хотя бы на 10 процентов. Понятно, что, если этих различий в яркостях нет, если все детали объекта будут одинаково белыми, серыми или черными, глаз перестанет их различать, детали сольются в общую массу и станет невозможно оценить объемную и контурную форму фигур и предметов.

Контрастные соотношения светов и теней складываются в отчетливый рисунок, порой даже напоминающий графические построения. Пластические светотональные переходы обрисовывают объемы и пространства. Полон своеобразия рисунок, возникающий при мягком бестеневом освещении.

Характер освещения объекта зависит от источника света (солнце, луна, свет, рассеянный атмосферой), от его положения по отношению к объекту, от состояния облачности. Яркости, возникающие на наблюдаемом объекте, определяются двумя величинами: отражательной способностью освещаемых поверхностей (их цветом и фактурой) и характеристиками падающего на поверхность света (его силой, спектральным составом, направлением падения лучей).

Как видите, названо много переменных величин: источники света, интенсивность светового излучения, спектральный состав, направление световых лучей, цвет, фактура освещаемого объекта и пр. Можно представить себе, какие разнообразные световые рисунки возникают при различных сочетаниях этих элементов. В темном помещении, куда проникает тонкий луч солнечного света, образуется эффектный световой рисунок, возникают высокие контрасты светотени, складывается общая низкая тональность. В погожий день под деревьями образуются кружевные тени. Дождливой осенью мягкий рассеянный свет пасмурного дня подчеркивает пастельные тона пейзажа. Ранней весной снег искрится, блестит вода, тени становятся прозрачными...

Таким образом, жизнь предлагает множество вариантов освещения. Но, к сожалению, начинающий фотограф еще не может оценить всех возможностей световых рисунков и поначалу относится к свету как к фактору, обеспечивающему нормальные технические условия съемки: объект освещен, уровень освещенности позволяет получить правильно экспонированный негатив, и, следовательно, можно снимать.

Действительно, на выбранном для съемки объекте чаще всего есть уровень освещенности, позволяющий проэкспонировать пленку, а предметы, составляющие объект, имеют самые различные яркости, поскольку они разнообразны по цветам и повернуты к источнику света под различными углами. В этих условиях при точной наводке на резкость и правильном расчете экспозиции фотоизображение обязательно получится. Но каким оно будет? По свету - случайным, иногда удачным по рисунку светотени, но чаще с неопределенным световым решением и лишь грамотным технически.

Очень важно разобраться подробно в назначении света в фотографической практике и уяснить, как же должен относиться фотограф к выбору или созданию светового рисунка кадра.

Фотоснимок рисуется светом. Слово "фотография" примелькалось, его первоначальный смысл нередко забывается, а ведь в буквальном переводе оно означает светопись. Это прекрасное слово как нельзя более точно передает смысл процесса получения фотографического изображения. Оно действительно "написано светом", образуется в результате фотохимического воздействия световой энергии на светочувствительный эмульсионный слой, покрывающий фотопленку, фотопластинку, фотобумагу.

Это, так сказать, технический смысл термина. Но есть в нем и художественный смысл. По аналогии с живописью (аналогия эта, разумеется, очень относительна и касается лишь понимания художественных задач) мы будем понимать светопись как художественный (иногда живописный, иногда графический) способ изображения действительности во всем ее разнообразии, живости и красоте. И пусть в черно-белой фотографии это будет гамма ахроматических тонов, умелое использование освещения сделает живописными и по-своему красочными черно-белые фотоизображения.

Источники света на натурных съемках. Несомненно, что весьма распространенным в практике фотографии является дневное освещение, которое часто называют натурным освещением, или естественным освещением. Главный источник света здесь солнце, даже если съемка ведется в пасмурную погоду и солнечный свет достигает объекта съемки лишь будучи рассеянным плотным слоем облаков.

При безоблачном небе солнце посылает на землю мощный поток параллельных лучей, и на освещенных предметах образуются гамма светотональных переходов, богатый световой рисунок. Это та своеобразная палитра красок, если можно так сказать применительно к черно-белой фотографии, с которой будет работать фотограф. Мы можем систематизировать эти "краски". Со стороны источника света на освещаемом предмете образуются высокие яркости - света. С противоположной стороны возникают тени, которые принято называть собственными тенями. И сам освещаемый предмет отбрасывает на окружающие его поверхности или другие предметы тень, которую называют падающей тенью. В свою очередь и окружающие предмет поверхности отбрасывают встречный поток отраженного рассеянного света. Этот поток не силен и мало что прибавляет к освещенным частям предмета. Но в тени отраженный свет виден достаточно хорошо, он высветляет теневые участки. Эту подсветку тени называют рефлексом. Поверхности, ограничивающие объем предмета, обращены к свету под различными углами, поэтому одни из них выглядят темнее, другие светлее. Так появляются не только тени, а еще и полутени - мягкие переходы от ярких светов к глубоким теням. А в тех местах, где упавший луч света отразился от освещаемой поверхности под углом зеркального отражения, возникают блики.

Наверное, многие из вас пробовали снимать также и при луне, поздно вечером. Значит, вы обратили внимание на то, что формы и раскладка светотени при лунном свете совпадают со светотеневым рисунком от света солнца. И тем не менее эти эффекты освещения сильно отличаются друг от друга за счет других характеристик. Их различие сказывается прежде всего в величинах освещенностей, несравненно более низких при ночном освещении. Ночью сильно повышаются контрасты светотени. И если днем в тенях легко различаются тональные переходы, то ночью тени становятся более однотонными, лишаются деталировки.

На натуре немало встречается также источников искусственного освещения. Фотографы нередко включают их в кадр как элементы общей композиции. Это могут быть фонари, освещенные витрины, огни реклам или праздничного салюта, костер на берегу реки и многое другое. Необычайно живописен эффект освещения раннего вечера, когда еще имеется небольшое количество дневного света и уже зажигаются вечерние огни. Это время суток особенно благоприятно для съемок. На объекте присутствует рассеянный свет в минимальном количестве, и это позволяет получить снимки с тонкой проработкой деталей в тенях. В то же время зажженные огни обусловливают высокий контраст светового рисунка. Изображение получается одновременно и тонким по тональным переходам и ярким по "краскам".

В более позднее время эта тонкость тонального рисунка начинает пропадать вместе с окончательным исчезновением остатков дневного рассеянного света. Появляются еще более высокие контрасты, связанные с большим интервалом яркостей вечернего и ночного городского пейзажа. Зачастую общий тон снимка становится совершенно черным, а световые пятна, резко контрастирующие с этим фоном, рассыпаются по всему полю кадра. Изображение при этом получается пестрым из-за отсутствия промежуточного серого тона, который мог бы связать эти пятна в общий рисунок.

Продолжение...

Рассеянный свет неба. Мы не можем, говоря строго, считать этот свет неба одним из источников натурного освещения. Это ведь не излучение, а лишь результат многократного отражения солнечных лучей в атмосфере. Но роль рассеянного света в общем характере натурного освещения настолько велика, что о нем иногда говорят как о своеобразном источнике освещения.

Часть солнечных лучей рассеивается в земной атмосфере и доходит до поверхности земли в виде общего потока мягкого ненаправленного света, освещающего все поверхности предметов - как те, на которые падают прямые солнечные лучи, так и находящиеся в тени. Более всего эта подсветка ощущается в теневых участках объекта. И если от положения солнца зависит рисунок светотени, то количество рассеянного атмосферой света определяет контрасты светотени.

Дневное освещение может дать и очень мягкий рисунок светотени и очень контрастный, поскольку количество рассеянного света меняется в зависимости от состояния неба. Чистое безоблачное небо посылает на землю наименьшее количество света. Облака являются своеобразными отражателями и повышают количество рассеянного света на освещаемом объекте. Контрасты светотени при облачном небе смягчаются. И если небо сплошь затянуто легким полупрозрачным слоем облаков, объект съемки насыщается заполняющим светом предельно, и рисунок теней тогда еле намечается.

Отраженный свет. Картина дневного освещения была бы неполной, если бы к направленному солнечному свету и рассеянному свету неба мы не добавили еще свет, отраженный наземными предметами и включающийся в общее освещение объекта. В ряде случаев это освещение достигает значительной величины, как, например, при съемках на снегу, на берегу моря, в песках, вблизи светлоокрашенной стены и пр. На морском берегу, например, экспонометрический расчет дает более короткие выдержки, чем на лесной опушке. Если речь идет о съемке на юге, то уменьшение выдержек может быть объяснено увеличением яркости солнечного света. Но с этим же явлением фотограф встречается и на берегах северных морей. Следовательно, на экспозиционный расчет влияет увеличение общего рассеянного света: его посылает на объект не только открытое небо, но еще и мощный отражатель - поверхность моря.

Направление солнечного света. Световой рисунок кадра зависит от многих причин. Постараемся возможно подробнее остановиться на каждой из них.

Известно, что направление лучей солнечного света меняется с течением времени дня. Если фотоаппарат установить на штативе, выбрать кадр и делать снимки, например, через каждые три часа, то эта серия даст полную картину изменения характера освещения и светового рисунка на объекте съемки. Начинающему фотографу полезно сделать такую серию снимков, она даст наглядный урок для изучения возможностей освещения. Кадры, снятые при фронтальном освещении или при различных вариантах бокового и контрового света, покажут фотографу, какой из всех световых рисунков более других выявляет объемы и пространства, передает характерные особенности пейзажа.

Но, разумеется, далеко не всегда есть возможность такого длительного пребывания на съемке, да оно и необязательно. Ведь речь идет о направлении падения солнечных лучей относительно направления съемки. Значит, меняя точку установки фотоаппарата и направление, в котором объектив смотрит на объект, можно найти и фронтальный свет и различные варианты бокового и контрового света, выявляющие фактуры, объемные формы, пространственное положение фигур и предметов.

Каковы же возможности и ограничения каждого из названных направлений падения основного светового потока?

Фронтальный свет. Свет, падающий на объект спереди, со стороны фотоаппарата. принято называть фронтальным. Большинство примеров показывает, что это чаще всего неблагоприятные для съемки условия освещения: выразительный световой рисунок в этих случаях отсутствует, нет необходимой градации светов и теней, объемные формы и пространства на снимках передаются плохо, рисунок становится плоским, тени от предметов падают назад и скрываются за самими фигурами и предметами, следовательно, со стороны фотоаппарата тени не видны.

Соответственно и пространство при фронтальном освещении очерчивается очень вяло, поскольку предметы, находящиеся на разных расстояниях от точки съемки, освещены в этом случае одинаково ярко и передаются тонами, близкими по светлоте, что скрадывает расстояния, разделяющие предметы; ничто не указывает на распределение фигур в пространстве, и детали изображения воспринимаются как находящиеся в непосредственной близости друг к другу.

Равнозначное по силе и контрасту тонов изображение всех без исключения деталей объекта съемки приводит к излишней пестроте фотоснимка, перегруженности его подробностями.

Фото 72 Все эти обстоятельства дают достаточные основания для того, чтобы признать фронтальное освещение в большинстве случаев нежелательным. В практической работе такого света по возможности следует избегать, если только фронтальный свет не является хорошо продуманным способом решить особые изобразительные задачи, специально поставленные фотографом. Что это за случаи съемки?

Фронтальным освещением можно воспользоваться, если фотограф задался целью передать собственные тона объекта, не изменяя их световым рисунком, т. е. яркими светами или глубокими тенями. Тогда изображение получается очень тонким, нежным, как иногда говорят, пастельным. Но, разумеется, такой эффект достигается далеко не всегда и только в особых случаях. Здесь есть важное требование к самому объекту съемки; он должен быть собранным в тоне: либо состоять из близких по светлоте тонов, либо из небольшого количества контрастирующих тонов (например, черного и белого без промежуточных серых). Вот тогда при обязательной совершенной технике фотографических процессов можно получить изображение, подобное фото 72 (Э.Даулбаев "Этюд в белом тоне"). Гипсовая модель освещалась только одним источником света - мягким широким пучком, направленным точно от фотоаппарата и с той же высоты, на которой была установлена модель. Второй источник освещал белый фон. Его яркость несколько больше яркости модели, и фигура отделяется от фона легким теневым контуром.

Боковой свет. Световой рисунок, образующийся на объекте при падении основного потока солнечных лучей с бокового направления, дает более интересную и живописную светотень и освобождает снимок от многих недостатков, вызванных фронтальным освещением. Фото 46, выполненное при боковом освещении, показывает, что отчетливая светотень становится организующим началом распределения тонов в кадре. Снимок освобождается от излишней пестроты, так как значительная часть деталей объекта оказывается в тени и многие подробности передаются на снимке уже не с той активностью, с которой рисуются детали, ярко освещенные.

Чередование светов и теней, освещенных и затененных участков, дает представление о пространственной протяженности объекта съемки, и снимок теряет плоскостной рисунок, который часто портит изображение, сделанное при фронтальном освещении. Боковой свет очерчивает объемы и рельефы, более отчетливо передает фактуры поверхностей и предметов. Поэтому боковое направление света, пожалуй, является самым распространенным при фотосъемках и во многих случаях дает очень хороший результат.

На фото 46 использован боковой свет, падающий на объект перпендикулярно направлению оптической оси объектива. Но существует множество вариантов бокового освещения: передне-боковое, задне-боковое и пр. Вся эта группа световых рисунков обеспечивает хороший результат и имеет главными признаками отчетливо видимую в кадре светотень.

Контровой свет. Контр... Против... При съемке фото 47 солнце находилось против объектива фотоаппарата, его лучи падали навстречу направлению съемки. Каков результат такого освещения?

Предметы, составляющие объект съемки, при контровом освещении обращены к аппарату своей теневой стороной, в кадре преобладают тени, и снимок приобретает низкую, темную тональность. Изображение становится еще более собранным в тоне, если сравнивать его с кадрами, сделанными при боковом освещении, так как световые блики занимают относительно небольшие площади. Пестрота и перегруженность снимка деталями здесь, как правило, исчезают совершенно.

Пространство при контровом освещении передается как за счет нарастания светлоты тонов в глубине, так и за счет хорошей проработки воздушной среды.

Контровой свет четко очерчивает контурную форму фигур и предметов. Но их объемы передаются менее убедительно, чем при боковом освещении. Так же хорошо при контровом свете получаются шероховатые, глянцевые и зеркальные фактуры. На фото 47, например, убедительно передана рыхлая фактура снега, его выпуклости ясно вырисованы бликами, контрастирующими с общим темным тоном теневых участков. В глубине кадра вся снежная поверхность блестит в лучах контрового света.

На фото 57 живописно переданы фактура воды, линейные очертания волн, снимок насыщен солнечным сиянием.

Съемка при рассеянном свете. Общее рассеянное освещение объекта создает одинаковую освещенность по всему полю кадра. Изображение на светочувствительном слое возникает только за счет разницы собственных тонов и цветов предметов и фигур и, следовательно, за счет различных яркостей отдельных участков объекта съемки.

Фото 73 Если объект съемки состоит из большого количества цветов и тонов, если они размещены в кадре произвольно и в случайных сочетаниях, хорошего результата общее рассеянное освещение не даст. Снимок получится пестрым, перегруженным деталями, изображение будет напоминать то, которое возникает при фронтальном свете.

Вместе с тем при общем рассеянном освещении могут быть получены очень интересные и живописные изображения, но организующим началом в этом случае должно явиться гармоничное сочетание цветов и тонов самого объекта съемки. Фотограф должен уметь выбрать соответствующие пейзажные мотивы и выявить их тональные особенности с помощью рассеянного света и других приемов съемки, обработкой снятого материала, а также и позитивным процессом.

Фото 74 Например, на фото 73 (Б.Кудояров "На Неве") мы видим почти однотонный объект съемки, таким его сделал легкий туман, поднимающийся над Невой. Тональная собранность снимка заложена в самом объекте съемки. Общий рассеянный свет помогает выявить нежные сочетания тонов пейзажа, обусловливает общую светлую тональность снимка. Фотограф усилил найденный эффект следующими приемами: при съемке увеличил расчетную продолжительность выдержки в два раза; негативную пленку проявлял 15 мин вместо 12 мин; при печати установил точную выдержку (по ступенчатой пробе), а проявил позитив несколько короче нормы - 1,5 мин вместо 2 мин. В результате получилась мягкая тональная гамма и общая светлая тональность снимка.

При рассеянном свете могут быть достигнуты и другие результаты, но и они будут обусловлены светами и тонами объекта съемки. Например, фото 74 (В.Яковлев "Ледоход на Москве-реке") построено на высоких контрастах: темные тона воды сопоставляются с белыми тонами снега и глубины кадра, затянутой легкой дымкой. Фотограф нашел такую точку съемки, что на первом плане оказались самые контрастные тональные сочетания, а в глубине кадра контрасты смягчились. Подобное сопоставление тонов выявляет пространственную протяженность объекта съемки, делает изображение многоплановым.

Продолжение...

Сочетание направленного и рассеянного света. Чаще всего на натуре съемка ведется в таких условиях освещения, когда направленный солнечный свет сочетается с рассеянным светом неба. От направления солнечных лучей зависит форма светотени и ее раскладка: от количества рассеянного света зависят контрасты светотени.

Необходимо обратить внимание на различный спектральный состав прямого солнечного света и рассеянного света неба. Их разноцветность следует учитывать при работе со светофильтрами. Известно, что цвет рассеянного света неба - голубой, привычен для нас и белый дневной свет.

Голубой цвет рассеянного света заметно обнаруживает себя в теневых участках, особенно если эти участки нейтральны по цвету. В первую же прогулку на лыжах присмотритесь к теням на снегу: они имеют хорошо выраженный голубоватый цвет. Особенно это заметно весной, когда синева неба становится удивительно яркой. Теневые участки освещены только рассеянным светом неба, а он - синий или голубой, в зависимости от состояния атмосферы. Отсюда - и голубизна теней.

Теперь о влиянии светофильтров на светотеневой рисунок снимка. Желтые светофильтры, как известно, задерживают значительную часть сине-фиолетовых лучей и потому широко используются для снижения на снимке яркости неба и для получения более выразительного и четкого рисунка облаков. Но следует помнить, что одновременно светофильтр задерживает и голубые лучи подсветки теней. Таким образом, тени станут более темными, а общий контраст изображения повысится. Это особенно заметно при съемке зимнего пейзажа с четко выраженными тенями на снегу.

Теми же причинами объясняется общее потемнение снежной поверхности в кадре, сделанном с оранжевым или красным светофильтром. Снежная поверхность имеет достаточно крупнозернистую структуру, и в мельчайших углублениях образуются микро тени, тоже голубоватые, голубые или синие. Светофильтр задерживает эти синие или голубые лучи, тени на снимке темнеют, и снег теряет присущую ему белизну. В ряде случаев он становится похожим на песок.

Изменение характера натурного освещения с течением времени дня. Известно, что с течением времени дня меняется положение солнца по отношению к снимаемому объекту, а следовательно, и рисунок светотени. Изменяются направление падения теней, их формы, контрасты, соотношения тонов в кадре, общая тональность изображения. И если относиться к световому и тональному рисунку как к средствам художественно-живописного решения снимка, то намечаются пути исследования возможностей освещения - изучение рисунка и тональности кадров, полученных в разное время дня.

Все съемочное время суток можно разделить на несколько периодов, каждый из которых имеет свои световые особенности и дает возможность получить своеобразный колорит снимка.

Сумеречное освещение. Чтобы познакомиться с этим интересным световым эффектом, придется встать очень рано, пока солнце еще не поднялось над горизонтом. В это время прямой солнечный свет на объекте отсутствует и освещенности образуются лишь за счет света, рассеянного земной атмосферой. Мягкий рассеянный свет... Низкая, приглушенная гамма тонов...

Освещенности при сумеречном освещении очень невелики. Но зато небо становится достаточно ярким фоном для затемненных наземных предметов. Так возникают силуэтные или полусилуэтные рисунки изображения, привлекающие своей собранностью в тоне, своеобразным строгим колоритом.

Фото 75 А вот и пример: фото 75 сделано в 5 ч утра в сентябре. В это время еще темно, но на востоке небо слегка светлеет. Наземные предметы - краны - еще не освещены и темными силуэтами выступают на чуть более светлом фоне. Пленка "Фото-90" позволяет получить это силуэтное изображение при выдержке 1/60 с (диафрагма 4). Экспозиция рассчитывается по освещенным участкам неба.

И согласитесь, стоило подняться так рано! Период сумеречного освещения дает возможность получить низкую, темную тональность снимка, лаконичное и стройное изображение. Тема "Заслуженный отдых" (автор Л.Фомичев) получает выразительное решение.

Но ведь сумеречное освещение бывает не только в ранние предутренние часы. Солнце уходит за горизонт после заката, вечером, и по логике вещей картина освещения в это время должна совпадать с утренней, поскольку углы стояния солнца и отражения его лучей в слоях атмосферы одни и те же.

По существу, так оно и есть. Утренние и вечерние сумерки в этом смысле мало отличаются одни от других. И все же их световой рисунок неодинаков. Существенное влияние на него оказывает состояние атмосферы. Утром воздух чист и прозрачен, в ясную погоду чист и прозрачен небосвод. На снимке такое небо передается достаточно светлой тональностью. Воздух в вечернее время больше задымлен и запылен, и силуэты наземных предметов тонут в полупрозрачной дымке. Вечерний закат богат красками и часто сопровождается причудливым рисунком облаков, расцвеченных лучами солнца, уже скрывшегося за горизонтом. Все эти обстоятельства вносят существенные изменения в световую картину, и красочный закат не повторяет впечатлений нежного утреннего восхода. Так что если вы хотите оценить и использовать для съемок все разнообразие красок сумеречного освещения, вам придется встать очень рано утром и выйти, как говорят художники, на пленэр с первыми лучами рассвета.

Эффектное освещение. Но вот солнце поднялось над горизонтом (или опустилось к горизонту). Его лучи коснулись наземных предметов, расцветили их бликами и тенями. Причем, прежде всего, осветились вертикальные поверхности, а горизонтальные все еще находятся в тени, теперь уже подсвеченной несколько большим количеством рассеянного света неба. Возникает отчетливый светотеневой рисунок, образуются броские световые эффекты.

Период эффектного освещения довольно короток. Солнце поднимается над горизонтом и опускается к нему довольно быстро. И скоро эффектное утреннее освещение с длинными косыми тенями и легкой туманной дымкой уступает место обычному устойчивому по времени нормальному освещению. И, тем не менее, этот короткий период (угол стояния солнца не выше 15 град.) следует как можно шире использовать для фотосъемки, так как рисунок светотени в это время постоянно меняется, меняется и световой баланс соотношения и контрасты светотени, что дает возможность получить самые разнообразные и очень выразительные по свету фотографические картины.

Контрасты светотени в период эффектного освещения относительно невысоки. Путь солнечных лучей в атмосфере достаточно длинен, и, следовательно, количество рассеянного атмосферой света велико. Тени получают хорошую подсветку. В то же время и прямые лучи солнца значительно ослабляются атмосферой. Кроме того, утром и вечером над землей часто поднимается легкая туманная дымка, тоже смягчающая контрасты и входящая сама по себе выразительным компонентом в фотографическую картину.

Пример съемки в период эффектного освещения - фото 47.

Нормальное освещение. Нормальным мы называем освещение, чаще всего используемое в процессе съемок. Когда солнце поднялось над горизонтом до 15 градусов, световая картина приобретает достаточно устойчивые характеристики и в течение долгого времени принципиальным изменениям не подвергается, вплоть до высоты стояния солнца 60 градусов.

В течение всего этого времени на объекте имеется выразительная светотень, в достаточной мере смягченная рассеянным светом неба. Тени постепенно становятся более короткими, но светотеневой рисунок остается живописным и выразительным, хорошо очерчивает объемы, выявляет фактуры и пространственные положения предметов и фигур.

Пример съемки в период нормального освещения - фото 45, 71.

Зенит. Мы неоднократно убеждались, что при положении солнца в зените вести съемку сложно. Прямой солнечный свет падает в это время на объект съемки почти вертикально, тени очень коротки, а их контрасты высоки.

Фото 76 а Контрасты светотени при зенитном освещении возрастают в связи с тем, что путь солнечных лучей в атмосфере в это время относительно короток. В результате прямой солнечный свет мало ослабляется при прохождении воздушного слоя и создает на освещаемых поверхностях чрезвычайно высокие яркости. В то же время и количество рассеянного света снижается, поскольку на своем коротком пути в атмосфере световые лучи меньше подвергаются рассеянию.

Резко меняется баланс освещения вертикальных и горизонтальных поверхностей объекта. Первые из них освещены значительно меньше, чем вторые. И снова возникают контрасты светового рисунка. Само небо тоже приобретает повышенную яркость, и из-за белесоватого тона ее не удается снизить даже с помощью светофильтров. Словом, при съемке в этот период времени трудно ожидать живописных снимков, и, если возможно, съемку лучше отложить.

Фото 76 б Итак, характер освещения на натуре зависит, прежде всего, от двух важных обстоятельств - высоты стояния солнца над горизонтом и направления падения световых лучей на объект. Позже мы еще поговорим о состоянии атмосферы, воздушных дымках, характере рисунка облаков на небе и других факторах, влияющих на световой рисунок. Но уже и разобранные световые условия дают достаточное представление о многообразии эффектов освещения в природе. Столь же разнообразными по световым решениям должны стать и фотографические снимки.

Фото 76 в Три снимка (фото 76, а, б, в), выполненных в разное время дня (в 10,15 и 18 ч), наглядно показывают, как меняются соотношения яркостей и общая тональность снимка в зависимости от характера освещения. Мягкий утренний свет постепенно сменяется сочным светотеневым рисунком периода нормального освещения, который позже уступает место высоким контрастам и низкой тональности предвечернего освещения. Изменение светового рисунка повлекло за собой изменение экспозиционного режима: снимки сделаны последовательно с выдержками 1/200, 1/100 и 1/60 с (пленка "Фото-65", диафрагма 5,6). Съемка велась объективом "Таир-3".

Из всего сказанного следует важный вывод: свет является активным и гибким средством создания живописного снимка и при съемке должен использоваться всесторонне. С помощью света передаются пространство, объемы и контуры фигур и предметов, рельефы и фактуры поверхностей. С помощью света решаются художественные задачи, он насыщает снимки настроением. Конечная цель этой творческой работы - создание художественных фотокартин.

Продолжение...

БЕСЕДА ДЕСЯТАЯ
Тональное решение снимка

Понятие о колорите. Современное фотоискусство достигло такого совершенства, что лучшие его произведения, глубокие по мысли, оригинальные по изобразительным решениям, обрели черты подлинной художественности. Эти произведения дают основания говорить о самобытном почерке фотохудожников, о стиле их работы, о поисках в области художественного творчества и о такой важной категории изобразительного искусства, как колорит. Сегодня лучшие работы мастеров советской фотографии отличаются интереснейшими колористическими находками.

Понятие "колорит" пришло в фотографию из живописи, где под колоритом понимается характер взаимосвязи всех цветовых элементов картины, согласованность цветов и их оттенков. Внешнее выражение колорита - живописность и красочность цветовых сочетаний. Но смысл колористических решений - в их использовании для выражения содержания, главной мысли автора. Поэтому появление на картинной плоскости тех или иных цветов и тонов всегда мотивировано и целесообразно, и применяются они для правдивого, выразительного, эмоционально впечатляющего изображения действительности. Именно в этой сфере рождается истинная красота колорита, его художественная ценность.

Понятно, что фотограф работает над колоритом цветных снимков совершенно иначе, чем художник-живописец. Но цель перед ними одна, и конечный результат, полученный различными средствами, имеет много общего. И фотограф, и художник стремятся передать правду жизни, живописно и выразительно раскрыть тему. Оба оперируют цветами, добиваются цветовой гармонии, богатства и согласованности цветовых оттенков.

Таким образом, колорит цветных снимков (разумеется, речь идет о подлинно художественных работах) в принципе означает то же, что и колористическое решение живописного полотна.

Тональное решение черно-белого снимка. В черно-белой фотографии также необходимы взаимосвязи, согласованность тонов, но тонов ахроматических, черно-белых. Какой смысл приобретает здесь понятие "колорит"?

Термин "колорит" происходит от латинского color - "краска", "цвет". Но ведь ахроматическая гамма тоже хорошо известна в живописи. Черный, белый, бесконечное разнообразие серых - это тоже цвета палитры художника. Так что не будет большой натяжкой, если мы будем говорить о своеобразном колорите черно-белого фотоизображения, охарактеризовав его как взаимосвязь тональных элементов произведения, как тональный строй, используемый фотографом для правдивого и выразительного изображения действительности. В черно-белых снимках ахроматическая гамма тонов образует гармоничные, стройные, слаженные изображения; богатство тонов и их переходов выражает сущность и красоту изображаемого.

Колорит в таком понимании существует в черно-белой фотографии и носит название тонального решения снимка. Параллели с колоритом в живописи и в цветном фотоизображении здесь понадобились для того, чтобы мы полностью осознали важность и художественное значение тонального построения снимка для выражения творческих замыслов фотографа. Именно в этих целях мы говорим о снимке как о картине и о матовом стекле фотоаппарата как о картинной плоскости. Одним из очень существенных недостатков слабых или просто ремесленных снимков обычно становится общая пестрота, тональная несобранность рисунка. Мастера черно-белой фотографии, как правило, находят способы и приемы получения законченного тонального решения, добиваются согласованности тонов. Так возникает общая светлая тональность кадра или рождается снимок в низкой, темной тональности. В принципе это те же изобразительные задачи, которые ставит перед собой художник или фотограф, работающий над цветным снимком, добиваясь колористического решения картины или фотопроизведения.

Изображение цвета в черно-белой фотографии. Тона черно-белого снимка образуются при съемке и воспроизведении фотографическим путем всего богатства красок материального мира.

Известно, что в жизни все цвета имеют три основные характеристики. Первая из них цветовой тон, который определяется доминирующей длиной волны. Вторая - насыщенность, или степень выражения цветового тона по отношению к спектральному, принятому за 100%. Третья - светлота, которая является синонимом яркости.

Эти разнообразные яркие и пастельные цвета при воспроизведении средствами черно-белой фотографии преобразуются в гамму черных, серых и белых тонов, различающихся между собой только по светлоте. Таким образом, цвета на снимке теряют две важнейшие характеристики - цветовой тон и насыщенность, но сохраняют третью - светлоту.

Тона различной светлоты, так же как и цвета в картине, не могут распределяться на картинной плоскости произвольно, они требуют определенного согласования. Как это достигается фотографом - покажут примеры.

Доминирующий тон. Известно немало черно-белых снимков, удивительно точных по тональному рисунку. Подобно тому как, анализируя художественное решение живописного полотна, говорят о золотистом колорите или о картине, выдержанной в голубых тонах, точно так же говорят и о светлой или темной тональности черно-белого снимка. Таким образом, называют тон, преобладающий, доминирующий в картине. Доминирующий тон является основным, и с ним согласуются все остальные тона и полутона. Они обозначаются на снимке более легкими "мазками" и не разрушают единства тонального решения общей светлой или приглушенной темной тональности снимка.

Фото 77 Еще раз следует заметить, что, называя внешние признаки колорита - золотистый тон, светлую тональность и пр., мы имеем в виду, что эти цвета и тона являются средствами создания художественных образов, передачи состояния природы, раскрытия характеров и пр. Иначе суждения о колорите неизбежно становятся поверхностными.

Пропорции тонов. Тональное решение снимка во многом зависит от соразмерности и определенного соотношения светлого и темного в кадре. Фото 77 (В.Сальников "Вечереет...") решено в низкой тональности, что верно передает пейзаж при закате солнца. Яркий участок неба в левой части снимка не разрушает общей тональности, так как на этот фон проецируются темные стволы и ветви деревьев, сквозь кроны которых просматриваются лишь относительно небольшие пятна яркого белого тона. Можно сказать, что пропорции белого и темного здесь взяты верно.

Фото 77a Но вот в правой верхней части кадра яркая белизна неба выглядит активным пятном, слишком большим по площади, выпадающим из общего тонального решения снимка. Возникает желание хотя бы слегка запечатать это пятно и тем добиться согласования слишком яркого участка с общим тоном кадра.

Значительно более собранным в тоне получилось фото 77,а (Л.Сергеев "В осеннем парке"). Небо здесь перекрыто темной по тону аркой, на яркой дорожке видны силуэты людей. Выбранная точка съемки и композиционное размещение материала помогли найти стройное тональное решение снимка.

Фото 78a Контраст тонов. В образовании черно-белого фотографического изображения может участвовать различное число тонов, и чем их меньше и чем дальше по шкале тонов они отстоят друг от друга, тем большим становится контраст изображения.

Так, фото 78,а (А.Пугачев "Графический этюд") образовано, по существу, всего двумя основными тонами: ярко-белым и черным. Короткая тональная шкала и высокий контраст изображения сообщают снимку характер рисунка тушью. Этот вариант снимка получен, по существу, в лаборатории.

Фото 78б Интересно посмотреть на исходный материал фото 78,б, вот каким было изображение до его лабораторной обработки.

Фото 79 тоже достаточно контрастно, но шкала тонов здесь более длинная. Промежуточные тона позволяют автору (А.Горчуков), работающему над портретом в светлой тональности, живо передать объемно-пластическую форму лица. Но доминирует на снимке светлый тон, и он определяет общий тональный рисунок кадра.

Фото 79 Графический рисунок фото 79 сложился в процессе проявления. Тона объекта и освещение были мягкими. Контраст изображения появился в результате контрастной обработки негативной пленки. Был использован очень энергичный проявитель "Родинал" (парааминофеноловый проявитель с едкой щелочью), который имеется в продаже в виде концентрированного раствора и для работы обычно разбавляется в пропорциях 1:40- 1:60, а в отдельных случаях и 1:120. В данном случае он был разбавлен в соотношении 1:25. Время проявления 8 мин. Отпечатан снимок тоже очень контрастно на специальной контрастной бумаге "Фотобром".

Рассмотренное ранее фото 55,а построено на еще более длинной шкале тонов: появляется пластический рисунок с полутонами и мягкими тональными переходами. В построении изображения участвует вся длинная шкала тонов черно-белой фотографии - от черного до белого, при большом количестве промежуточных серых.

Примеры показывают, что, добиваясь образного решения темы, фотограф использует то или иное тональное решение снимка как действенное средство выполнения своих замыслов. При известном уровне мастерства средства образования тонального рисунка становятся управляемыми и тонкая градация тонов возникает последовательно во всех звеньях процесса создания снимка - начиная от выбора объекта съемки, где уже заложена определенная тональная гамма, и кончая отделкой отпечатка.

Продолжение...

Фото 80 Цвета и тона объекта съемки. Не требует особых доказательств утверждение, что основу колорита будущего фотоизображения составляют цвета и тона выбранного объекта съемки. Так, светлые покраски интерьера, обилие воздуха и света обусловили общую мягкую и воздушную тональность рассмотренного ранее фото 59. Белый фон, светлые волосы девушки, голубой цвет ее костюма сложились в светлую тональность фото 79. Иные цветотональные характеристики объекта съемки дают возможность получить на фото 80 (И.Бек "Портрет") мягкую гамму серых тонов - от светло-серого до темно-серого. Белые и глухие черные тона в изображении лица отсутствуют. Белый фон лишь оттеняет нежность тональных переходов в этом портрете.

Фото 81 Характер освещения. Цвета и тона объекта съемки по-разному выглядят в ярких бликах света и в глубоких тенях. Эффект освещения и связанный с ним рисунок светотени трансформируют цвета объекта. И общая тональность черно-белого снимка будет во многом зависеть от пропорций освещенных участков и теней в кадре.

Вот перед нами два снимка - фото 81 и 82 (Е.Шматриков "Старт"), родственные по сюжету, сделанные в похожих условиях. Достаточно близки здесь и цветотональные характеристики объекта съемки: в обоих случаях значительную часть кадра занимает беговая дорожка, сюжетным центром и там и здесь являются фигуры спортсменов.

Однако тональное решение снимков совершенно различно, так как выполнены они в разных световых рисунках. На фото 81 использован боковой свет. На фигурах спортсменов, беговой дорожке и трибунах в глубине кадра возникли достаточно высокие яркости, близкие по величине, а это привело к образованию относительно светлой тональности снимка.

Фото 82 Фото 82 сделано при контровом направлении солнечного света. Он четко обрисовал контуры фигур, но сами фигуры обращены к аппарату неосвещенной стороной. Не освещены также и трибуны, которые находятся в тени в глубине кадра. Уменьшилась яркость беговой дорожки, так как в лучах контрового света на ней образовалось много микротеней, отброшенных выпуклостями ее шероховатой поверхности. Так сложилась более темная тональность фотографического снимка.

Светлые тона объекта на фото 79 сохранились и были выявлены на снимке специальным освещением. При съемке работали два осветительных прибора. Один из них, установленный рядом с фотоаппаратом, был направлен на лицо девушки. Свет, падающий от аппарата, дает равномерное освещение, тени в этом случае совершенно отсутствуют, изображение строится только на мягких тональных переходах. А раз нет теней, нет и темных тонов. Эффект освещения позволяет правильно передать главные тона объекта, являющиеся основой тонального рисунка, колорита фотоизображения.

Фото 83 Можно привести еще пример влияния характера освещения на тональность черно-белого снимка. Фото 83 (Е.Шматриков "Натюрморт в светлой тональности") и фото 84 (Е.Шматриков "Натюрморт в темной тональности") представляют собой композиции, состоящие из одних и тех же предметов. Почти одинаково и освещение этих предметов. Один и тот же композиционный рисунок повторяется в обоих кадрах.

Изменились только тональность фона и характер его освещения. В первом случае был использован совершенно белый фон, к тому же ярко освещенный. Белая поверхность, закрывающая все поле кадра, обусловила общую светлую тональность натюрморта. Полупрозрачная ваза проецируется на белый фон и от этого становится светлее.

Фото 84 Во втором случае в качестве фона был использован более темный материал и применено другое освещение. Фон освещен неравномерно, видны два отчетливых световых пятна, за пределами которых яркости резко снижаются, образуя темную тональность. Экспозиция рассчитывалась по светам, а потому контрастирующие с ними темные участки фона (они занимают в кадре большие площади) оказались на снимке совершенно недеталированными. Полупрозрачная ваза теперь проецируется на темный фон и потому приобретает темную тональность.

Объективы, светофильтры и оптические насадки. Характер тонального рисунка снимка в известной степени зависит от использованных при съемке оптических систем. Объективы имеют различную коррекцию и позволяют получать снимки то с очень четким, то с более мягким оптическим рисунком изображения. Можно сказать, что изменение оптического рисунка - это как бы изменение характера живописного мазка в картине. Четкие или растушеванные контуры, резкие переходы или мягкие переливы тона, пластический или графический рисунок изображения активно входят в общее тональное решение снимка. Это ясно видно на фото 79 и 80.

В раннюю пору развития фотографии многие увлекались мягкими, размытыми изображениями, сделанными некоррегированными объективами. В современной фотографии размытые изображения встречаются значительно реже. Такие изображения, например, совершенно не применимы в фоторепортаже, поскольку конкретность, прямая и непосредственная связь репортажных снимков с жизнью ограничивают использование некоррегированных объективов.

И все же мягкорисующая оптика применяется в практике фотографии и сегодня. Например, она дает возможность особой художественной трактовки образа в портрете. Встречаются мягкие, размытые изображения и в пейзажных снимках. Но такой рисунок непременно связывается с характером зрительных впечатлений, с настроением, которое вызывает у зрителя то или иное состояние природы, те или иные явления реальной действительности.

Немотивированное применение мягкорисующей оптики обычно сводит работу фотографа к чисто формальным поискам и не приносит художественного успеха. Устанавливая на объективе фотоаппарата светофильтр, фотограф добивается определенной перегруппировки тонов в кадре и, следовательно, дорабатывает, уточняет колорит изображения.

Немалая забота фотографа при съемке пейзажа - снижение яркости неба, которое часто приобретает на снимке не свойственную ему в действительности белизну и выбивается из общей тональности кадра. Выше уже говорилось о том, что желтые, а особенно оранжевые и красные светофильтры повышают контрасты светотени, так как делают более темными все теневые участки изображения. Желтые и красные цвета объекта при съемке с этими светофильтрами светлеют и т. д.

Оказывают влияние на тональность черно-белого изображения и другие оптические насадки на объектив, используемые при съемке или при проекционной печати. Сетки, диффузионные диски и пр. размывают на снимке контуры фигур, предметов, смягчают контрасты, высветляют тени. Фотоизображение при этом порой приобретает характер пастельного рисунка.

Фотоматериалы, экспозиция, проявление, печать. Каждый фотограф хорошо знает, что контрастные фотоматериалы помогают получить особо четкий, иногда даже строго графический рисунок изображения, что мягкие фотоматериалы хорошо передают нежные пастельные тона, свойственные объекту съемки, а также характеру освещения. Характеристики негативного материала и связанный с ними экспозиционный расчет позволяют получить в условиях контрастного освещения снимок как в светлой тональности (расчет экспозиции по теням, некоторая передержка), так и в темном тоне (расчет экспозиции по светам).

Определенные тональные эффекты может дать также процесс проявления. Своеобразный тональный рисунок фото 78,а возник в процессе обработки. Снимок сделан при обычном дневном солнечном освещении, выбрано контровое направление солнечных лучей. Негатив был совершенно нормальный, с проработкой фактуры воды, с полутонами.

Поставив себе цель добиться очень контрастного рисунка изображения, уничтожить все полутона, фотограф контратипирует негатив на контрастной пленке ЗТ. Сначала контактной печатью он получает позитив, а с него - второй негатив, контратип. Контрастная пленка и двойной перевод на нее изображения позволяют получить задуманный эффект.

Возникает вопрос: правомерно ли такое изображение в фотоискусстве? Фотографический ли это путь? Думается, что с такими поисками можно согласиться как с экспериментом. Но, конечно, он не найдет широкого распространения в фотографии, для которой более органичны иные средства выражения. К тому же в такой манере изображения материала чувствуется какое-то подражание, стремление покинуть сферу фотографии и приблизиться к рисунку тушью.

Тональная перспектива. Тональная перспектива - одно из важных средств передачи пространства на снимке и одновременно важная составляющая общего колорита фотопроизведения. На открытом воздухе фигуры и предметы вблизи выглядят совершенно иначе, чем в отдалении, особенно если воздух влажен, запылен или задымлен. Изменения эти касаются прежде всего цветов и тонов объекта, характера цветотональных переходов. А каждое изменение тона сказывается на общем тональном рисунке фотоизображения.

Фото 85 В одной из следующих бесед мы специально займемся вопросами тональной перспективы, познакомимся с ее закономерностями и воспроизведением этих закономерностей на снимке. А сейчас только отметим активное влияние воздушной дымки на гамму тонов фотоизображения и примем ее как очень желательный компонент картины. Изменение тонов, которое вносит в снимок воздушная дымка, хорошо видно, например, на фото 85 (Н.Аммосов "Утро").

Снимки, иллюстрирующие эту беседу, должны убедить читателя в том, что фотограф располагает всеми средствами для работы над тональным решением изображения - своеобразным колоритом черно-белого снимка. Тщательный выбор объекта съемки, характера освещения и других приемов помогут избежать неудач в работе над тональным решением кадра.

В то же время опыт показывает, что добиться гармонии тонов совсем не просто. Слишком много существует факторов, влияющих на конечный результат съемки. Нужны достаточно хорошее владение техникой фотографии и, что еще важнее, художественный вкус, чтобы суметь преодолеть сопротивление материала и получить законченное тональное построение изображения. Вот почему мы чаще встречаем снимки с интересной линейной композицией, с выразительным световым рисунком и значительно реже - фотоработы, радующие законченным колористическим решением темы. Пути к получению таких снимков намечены. Дело за систематической учебной практикой.

Продолжение...

БЕСЕДА ОДИННАДЦАТАЯ
Пространственность кадра

Проблема изображения пространства. Правдивость изображения действительности - одно из главных требований в реалистическом искусстве фотографии. Это требование касается всех сторон творчества. Прежде всего, точного отбора материала, правильной оценки событий, правды характеров. Но мы говорим также о реалистичности самого фотоизображения, о точности светового рисунка, о характерной тональности снимка и т. д.

В этом ряду возникает проблема: на снимке, который является двухмерной плоскостью, фотографу необходимо "нарисовать" трехмерный мир с его третьим измерением - глубиной пространства.

Фото 86 Действительный мир имеет три измерения: фигуры и предметы представляют собой объемные формы и занимают определенные пространственные положения. Снимок двухмерен, он имеет только высоту и ширину, возможность прямой передачи на снимке глубины пространства отсутствует. Таким образом, изображая фигуры и предметы, мы, по существу, теряем их третье измерение. Порой это приводит к образованию совершенно плоских изображений, где не чувствуется расстояний, отделяющих передний план от предметов удаленных. Пример - фото 86.

Этот снимок вместе с потерей пространства утратил и значительную долю своей выразительности, близости к жизни. Мы уже не любуемся пейзажем, не чувствуем ни яркого солнечного света, ни морозного зимнего воздуха, не видим затянутых дымкой далей, поскольку все изображение в высшей степени условно. Как говорят в этих случаях, эффект присутствия полностью утрачивается. Такая неудача типична для начинающих фотографов. Ведь поначалу часто кажется, что в фотографии все получается само собой, поскольку объектив - надежная оптическая система, точно воспроизводящая охватываемое углом зрения пространство.

Представление об объективе правильное, но не учитывающее целого ряда других обстоятельств, важных для решения проблемы пространственности фотоизображения.

В жизни восприятию пространства помогает бинокулярность нашего зрения: рассматривая объект двумя глазами, мы как бы видим его одновременно с двух точек, в этом основа эффекта стереоскопичности. Часто, чтобы составить возможно более точное и полное представление об объекте, мы меняем точку наблюдения, перемещаемся в пространстве, оглядываем пейзаж, улицу, здание и пр. И вот, кроме того, что на плоскости снимка не воспроизводится третье измерение, еще и утрачиваются эти особенности зрительного восприятия: объект фиксируется с одной, и притом неподвижной, точки съемки, эффект стереоскопичности исчезает.

Как сохранить на фотоснимке ощущение пространства, как создать иллюзию глубины, вызывающую у зрителя, рассматривающего снимок, точные жизненные ассоциации?

Фото 87 Преодолима ли плоскость снимка? Положительный ответ на этот вопрос дает, в частности, фото 87. В нем ничего не осталось от неудач предыдущего снимка. Изображение дает зрителю верное представление о пространственности интерьера, снимок воспроизводит объект настолько убедительно, что возникает иллюзия трех измерений.

Каким образом фотограф добился хорошего результата съемки? Дело здесь в следующем: прежде чем нажать спусковую кнопку затвора фотоаппарата, необходимо ясно представить себе, как объектив видит то, что мы собрались снимать. Ведь при съемке фото 87 могла быть использована и другая точка, фронтальная по отношению к колоннаде. В жизни и с этой точки объект выглядел бы достаточно пространственным, а колонны - объемными. Но на снимке все линии шли бы параллельно границам кадра, уже не устремляясь в глубину, и перспективный рисунок изображения при этом крайне ослабился бы.

Но фотограф нашел такую точку съемки, которая позволила объективу увидеть и линии сходов и сокращение масштабов колонн в глубине. Он сознательно отыскивал перспективный рисунок изображения.

Как мы воспринимаем пространство в жизни? Мы знаем, что из двух фигур, имеющих одинаковые размеры, та находится дальше, которая наблюдателю кажется меньшей. Если смотреть вслед уходящему поезду, он становится все меньшим и меньшим, и мы понимаем, что поезд удаляется от нас. Известно, что ширина колеи рельсового пути строго одинакова на всем протяжении. Но вот мы встали между рельсами, смотрим по направлению их укладки и видим, как в отдалении рельсы словно сближаются, устремляются к одной точке.

Возьмем какое-нибудь простейшее геометрическое тело, например куб. Повернем его так, чтобы прямо перед нами оказалась одна из плоскостей, ограничивающих этот объем. Посмотрим на грани куба, направленные в глубину. Будет заметно, как сократились их линейные размеры по сравнению с истинными.

Линейная перспектива. Все эти явления объединяются общим понятием линейной перспективы, и теперь можно сформулировать ее основные закономерности: фигуры и предметы кажутся тем меньшими, чем дальше они находятся; параллельные линии, уходящие вдаль, обнаруживают стремление сойтись в одной точке; грани предметов, направленные по лучу зрения глаза наблюдателя, кажутся короче, чем в действительности.

Восприятие человеком пространства связано с этими реальными проявлениями линейной перспективы. Ее создают оптические характеристики глаза, она является привычной пространственной категорией.

Перспектива в жизни отнюдь не те точно вычерченные линии, их сходы и сокращения, которые мы видим на чертеже или в эскизе художника. Эти линии просматриваются и в пейзаже и в пересечениях городских улиц, но, во-первых, они образованы сочетаниями и взаиморасположением конкретных фигур и предметов, а во-вторых, здесь очень важны и другие обстоятельства. Ведь одно дело - перспектива безлюдной улицы на восходе солнца, и совсем иное - та же перспектива улицы, расцвеченной вечерними огнями, шумной, людной, наполненной движением. И главные сложности подстерегают фотографа не в решении геометрии рисунка, а в сохранении на снимке эмоциональной окраски пейзажа и любого другого объекта съемки.

Линейная перспектива - одно из средств создания иллюзии пространственности фотографического изображения. Фото 86 кажется таким плоским именно потому, что здесь нет даже намека хотя бы на один из известных способов изображения пространства. Не наблюдается масштабного сокращения предметов в глубине. Нет в кадре и линий, сходящихся в отдалении и способствующих передаче пространства.

А фото 87? Теперь понятно, почему оно кажется значительно более пространственным. Посмотрите, как соотносятся масштабы колонн, находящихся на переднем плане и в конце аркады. А линейный рисунок кадра? Он совершенно иной, чем в предыдущем случае: линии имеют ярко выраженные сходы, устремляются в глубь снимка.

Средства изменения перспективного рисунка кадра. Перспектива фотоизображения одного и того же объекта может быть очень различной. По своей воле (будем только всегда иметь в виду, что она направляется верным пониманием задач искусства и идейно-художественным содержанием картины) фотограф может изменить перспективу кадра и изобразить объект съемки в том или ином перспективном рисунке. Для этого он выбирает различные точки съемки и применяет объективы с различными фокусными расстояниями. На перспективу фотоизображения оказывают также влияние расстояние, с которого ведется съемка, высота установки фотоаппарата, направление оптической оси объектива по отношению к снимаемому объекту. Смена объективов в одних случаях резко меняет перспективу изображения, в других - не оказывает влияния на перспективный рисунок кадра.

Близкие и удаленные точки. Эти точки съемки одинаково широко применяются в практике фотографии. Одни дают возможность изобразить на снимке широкие просторы полей, перспективу улицы города или пространство интерьера, другие - увидеть близко и подробно жанровую сценку, лицо человека, предметы, составляющие натюрморт. Приближая или удаляя точку съемки, мы изменяем масштаб изображения предметов.

Фото 88а Но всегда следует помнить, что изменение расстояний, с которых ведется съемка, неизбежно влечет за собой изменение перспективного рисунка изображения. Три снимка фото 88, а, б, в - наглядно показывают, что происходит с перспективой кадра, когда мы изменяем расстояние между точкой установки фотоаппарата и выбранным объектом съемки.

Самый спокойный и верный действительности перспективный рисунок башни получается при съемке с относительно большого расстояния - 50 м (см. фото 88,а): все основные линии в кадре строго вертикальны, масштаб изображения верхней и нижней частей башни примерно одинаков.

Но вот мы приближаемся к объекту съемки и устанавливаем фотоаппарат на расстоянии 18 м (см. фото 88,б). Стоило нам передвинуться, как во многом изменилась перспектива кадра: возникли наклоны вертикальных линий, образовались сходы этих линий, устремляющихся к точке, находящейся за верхней границей кадра.

Подойдем к башне еще ближе. Фото 88,в сделано с расстояния 8 м. Линейная перспектива еще более усиливается. Масштаб нижней части изображения сильно преувеличен по сравнению с верхней.

Фото 88б Во всех трех случаях съемка велась объективом "Индустар" с фокусным расстоянием 50 мм.

Почему меняется перспективный рисунок? Мы уже установили, что перспективный рисунок связан с изменением масштабов изображаемых предметов. Чем значительнее разница между размером ближнего и дальнего предметов на снимке, тем большим нам кажется разделяющее их расстояние, тем активнее линейная перспектива. Известно также, что масштабы разноудаленных предметов зависят от расстояний между ними и точкой съемки.

Относительно фото 88,а мы можем сказать, что расстояние от аппарата до верхней части башни почти такое же, как и до ее основания. Это показывает элементарный расчет. Примем высоту башни равной 35 м, а высоту установки фотоаппарата - 1,5 м. По сторонам треугольников найдем величины их гипотенуз. Получим, что при съемке с 50 м. до верхней части башни 61 м, до нижней - около 50 м. Но вы знаете, что и 50 м и 61 м для фотообъектива - это уже бесконечность, то есть расстояния практически однозначные. Следовательно, верх и низ башни изображаются на снимке в очень близких масштабах. Значит, линии, соединяющие детали здания, идут почти вертикально, не имеют ощутимых сходов. Отсюда - и строгость линейного рисунка снимка, который лучше всего передает характер архитектурного сооружения,

Фото 88в А как соотносятся расстояния до самой близкой и самой удаленной детали в снимке 88,в? Аппарат установлен в 8 м от башни на высоте около 1,5 м. Но теперь, чтобы взять в кадр верхнюю часть башни, приходится направлять объектив под значительным углом. Рассчитаем (по тангенсам образовавшихся углов) интересующие нас расстояния. Получается, что до верха башни около 36 м, а до низа - около 16 м. Это уже совсем другие соотношения. Если 50: 61 - это почти 1:1 (для фотографической съемки, конечно, - не для математического расчета), то 16:36- это 1:2 с лишним. Соответственно расстояниям мы получим и разницу масштабов изображения верха и низа башни. Отсюда же - и сходы линий и их наклоны.

Продолжение...

Перспектива зависит от расстояний. Да, расстояния многое определяют в перспективе фотоизображения, значительно больше, чем фокусные расстояния объективов. Смена объективов ничего не изменила в перспективе фото 89, а, б, в, снятых последовательно объективами с фокусными расстояниями 135, 85 и 50 мм, потому что точка съемки оставалась неподвижной и расстояние между фотоаппаратом и объектом съемки не изменялось. Каждый из этих объективов дал свой масштаб изображения, наиболее крупный в первом случае.

Но во столько же раз, во сколько изменился масштаб изображения первой фигуры, уменьшился и масштаб удаленной фигуры. А их соотношение, определяющее перспективу фотоизображения, осталось величиной постоянной. Ведь во всех трех случаях съемки расстояния остались неизменными: до первого плана - 2м, до удаленной фигуры - 4,5 м, до стены здания - 6,5 м. Поэтому одинаковы во всех трех кадрах и сходы линий на стене.

Фото 89а Фото 89б Фото 89в

Но стоит только изменить точку съемки! А необходимость такого перемещения может быть вызвана следующим заданием - нам нужно сохранить масштаб изображения первой фигуры при съемке тремя объективами: "Юпитер-11" с фокусным расстоянием 135 мм, "Юпитер-9" с фокусным расстоянием 85 мм и "Индустар" с фокусным расстоянием 50 мм. И если в первом случае мы ведем съемку с расстояния 2,5 м (фото 90,а), то во втором - аппарат придется установить в 1,5 м от ближней фигуры (фото 90,б), а в третьем на расстоянии 0,95 м (фото 90,в).

Фото 90а Фото 90б Фото 90в

Сопоставим для всех трех случаев расстояния до отдельных элементов объекта съемки - двух фигур и стены здания:

Объектив с фокусным расстоянием, мм | Расстояние, м.
 | до первой фигуры | до второй фигуры | до стены
135 | 2,5 | 5 | 7
85 | 1,5 | 4 | 6
50 | 0,95 | 3,45 | 5,45

Соотношения расстояний дают нам представление о масштабах изображения разноудаленных элементов кадра. И, конечно, соотношение 2,5:5 обусловливает совершенно иной перспективный рисунок, чем соотношение 0,95:3,45.

Да, действительно, здесь многое зависит от расстояний. А от объектива?

Фокусное расстояние объектива и перспектива. В разобранном случае смена объективов не оказала влияния на перспективный рисунок кадра. А вместе с тем широко распространено представление, что короткофокусные объективы дают изображения с подчеркнутой, утрированной перспективой. Нередко можно также услышать мнение о том, что длиннофокусные объективы, напротив, лишают снимок пространственности. Эти представления правильны, если их отнести к определенным случаям съемки. Вот один из них.

Фото 91, а, б, в сняты с одной точки последовательно объективами с фокусными расстояниями 135, 85, 50 мм. Аппарат неподвижен, но перспективный рисунок кадра меняется весьма заметно. Но ведь этого не было при съемке фото 89. Условия вроде бы совпадают: неподвижная точка съемки, меняются только объективы... Однако если внимательно присмотреться к снимкам, легко заметить, что повторяются не все условия съемки и во второй серии кадров появляются особые обстоятельства.

При смене объективов в первом случае в кадре всегда оставались одни и те же элементы композиции: две фигуры и стена здания. А во втором случае? Каждый раз более широкий угол зрения объектива позволяет ввести в кадр новые композиционные элементы, причем некоторые из них расположены близко к фотоаппарату и вследствие этого изображаются крупнее, а другие находятся в отдалении и передаются на снимке мелко. Сопоставление укрупненных предметов с мелкими и дает ощущение большей пространственной протяженности объекта съемки.

Значит, фокусное расстояние объектива имеет значение для перспективного рисунка кадра? Да. Но лишь в тех случаях, когда при смене объектива в кадр попадают близко расположенные фигуры и предметы, а также и компоненты, находящиеся на значительном удалении от точки съемки. Но если говорить строго, мы имеем здесь дело уже с другими, измененными объектами съемки, с иным расположением композиционных элементов в пространстве.

Фото 91а Фото 91б Фото 91в

Фото 92 А посмотрите, как скрадывает расстояние длиннофокусный объектив "Таир-3" с фокусным расстоянием 300 мм на фото 92 (Е.Шматриков, "Морозное утро"). Фотоаппарат установлен на одной стороне площади, а расположенное на другой стороне архитектурное сооружение кажется совсем близким. Между идущими людьми и этим сооружением в действительности очень большое расстояние, но оно совсем не чувствуется на снимке.

Длиннофокусный объектив всегда дает менее пространственные изображения. Почему? Находя ответ на этот вопрос, мы опять возвращаемся к влиянию на перспективу расстояний до отдельных элементов изображения: аппарат так значительно удален от объекта (длиннофокусные объективы позволяют снимать достаточно крупно издали), что масштабы изображения переднего и дальнего планов почти одинаковы. И раз нет масштабных сокращений, мы воспринимаем фигуры людей и силуэт архитектурного сооружения как расположенные в непосредственной близости.

Продолжение...

Фото 93 Центральные и боковые точки съемки. Центральные точки съемки не являются в практике фотографии самыми распространенными. Может быть, одна из причин их сравнительно ограниченного применения заключается в том, что перспектива кадров, снятых с центральных точек, как правило, ослаблена (фото 93). Происходит это по той простой причине, что в таком изображении отсутствуют линии, направляющиеся от переднего плана в глубину. Естественно, что сходов линий на таком изображении нет, плоскость снимка подчеркнута четкими горизонталями, идущими параллельно границам кадра.

Следует предупредить возможный вопрос читателя, которому, вероятно, встречались снимки, хотя и сделанные с центральной точки, но в то же время имеющие отчетливые сходы линий. Откуда здесь берется линейная перспектива, если мы только что показали, что центральные точки обусловливают плоскостной рисунок кадра? Все дело в линейном рисунке объекта съемки и еще - в высоте точки съемки. В этих случаях фотоаппарат устанавливают не только по центру объекта, но одновременно и в той или иной степени высоко или низко. Именно смещение центральной точки вверх или вниз делает видимыми уходящие вглубь линии (рельсовые пути, архитектурная отделка потолков интерьеров и пр.), устремляющиеся к центральной точке схода. Мы встречались с таким линейным рисунком на фото 37.

Фото 94 Для воспроизведения пространства на плоскости снимка следует рекомендовать боковые точки съемки. Как показывает фото 94 (Ю.Крючков "Линейная перспектива"), основные композиционные линии в этом случае устремляются к боковым точкам схода и раскрывают пространственную протяженность объекта. Эффект будет тем большим, чем больше смещена точка съемки в сторону от ее центрального положения.

При смещении точки съемки направление композиционных линий постепенно приближается к диагонали прямоугольника кадра, которая является такой же активной линией, как и вертикальная и горизонтальная оси картины. Приходилось ли вам использовать при съемке диагональную композицию? Диагональное направление основных линий способствует построению пространственного снимка. Но есть у такой композиции еще одна интересная особенность: благодаря ярко выраженному сходу линий рисунок приобретает подчеркнутую направленность и вследствие этого динамичность. Не случайно, что диагональные построения часто используются при съемке динамичных сюжетов и широко применяются в спортивной фотографии.

Нормальные, верхние и нижние точки съемки. Нормальными по высоте принято считать такие точки съемки, которые находятся на уровне глаз человека. С такой высоты мы чаще всего рассматриваем окружающие нас предметы, и потому перспективы фотоизображений, полученных при съемке с нормальных точек, привычны для глаза. На этих изображениях предметы и пространства рисуются такими же, какими мы привыкли их видеть в жизни. С нормальной точки велась съемка фото 55, 71 и многих других.

Нет ничего необычного и в перспективных рисунках, сделанных с верхних или нижних точек, но с больших расстояний. Например, нет резких перспективных сходов на снимке, сделанном с самолета. Точка очень высокая, но в то же время и очень далекая. Расстояния до ближних и дальних деталей объекта практически одинаковы, а масштабы их изображений на снимке равны. Рельсовые пути, или берега реки, или обочины дорог на таком снимке остаются параллельными. Относительно далекая нижняя точка на фото 92 или подобные верхние точки тоже обусловливают довольно привычный линейный рисунок. Но хотя отдаленные верхние или нижние точки не вносят существенных перемен в перспективный рисунок кадра, они придают изображению своеобразный характер, подчеркивают и выявляют особенности объекта съемки, и такие снимки производят на зрителя своеобразное впечатление.

Например, при съемке с нижней точки изменяется привычное сопоставление переднего и дальнего планов по высоте: даже невысокие предметы, находящиеся на переднем плане, часто проецируются на фон неба или оказываются на одной высоте с большими сооружениями дальнего плана.

На зрителя такое изображение производит особое впечатление: ему кажется, что предметы переднего плана стали высокими, масштабными, если даже на самом деле они такими не были. Эти-то выразительные возможности нижних точек и помогают фотографу подчеркнуть высоту прыжка спортсмена, спроецировать на фон неба фигуры и предметы, составляющие сюжетный центр картины, и тем оттенить, выделить их, а в отдельных случаях сообщить изображению эмоциональную приподнятость.

При верхней точке съемки предметы переднего плана проецируются на фон земли. И опять зритель по-особому воспринимает такое изображение: ему кажется, что предметы переднего плана потеряли свою высоту, принижены. И эта эмоциональная окраска перспективного рисунка может дать действенный результат, когда тема снимка требует именно такой изобразительной трактовки материала. Верхние точки, кроме того, способствуют выразительному показу широких пространств, четкому выявлению расположения фигур и предметов в пространстве.

И нижние и верхние точки съемки, как и любой другой изобразительный прием, требуют своего логического обоснования содержанием снимка и идеей автора. Только в этом случае они становятся действенным средством решения художественных задач. Если же своеобразие линейного рисунка используется лишь ради чисто внешнего эффекта и не связывается с темой снимка, фотограф не гарантирован от получения изображений поверхностных, ученических.

О ракурсе. С приближением фотоаппарата, установленного на верхней или нижней точке съемки, перспективный рисунок объекта на матовом стекле фотоаппарата начинает приобретать совершенно необычные, непривычные формы. Близкие к аппарату детали изображаются в преувеличенном масштабе, отдаленные - в масштабе, непропорционально уменьшенном; знакомые пропорции здания или фигуры человека изменяются; вертикали теряют свое устойчивое положение, устремляются к общей точке схода, образуется так называемый ракурсный снимок.

Понятие ракурс связано со съемкой под углом, с верхних или нижних точек, которые одновременно должны быть и достаточно близкими, поскольку далекие точки, как было установлено, перспективу выявляют слабее и, следовательно, ракурсных снимков не дают.

Смысл термина "ракурс" хорошо раскрывает его буквальный перевод. Французское raccource означает "укороченный", "сокращенный". И действительно, при съемке в ракурсе резко сокращаются по длине линии, уходящие от наблюдателя в глубину. Резко сокращаются и масштабы изображения отдельных деталей объекта с их удалением от точки съемки. В результате образуется необычная перспектива, отличающаяся от естественной. Мы можем увидеть ее на фото 88,в.

Фото 95 Иногда говорят, что ракурс дает перспективные искажения. Это очень неточная формулировка. Непривычные формы - да. Но ведь это особый взгляд на предмет. В этом случае между точкой съемки и изображаемым предметом расстояние меньшее, чем допускает нормальное человеческое зрение. Однако это еще не искажение изображаемого предмета. При мастерском использовании ракурса получается отличный изобразительный результат. Ракурс в ряде случаев помогает вскрыть сущность происходящего, выявить и подчеркнуть характерные особенности объекта. Ракурс - один из острых изобразительных приемов решения темы в фотографии, но... его острота требует осторожного и умелого с ним обращения. А искажения могут получиться лишь при неудачном, неумелом использовании ракурса.

Образование ракурса хорошо иллюстрируют фото 88, а, б, в. Характерность его рисунка становится ясной из анализа этих снимков. Удачно использован ракурс и на фото 95 (С.Кутин "Первый звонок").

Глубинные и плоскостные композиции. Рассмотренное выше фото 93 получилось неудовлетворительным из-за того, что фотограф не справился с задачей изображения пространства. Выбранный для съемки объект стал плоским, потерял третье измерение, а в действительности он имел и объем и пространственную протяженность. Таким его и следовало передать на снимке.

Вообще же плоскостные решения снимка возможны, часто они имеют своеобразный линейный ритм и в ряде случаев, связанных с особыми характеристиками объектов съемки, становятся основой интересных линейных построений. Конечно, задача изображения пространства при этом уже не ставится.

Фото 96 Итак, в зависимости от того, как расчленено пространство снимка - только ли по его плоскости или также и по глубине, образуются плоскостные или глубинные композиции. Примером первой служит фото 96 (В.Вахи "Херлуф Бидструп"), второй-фото 71, приведенное раньше.

Какой из этих композиций отдать предпочтение? Для портрета художника Херлуфа Бидструпа - плоскостной; для решения темы "Старое и новое" (см. фото 71) - глубинной. Каждый из этих видов композиционного рисунка имеет свою выразительность и, будучи использован по существу, дает хороший изобразительный результат.

При съемке портрета художника было важно сопоставить два композиционных элемента: изображение самого художника и созданный им рисунок - деталь, характеризующая его профессию. Рисунок в этом снимке становится фоном, полностью закрывающим глубину кадра. Для правильного соотношения масштабов изображения двух важных элементов композиции лицо художника приближено к этому фону, материал снимка распределен в очень близких плоскостях. В результате на снимке возникает плоскостная композиция - лаконичная, строгая и как нельзя более уместная в этом портрете.

Очевидна и правильность выбора глубинной композиции для фото 71. Если в рассмотренном выше портрете для характеристики человека было достаточно и плоскостного рисунка фона, то здесь для раскрытия темы необходимо пространство во всей его глубине. Ритмически расчленив эту глубину, фотограф получает возможность показать зрителю и природную обстановку (важная часть картины, характеристика места действия) и преобразования, которые внесла современная жизнь. А затем контрастным по смыслу и по краскам противопоставлением этого нового мотиву старины (передний план снимка) автор ясно и точно раскрывает свой тематический и художественный замысел.

Пространство может быть передано на снимке не только с помощью линейной перспективы. Посмотрите, как наполнены воздухом снимки 55 и 55a, как хорошо чувствуется в них пространство. Конечно, здесь есть элементы линейной перспективы. Но глубина передана в основном за счет мягкого угасания контрастов и потери четкости очертаний фигур и предметов в отдалении.

Это тоже своеобразная перспектива, иная, чем на фото 94. В отличие от линейной ее называют воздушной перспективой. Что такое воздушная перспектива, мы разберем подробно в следующей беседе.

Продолжение...

БЕСЕДА ДВЕНАДЦАТАЯ
Пленэр у фотографов

Воздушная среда. Рано утром вы идете берегом реки. Под ногами высокая трава и серебристая роса на ней. Розовеет утренний солнечный свет, а дали тонут в туманной дымке. Вы окружены особо ощутимой средой, воздух становится не только осязаемым, но и видимым, предметы погружены в него, окутаны воздушной дымкой, в глубине теряют четкость очертаний, а на значительном отдалении и вовсе исчезают, словно растворяются ... Хорошо бы воспроизвести все это на фотоснимке ...

Что ж, это вполне возможно. Вы столкнулись с задачей, хорошо известной художникам-живописцам. Художники специально занимаются живописью на пленэре (plein air (франц.) - "вольный воздух",), стремясь передать все богатство красок природы, воздушную среду, естественное солнечное освещение и особый характер цветовых оттенков, обусловленный состоянием и изменчивостью воздушной среды.

Но прежде чем заняться фотосъемкой, воспроизведением воздуха, воздушной перспективы, посмотрим, как она проявляется в пейзаже и какое влияние оказывает на его характер.

Воздушная перспектива. Мы уже знаем, что закономерное изменение масштабов предметов, связанное с их удалением от глаза наблюдателя, носит название линейной перспективы. По аналогии закономерное изменение цветов и тонов предметов, также обусловленное расстояниями между предметами и наблюдателем, а точнее, толщиной воздушного слоя, получило название тональной или воздушной перспективы.

Изменение тонов в отдалении вызывается, следовательно, воздушной средой и особенно заметно в тех случаях, когда воздух насыщен влагой, пылью, дымами и пр.

Воздух - среда не вполне прозрачная, и, чем дальше от точки наблюдения находятся фигуры и предметы или чем толще воздушный слой, тем менее четко видны эти предметы. А чем ярче освещен воздух, тем более светлыми кажутся дали, поскольку на яркости удаленных предметов накладывается яркость воздушной среды.

Как известно, восприятие человеком пространства связано со следующими закономерностями воздушной перспективы: четкость и ясность очертаний предметов теряется по мере их удаления от глаза наблюдателя; одновременно уменьшается и насыщенность цветов, которые в отдалении теряют свою яркость; контрасты светотени в глубине смягчаются; постепенно угасают блики и рефлексы; глубина, дали кажутся более светлыми, чем передний план.

В соответствии с этими жизненными закономерностями мы оцениваем расстояния: фигуры и предметы, о которых известно, что они имеют одинаковую контурную и объемную форму и одинаковые цвета, кажутся находящимися тем дальше, чем больше расплываются их контуры, чем менее четко они различаются глазом, чем менее насыщены их цвета. Фигуры, контрастные, четкие, темные, выступают на первый план.

Воздушные дымки. Прозрачность воздуха - величина переменная, зависящая от многих факторов. Прозрачность уменьшается с увеличением толщины воздушного слоя, а также когда воздух ярко освещен.

Воздушная дымка образуется вследствие рассеяния света в земной атмосфере. Чем больше в ней взвешено мельчайших частиц (пыль, дымы, капельки влаги), тем сильнее будет рассеиваться свет в воздушной среде, тем плотнее будет воздушная дымка.

Наиболее распространенными в условиях натурных съемок являются дымки, образующиеся в результате светорассеяния на капельках влаги, которая всегда имеется в воздухе в том или ином количестве. Цвет этих дымок - белый.

Запыление или задымление воздуха, которое часто встречается вблизи больших городов, резко снижает прозрачность воздуха. Образующаяся от пыли или дыма взвесь имеет бурый цвет.

Те, кто бывал в горах, возможно, встречались с нежной и тонкой голубой дымкой, которая появляется в совершенно чистом и сухом горном воздухе. Это молекулярная дымка, возникающая вследствие рассеяния световых лучей на молекулах воздуха. Ее голубой цвет и считается собственным цветом воздуха.

Воздушная дымка и связанные с ней явления воздушной перспективы могут быть воспроизведены на снимке с целью выразительного изображения пространства. Это видно на фото 55 и 55,а. Все здесь верно жизни: детали переднего плана имеют ясные и четкие очертания (особенно на фото 55,а), в глубине их контуры постепенно размываются, а в самом отдалении предметы словно растворяются в воздушной среде.

Сравните характер тональных переходов на переднем плане и в глубине, и вы увидите, как постепенно теряются контрасты, уступая место очень мягкой градации тонов. Предметы переднего плана на снимках имеют относительно темную тональность, в глубине тона изображения светлеют.

Влияние характера освещения. Для того чтобы воздушная дымка обозначилась на снимке, она должна существовать в действительности. Не всякое состояние погоды позволяет получить тональный рисунок, так выгодно оттеняющий пространство пейзажа, как на фото 55 и 55,а.

Но имеющаяся дымка должна быть умело воспроизведена. Тогда она получается достаточно активной, в других же случаях почти исчезает на снимке. Ее воспроизведению помогает правильно выбранное освещение. Например, при съемке фото 85, где тоже есть воздушная дымка, был использован задне-боковой свет. Это - выгодное направление основного светового потока. Лучи света, встречаясь с капельками влаги или кристалликами льда (из них состоит морозная туманная дымка), при контровом направлении света отражаются под углами, близкими к углам зеркального отражения. Взвешенные частицы начинают бликовать, а вся воздушная среда приобретает в связи с этим повышенную яркость и хорошо обозначается на снимке.

Кроме того, при контровом направлении солнечных лучей фигуры и предметы обращены к фотоаппарату теневой стороной. На снимке они выглядят темными силуэтами или полусилуэтами, и на таком притемненном фоне светлая дымка читается особенно отчетливо.

Невыгоден для воспроизведения воздушной дымки передний свет, освещающий объект съемки со стороны фотоаппарата. Представьте себе фото 85, снятое при таких условиях освещения. Сосна и забор, образующие здесь рисунок переднего плана, уже не были бы темными, а, наоборот, оказались бы ярко освещенными. Так же ярко осветилась бы и глубина кадра. Следовательно, исчезает притемненный фон, хорошо оттеняющий дымку. И дымка в свою очередь теряет яркость и белизну, так как при отражении световых лучей от частиц влаги уже не образуются углы зеркального отражения, исчезает яркий бликующий свет.

Представляется нежелательным при такого рода съемках использование плотных светофильтров. Туманная дымка, имеющая нейтральные тона, при съемке со светофильтрами больших изменений не претерпевает, но увеличиваются контрасты изображения, и мягкие светотональные переходы, характерные для снимков с воздушной дымкой, теряют свою пластичность.

Воздушная и тональная перспективы. Мы часто применяем эти термины как однозначные, и иногда они действительно совпадают. Но не всегда. Воздушная перспектива связана с изменением тонов, потому она по праву может называться также и тональной перспективой. Здесь эти термины действительно однозначны.

Но понятие тональная перспектива охватывает более широкий круг явлений. Ведь тональные построения, помогающие создать впечатление глубины пространства, могут быть получены и при отсутствии воздушной дымки. Например, пространственным становится снимок, в котором отчетлив и резок передний план, но не резка глубина. Почему? Такое изображение совпадает с нашим жизненным опытом восприятия пространства: близкое мы видим более отчетливо, чем далекое, из-за того, что воздушная дымка размывает дали, задергивая их полупрозрачной пеленой.

В данном случае перспективное изображение может быть получено и не за счет воздушной дымки, а чисто фотографическим путем: большое действующее отверстие объектива и наводка резкости на передний план помогут создать изображение, подобное тому, какое возникает при наличии воздушной дымки. Снимок становится воздушным и пространственным.

Фото 97 Широко распространен и другой прием тональной организации кадра: очень часто в кадр вводится притемненный передний план, который сопоставляется с более светлой глубиной. Фото 97 (Ю.Крючков "Этюд тональной перспективы") показывает, что эффект достигается не за счет воздушной дымки, а с помощью соответствующего освещения.

Воздушной дымки здесь может и не быть, а изображение становится перспективным именно потому, что построено оно в соответствии с привычными закономерностями.

Нарушение этих закономерностей приводит к исчезновению пространства на снимке. Посмотрите, как распределены тона на фото 86. Светлые - на переднем плане, темные в глубине. Это как раз обратное тому, что дает воздушная дымка. И что же? Снимок, теряя привычное в жизни распределение тонов, становится плоским, полностью утрачивает пространственность.

В рассмотренных случаях мы встречаемся именно с тональной перспективой, которую воздушной уже не назовешь, так как воздушной дымки здесь нет. В этих случаях термины имеют разное содержание.

Передний план. Съемка на натуре, или, как мы теперь скажем, на пленэре, дает много примеров композиции с введением в кадр близко расположенных предметов или их частей, так называемых передних планов.

Мы уже встречались с этим приемом построения изображения и тогда использовали его для создания необходимого акцента. Предмет, расположенный на переднем плане, изображается на снимке крупно, становится заметным, ключевым элементом композиции. Решая проблему выявления сюжетного центра снимка, фотограф располагает сюжетно важный материал вблизи от точки съемки, или, как говорят, выносит его на передний план. Прием оправдывает себя, на главном образуется необходимый акцент.

На пленэре введение в кадр переднего плана часто имеет иной смысл. В непосредственной близости к фотоаппарату располагают не основной материал, а второстепенные элементы композиции, и назначение этого приема - выявление пространственной протяженности объекта съемки. Известно, что сопоставление крупного масштаба изображения предметов переднего плана с уменьшенными фигурами и предметами, находящимися в глубине, помогает нам полнее ощутить разделяющее их пространство. В переднем плане - начало многоплановой композиции, и в одних случаях он может быть образован ее второстепенными элементами (веткой дерева, деталью архитектуры и пр.), в других - равнозначными по важности сюжетными элементами.

Фото 98 Пример многоплановой композиции - фото 98 (В. Барановский "Зимний мотив"). Первый план здесь образован двумя композиционными элементами: фигурой девочки и ветвями дерева. Для решения темы зимы одинаково важны и эта девочка, и покрытые инеем ветви, и ребята с санками, и снег на втором плане, замерзшая река и морозная дымка в глубине. Но передний план здесь становится ключом ко всему композиционному рисунку кадра, а его масштабное и тональное сопоставление со зданиями в глубине помогает нарисовать пространство, такое важное в пейзажном снимке.

Обратите внимание на то, что передний план здесь не является единственно важным для раскрытия темы, но он образован характерными для зимнего пейзажа элементами, яркими приметами зимы. Налицо не формальное использование приема, а органическое его слияние с материалом.

Продолжение...

Фото 99 а Пропорции переднего плана. На фото 98 передний план легок и изящен, пропорции его по отношению ко всей площади кадра найдены верно; оставаясь ключевым элементом композиции, он открывает дали и хорошо с ними сопоставляется.

Определение пропорций переднего плана - серьезный вопрос при нахождении общего композиционного рисунка кадра.

Не кажется ли вам, что на фото 99,а передний план получился очень тяжелым, громоздким? Пожалуй, это так и есть. Глубина здесь почти не видна, перегруженный деталями передний план делает снимок пестрым.

Фото 99 б Значительно точнее определены пропорции переднего плана на фото 99,б (А.Сусеков "Солнечное утро"). В этом снимке передний план более легок, мы воспринимаем его как органично вписавшуюся в рамку кадра деталь городского пейзажа, где много и других характерных и изобразительно привлекательных элементов. Одновременно передний план становится важной частью всего композиционного рисунка. Он принимает на себя большую изобразительную нагрузку: помогает выражению пространства, замыкает кадр слева и снизу, направляя внимание зрителя к светлой глубине. Кадр становится глубинным, пространственным.

А как вы относитесь к переднему плану на фото 100? Каковы здесь пропорции композиционных элементов, в чем смысл их сопоставления? Передний план стал слишком невесомым. Теперь он не имеет принципиального значения для создания глубинной композиции и теряется в большом свободном пространстве кадра. Несомненно, передний план здесь следовало усилить, особенно у левой границы кадра. Фото 100 Заметим, что и место для тонкой ветки с единственным листком найдено на снимке не очень точно. Листок оказался в центре кадра, совмещается с краном в глубине. Теперь снимок легко кадрируется слева, левую границу кадра можно передвинуть вправо до силуэта крана. Чтобы стабилизировать рисунок композиции, ветку следовало расположить несколько левее.

Степень резкости переднего плана. Все рассмотренные примеры показывают, что передний план в большинстве случаев рисуется резко. Распределение резкости подсказывается жизненным опытом человека: то, что находится близко, видно очень отчетливо, а детали удаленных предметов различаются с трудом. И тональная перспектива обусловливает именно такое соотношение ближних и удаленных предметов.

Фото 101 Вопреки этим закономерностям на фото 101 получен совершенно нерезкий передний план (ветви дерева), резкий второй план (колокольня) и достаточно отчетливая глубина кадра (высотное здание). Что же получается в результате? Размытые ветви дерева становятся мешающим композиционному рисунку пятном. Пространство на снимке передано плохо. Оно и без того ослаблено длиннофокусным объективом ("Таир-3") - масштабы изображения второго и дальнего планов почти одинаковы, - да еще и распределение резкости по планам неудачное.

Фотографы могут попробовать повторить этот снимок с иной ориентировкой глубины резко изображаемого пространства: полная резкость на переднем плане, достаточная резкость - на втором и потеря резкости - в глубине. Они увидят, насколько более пространственным станет такое изображение.

Заметим, однако, что есть положительный момент в использовании здесь нерезкого переднего плана: ветка удачно перекрывает яркое безоблачное небо, что помогает сделать снимок более собранным в тоне.

Освещение переднего плана. Большинство многоплановых композиций показывает, что передний план обычно дается притемненным (см., например, фото 97). В одних случаях предметы переднего плана освещены менее ярко, чем глубина кадра, в других передний план образован деталями композиции, имеющими темную тональность. Это, конечно, не случайность. Прием подчеркивает естественную тональную перспективу, а при отсутствии воздушной дымки служит единственным средством создания перспективы тонов.

Ярко освещенный передний план и притемненная глубина, то есть размещение тонов на снимке вопреки их естественному распределению в пейзаже, лишает изображение пространственности. Мы уже видели эту ошибку на фото 87.

Однако среди разнообразных по решениям фоторабот можно встретить и такие, где световой акцент приходится именно на передний план. Более того, эти снимки могут хорошо раскрывать содержание, быть интересными по композиции и тональному рисунку, но только они не будут пространственными. И появляются такие композиции там, где фотограф ищет плоскостное решение, или тогда, когда главное в кадре оттеняется темным или притемненным фоном.

В частности, думается, что автор фото 86 не стремился к пространственности снимка. Он увидел интересное сочетание заснеженных елочек и высоких темных елей и построил снимок на этом сопоставлении тонов, раскрывающем красоту зимнего леса.

Можно понять эту мысль фотографа, но все же нельзя не сожалеть об утрате пространства, глубина которого несомненно обогатила бы этот пейзаж.

Может быть, нужно было взять точку съемки несколько правее и направить луч зрения влево, вдоль опушки или просеки, которая угадывается на снимке. Фотограф при съемке, видимо, почувствовал, что изображению недостает глубины: он замыкает композицию снизу теневым участком снега, тем самым организуя притемненный передний план. Но эта тень легка и прозрачна и не может изменить соотношения основных тонов в кадре.

Фото 102 Небо в кадре. Кто из начинающих фотографов не испытывал огорчения, увидев на своем снимке вместо мягкой синевы глубокого и бездонного неба яркий белый тон, плоскость, просто чистую фотобумагу. Таким именно получилось небо на фото 102. Плотность неба на негативе так высока, что пропечатать ее не удалось никак. И небо в виде белого пятна выбивается из общего тонального строя снимка. Причины этого - высокая яркость неба, контровое направление потока солнечного света, экспозиция, рассчитанная по теням.

Мы никогда не видим в солнечный день небо таким белоснежным, каким оно получилось на снимке. Синий цвет не самый яркий для глаза; максимум цветочувствительности глаза находится в желто-зеленой части спектра. А природная чувствительность бромистого серебра максимальна именно к синему цвету. Пленка иначе видит небо, чем глаз. Но... необходимо правильно передать на снимке наши впечатления о цвете неба, в том числе и на снимке черно-белом. Небо в черно-белом снимке должно казаться нам синим и голубым, темным и светлым, облачным и ясным. Оно должно быть решено в том ключе, в каком задуман весь пейзаж.

Изображению неба следует уделять серьезное внимание еще и потому, что часто оно занимает в кадре значительную площадь и входит непременным компонентом в большинство пейзажных снимков.

Съемка без светофильтра. Современные светочувствительные материалы достаточно сенсибилизированы ко всему видимому спектру. И в отдельных случаях становится возможным получить отчетливый и живописный рисунок облаков без светофильтра.

Фото 103 Так снято фото 103 (Е.Шматриков "Грозовой закат"). Что в этом конкретном случае обеспечило получение отчетливого рисунка неба?

Солнце находилось за довольно плотным слоем облаков. Но в разных участках неба эта плотность различна, в некоторых местах облака почти прозрачны, в других - очень густы. Поэтому тональный рисунок неба достаточно выражен, даже контрастен.

Снимок компонуется так, что почти все поле кадра занято изображением неба, оно становится сюжетно важным элементом картины. Линия горизонта очень низкая, и наземным предметам оставлено совсем небольшое место. Это позволяет установить экспозицию по небу (для пленки "Фото-65" - 1/50 с при диафрагме 4). При этом наземные предметы изображаются в виде темных силуэтов, лишь слегка деталированных мягкими бликами контрового света. Экспозиция для наземных предметов недостаточна, но это и неважно, главное - правильно проэкспонировать небо. Тяжелая туча закрыла солнце и небо, на землю опустилась темнота. Ей соответствует общая низкая тональность снимка.

Однако на закате можно найти и такие моменты, когда наземные предметы получают достаточную подсветку и хорошо прорабатываются на снимке.

Подсветка наземных предметов чаще всего очень важна, потому что далеко не всегда композиция снимка, сделанного на закате солнца, строится на такой низкой линии горизонта, как фото 103. В кадре могут находиться многие необходимые для решения темы предметы, в ряде случаев они становятся центром картины.

Поставленная задача вполне разрешима. Вспомните, какие разнообразные возможности световых и тональных рисунков несет с собой период эффектного освещения на натуре. Фотографу следует дождаться такого времени, когда сложится удачный баланс освещения наземных предметов и облаков на небе.

Фото 104 Фото 104 снято в 18 ч 30 мин, в сентябре. Экспозиция рассчитана по небу. Но наземные предметы еще достаточно хорошо освещены, поскольку солнце находится над горизонтом. Яркости наземных предметов и неба, закрытого облаками, по величине близки, и общая для них экспозиция дает на снимке хорошую проработку деталей во всех частях изображения. И само солнце воспроизведено без ореолов, поскольку его яркость сильно ослаблена воздушным слоем, облаками и дымкой. Технические условия этой съемки: объектив "Таир-3" с фокусным расстоянием 300 мм; пленка "Фото-65"; диафрагма 5,6; выдержка 1,5 с. Светофильтр не применялся.

Съемка со светофильтрами. Изобразить небо на снимке при современном состоянии фотографической техники большой сложности не представляет. Но речь идет не о любом изображении пейзажа и других объектов съемки. Необходимо найти способы и приемы, помогающие фотографу получить художественное, живописное фотоизображение.

В этом смысле немало возможностей дают светофильтры, позволяющие менять на снимке тональность неба и степень четкости рисунка облаков. С помощью светофильтров мы можем трансформировать тональный рисунок и сделать его таким, каким хотим видеть в фотокартине.

Принцип работы светофильтров основан на избирательном пропускании лучей света различной цветности. Светофильтр одни лучи пропускает беспрепятственно, другие частично задерживает, ослабляя их действие на светочувствительный слой, третьи - задерживает полностью. Степень ослабления световых лучей зависит как от цветности этих лучей, так и от самого светофильтра.

Фото 105 а

Применение желтых, оранжевых, красных светофильтров позволяет разделить тональность неба и облаков. Светофильтр задерживает синие лучи, и небо на снимке темнеет, а на тональность облаков (если они белые) не влияет - они по-прежнему остаются яркими. Так изменяется контраст изображения, и весь рисунок становится более отчетливым. Его четкость и общее притемнение тональности снимка возрастают с увеличением плотности светофильтра.

Эти перемены, внесенные светофильтром в тональность снимка, отчетливо видны на фото 105,а,б,в, снятых последовательно - без светофильтра и со светофильтрами ЖС-17 и ОС-12.

Съемка велась на закате при контровом направлении солнечного света. При работе на пленке "Фото-65" потребовались выдержки: 1/50 с при диафрагме 5,6; 1/30 с при диафрагме 4; 1/30 с при диафрагме 2,8.

Теперь автору этой серии работ остается только выбрать то тональное решение, которое он считает наилучшим для данного снимка. Думается, что он мог бы остановиться на фото 105,б, где отлично передан рисунок облаков, но еще сохраняется светлота и характер освещения этого времени дня. Применение более плотного светофильтра приводит к излишнему притемнению общей тональности снимка и самих облаков, отчего изображение перестает соответствовать нашим привычным представлениям о закате.

Съемка без светофильтра дает недостаточную проработку рисунка облаков и их тональности (см. фото 105,в).

Фото 105 б
Фото 105 в

Фото 106 Фото 106 показывает стремление фотографа не только передать рисунок облаков с помощью светофильтра. Яркость неба кажется ему слишком высокой, и он старается при компоновке кадра перекрыть участок неба деревьями слева, темной листвой справа. Конечно, это одна из возможностей исключить из кадра слишком яркие тона. Но в таком случае в снимок вводятся дополнительные детали. Иногда может быть хорошее совпадение: и небо будет перекрыто и композиция кадра уточнена. Но фото 106 оказалось явно перегруженным деталями, лаконичность композиции исчезла. Трудно улучшить этот снимок: если убрать из кадра ветку на первом плане, композиция становится неуравновешенной, а центральная вертикальная линия - граница крон деревьев - приобретает излишнюю активность. Снимок вообще не очень хорош по композиционному рисунку. Удачнее этот прием был использован при построении фото 101.

Продолжение...

Тональный рисунок неба. Все рассмотренные случаи съемки велись при облачном небе, но облака есть далеко не всегда. Часто небо бывает ясным, чистым, и тогда на снимке оно воспроизводится серыми тонами различной плотности, а иногда - на закате или восходе - мягкими тональными переходами (фото 107). Конечно, техника съемки в последнем случае должна быть безукоризненной, а экспозиционный расчет особенно точным.

Фото 107 Нередко небо бывает задернуто плотным слоем облаков, и тогда на снимке оно воспроизводится без тональных переходов (фото 108). И такая передача неба может дать вполне удовлетворительный результат, если тональность этого участка кадра будет соответствовать общему изобразительному решению снимка.

Тональность неба на снимке во многом зависит от выбора времени съемки. Фото 107 сделано в 20 ч, в сентябре. В это время над городом уже спустился вечер, небо темнеет. И только у самого горизонта, на западе, еще осталось чуть заметное посветление. Эти мягкие тональные переходы хорошо переданы на снимке, который является удачным примером использования сумеречного освещения. Наземные предметы в это время не освещены и рисуются на фоне неба темными силуэтами. Съемка велась объективом "Таир-3" (фокусное расстояние 300 мм); пленка "Фото-65", экспозиция рассчитывалась по небу (1/25 с при диафрагме 4,5). Светофильтр при съемке не применялся.

Фото 108 Фото 108 сделано в пасмурный день, при сплошной облачности. Это чисто учебное упражнение, которое показывает, что и светлое небо, переданное на снимке ровной белой поверхностью, может быть уместным при общем графическом рисунке кадра. Таким он и был задуман в этом примере. Материал отобран так, что композиция становится очень лаконичной. В построении изображения участвует небольшое количество тонов. Основные линии в кадре идут параллельно его границам. Фотограф стремится к созданию графического рисунка.

Таким же графическим, лишенным тональных переходов может быть и небо. Вот почему мы легко миримся с однотонным его воспроизведением на фото 108, в то время как на фото 102 никак с ним не соглашаемся. Ведь там основной рисунок наземных предметов пластичен, дается в целой гамме тональных переходов. В той же манере изображения хочется видеть и небо. Но оно нарисовано одним ярким тоном, поэтому, естественно, выпадает из общего тонального решения снимка. Законченность изобразительной формы фотокартины требует тонального единства всех составляющих ее элементов.

Экспозиционный расчет при съемке фото 108 велся по замеру яркости наземных предметов. Для пленки "Фото-65" потребовалась выдержка 1/100 с при диафрагме 5,6. Но такая экспозиция для наземных объектов дала передержку неба, отчего оно приобрело яркий белый тон и потеряло те незначительные изменения тонов, которые мы нередко видим и в пасмурный день даже при сплошной облачности.

Пейзаж с водой. Очень распространенным мотивом в пейзажной фотографии является уголок природы у воды. Сама водная поверхность, извилистые русла ручьев, крутые берега рек, морской прибой и т. д. присутствуют во множестве фотоснимков. Это понятно: прохлада, которой манит река в жаркий день, тишина заводей, утренняя туманная дымка, широкие разливы, вечно меняющийся рисунок морского прибоя привлекательны для человека в жизни и потому становятся интересными для изображения.

Вы можете встретить высказывания о том, что вода - материал фотогеничный, то есть обладающий внешними данными, благоприятными для воспроизведения на фотоснимке, а потому, мол, ее изображение не требует особых усилий со стороны фотографа.

Это рассуждение правильно в той части, где говорится о живописных внешних данных водной поверхности. Но оно ошибочно в своем утверждении легкости изображения воды на снимке. Здесь встречается столько же неудач, сколько и в работе над тональным рисунком неба. Существует немало снимков, где водная поверхность в фотографическом воспроизведении теряет и свой естественный цвет, и свою фактуру, и живость. Нужно многое узнать об этом элементе пейзажного снимка, чтобы научиться живописно изображать его.

О цвете и тоне воды. Цвет спокойного зеркала чистого и глубокого водоема во многом определяется цветом отраженного в нем неба. Но яркость водной поверхности значительно ниже яркости неба, поскольку часть упавшего света рассеивается в воде и поглощается толщей ее слоя. Поэтому вода на снимке, как правило, получается более темной, чем небо.

Однако в зеркале воды отражается не только небо, а и окружающие берега, зелень деревьев, набережные, дома и пр. Цвет воды и ее тон на снимке, таким образом, будут зависеть и от этих отражений.

На фото 55,а тон воды в левой нижней части кадра такой же светлый, как и тон отражающегося в ней неба. Теперь просто объяснить образование более темного тона воды на фото 43,и. Его обусловили отражения неба, покрытого тяжелыми облаками, и глубоких теней под арками моста.

Цвет воды - это еще и цвет взвешенных в воде частиц ила, грязи, пыли, а в мелких водоемах - это и цвет их дна, от которого отражается дошедший до него дневной свет.

В волнующейся поверхности воды происходит смешение всех присущих отражениям цветов, и потому общая ее цветность - сложная смесь многих цветов.

Какое же действие оказывают на изображение воды светофильтры? Если учесть, что при съемке применяются чаще всего желтые светофильтры, а они оказывают энергичное действие главным образом на сине-голубые цвета, то для нас приобретает решающее значение главная составляющая отраженного водой света - свет и цвет неба. И мы можем заключить, что светофильтры оказывают на небо и воду похожее действие, повышая контрасты их изображений и снижая на снимке их светлоту.

Изображение воды. Мы издали видим водную поверхность и узнаем ее по фактуре и способности зеркально отражать. Очевидно, чтобы вода была выразительно воспроизведена на снимке, следует умело передать именно эти ее свойства. Например, автор фото 43,и знал: четкие отражения помогут изобразить водную поверхность на снимке, сделают ее хорошо узнаваемой. Однако четкость отражений здесь лишь относительна, и это момент положительный. Плохо, когда отражения тождественны оригиналу. Мы беспомощно поворачиваем вверх и вниз снимок, в котором отражение в воде четко повторяет наземные предметы. Что-то должно указывать на ориентировку объекта съемки в пространстве, мы должны сразу же понять, где основной объект и где его отражение. И вот волнующаяся водная поверхность и изломы рисунка снимают все наши вопросы. Одновременно подчеркивается и фактура воды.

Обратите внимание на характер освещения. Оно здесь очень мягкое, облака, являясь своеобразными отражателями, многократно увеличивают количество рассеянного света. Но все же чувствуется и направленный солнечный свет: он падает справа, с бокового направления. Для выбранного объекта и задуманного изобразительного решения на фото 43,и характер освещения выбран правильно: поскольку необходимо хорошо видеть отражения в воде, опоры моста должны быть достаточно ярко освещены. Боковой солнечный свет здесь дает наилучший результат.

Освещение, боковое по отношению к точке съемки, является фронтальным для моста, его опор, пролетов, архитектурных деталей. Весь ансамбль хорошо освещен, и его отражения в воде приобретают необходимую светлоту и отчетливость.

При съемке фото 64 и 69 использовано контровое освещение. Оно выявляет фактуру водной поверхности, зажигая на ней живописные блики. Мы уже знаем, что при встрече луча контрового света с освещаемой поверхностью в направлении объектива фотоаппарата образуются углы зеркального отражения, и в этих точках мы видим отражение самого источника света. Отсюда - высокие яркости бликов, переливающийся блеск воды, подчеркнутое изображение ее фактуры. И в том и в другом снимке поверхность воды неровная, вода бурлит в ручье и волнами перекатывается в море. Поэтому отражения, помогающие на снимке передать воду, в этих случаях отсутствуют. Но и одного контрового света, его бликов оказывается достаточно для убедительного изображения на снимке водной поверхности.

Таким образом, мы убедились, что учебная работа на пленэре очень важна для начинающих фотографов. Ведь пленэр необходим не только для работы в жанре пейзажа. Воздушная перспектива имеет значение и в жанровой сцене, происходящей на натуре, а тон неба и фактура воды требуют своей обработки и в репортажных снимках, если их действие развертывается в природной обстановке. Будем полагать, что практика работы над элементами натурного снимка повысит мастерство начинающих фотографов и даст им хорошую подготовку для решения сложных тематических и художественных задач.

Продолжение...

БЕСЕДА ТРИНАДЦАТАЯ
Передача объемов на фотоснимке

О передаче объемов на плоскости снимка. Разрабатывая тот или иной прием построения фотоизображения, мы добиваемся правдивости и художественной выразительности снимка. Отобрав типичный, характерный материал, правильно оценив событие, момент его развития, состояние человека при съемке портрета или состояние природы в пейзажном мотиве, мы стремимся сделать фотографическое изображение реалистичным во всех его деталях. Правда света, обусловленность тонального рисунка, пространственные композиции... Художественность снимка во многом зависит от того, насколько успешно фотограф справился с решением этих частных задач.

Теперь перед нами возникает проблема, родственная уже рассмотренному вопросу изображения пространства. Мы снова встречаемся с необходимостью передачи трех измерений - объемов на двухмерной плоскости снимка, то есть изображение, по существу плоское, должно оставлять впечатление объемного.

Начинающие фотографы порой не справляются с решением этой задачи, не умеют преодолеть плоскость снимка: то лицо человека в портрете перестает выглядеть объемным, и его пластика на снимке теряет привычные формы; то предметы в натюрморте лишаются своих отличительных свойств, то вместо объемных архитектурных сооружений мы видим на снимке лишь их подобие в виде плоских геометрических фигур...

Но, конечно, так бывает не всегда. На многих снимках фотографы добиваются очень убедительного воспроизведения объемных форм фигур, предметов, лиц. Фотографическое изображение словно приобретает третье измерение, становится объемным. Это, конечно, иллюзия, впечатление, но иллюзия очень убедительная.

Положительные примеры показывают, что в этом смысле плоскость снимка преодолима: фотоизображение должно производить впечатление объемного, и таким оно воспринимается в хорошо выполненных снимках.

Чтобы научиться передавать объемную форму фигур и предметов на снимке, следует ясно представить себе, при каких условиях объемы воспринимаются наиболее полно.

Что способствует восприятию объемов? В разных случаях мы неодинаково видим объемные формы предметов и фигур. Если геометрическое тело - куб - повернуть к зрителю одной стороной и установить его на уровне глаз, наблюдатель увидит только одну эту сторону. Она представляет собой плоскость, и по одной такой проекции трудно составить представление об объемной форме предмета.

Опустите куб ниже или поднимите выше уровня глаз. В обоих случаях становится видимой еще одна сторона куба, еще одна из плоскостей, ограничивающих этот объем, верхняя или нижняя. Видны также и грани, уходящие от глаз наблюдателя в глубину. Возникают элементы перспективного рисунка. Теперь можно составить значительно более ясное суждение об объемной форме предмета.

При сумеречном освещении объемы различаются плохо. Скрадывает их форму и общее рассеянное освещение пасмурного дня. Невыразителен рисунок фигур и предметов также и при направлении основного светового потока от фотоаппарата, спереди по отношению к объекту (фронтальное освещение). Но зато убедительно очерчивают объемную форму направленный свет, падающий на предметы с бокового или задне-бокового направления, а также световые пучки, направленные на объект сверху или снизу и создающие отчетливую форму светотени.

Линейная перспектива и изображение объемов. Говоря о том или ином повороте куба но отношению к глазу наблюдателя, а также о выборе точки наблюдения, мы, по существу, говорим о возникновении перспективного рисунка предмета. По аналогии с перспективным изображением пространственной протяженности объекта можно заключить, что линейная перспектива является одним из средств передачи объемов на плоскости снимка.

Куб, повернутый к зрителю одной своей стороной, потому и кажется плоским, что в этом случае отсутствуют элементы перспективного рисунка. Мы не видим других плоскостей, ограничивающих объем, измененных перспективой, не видим и сходящихся в отдалении граней. Понятно, почему появление в поле зрения наблюдателя второй стороны куба и его граней делает изображение объемным: зритель видит их в перспективе, которая способствует очерчиванию объема.

Перспективное изображение объемных предметов может быть различным: на характер изображения объемной формы влияет выбранная точка съемки, по-прежнему здесь одинаково важны расстояние между объективом и объектом съемки, высота установки фотоаппарата, направление оптической оси объектива. И, конечно, решающее значение приобретает свет, рисунок светотени и ее контрасты.

Съемка с близких точек. Мы уже знаем, что очень близкое положение фотоаппарата к предмету съемки влечет за собой резкое изменение перспективного рисунка. Объемная форма при этом деформируется, приобретает специфический вид и порой становится неузнаваемой на снимке. Геометрически она строится объективом правильно и искажений в этом смысле не претерпевает. Но изображение получается настолько необычным и непривычным для глаза, что мы оцениваем его как искаженное. По отношению к нашим жизненным впечатлениям оно таким и является.

Возможно, вы встречались со случаями съемки портрета с очень близких точек. Такие снимки, как правило, оказываются неудачными. Все идет в строгом соответствии с известными вам закономерностями линейной перспективы: ближние к фотоаппарату части лица (нос, подбородок) изображаются в укрупненном масштабе, отдаленные - в более мелком. Пропорции лица оказываются нарушенными, и объемно-пластическая форма претерпевает серьезные изменения. Близкие точки при съемке портрета обычно возникают в связи с тем, что фотографа привлекает укрупненное изображение лица человека. Но, как видите, излишнее приближение фотоаппарата влечет за собой серьезные ошибки.

Фото 109 С каких расстояний мы получаем достаточную крупность изображения? Вполне удачно в этом смысле построено фото 109 (А.Полынников "Своя точка зрения"): хорошая крупность плана, отсутствие перспективных искажений. Безопасным оказывается здесь расстояние 1,2 м. Съемка велась объективом "Гелиос-44" с фокусным расстоянием 58 мм, при размере кадрового окна 24 х36 мм. Для достижения необходимой крупности потребовалось относительно небольшое кадрирование снимка при проекционной печати.

Съемка с более отдаленной точки, то есть в меньшем масштабе с расчетом на последующее многократное увеличение снимка, не всегда дает хороший результат, поскольку большая степень увеличения и выпечатка только части изображения несут с собой технические несовершенства (уменьшение степени резкости, повышенную зернистость и пр.).

Правильнее всего применять для съемки портрета длиннофокусные объективы, позволяющие получать достаточную крупность плана с удаленных точек. Разница в расстояниях до ближней и более удаленной части лица получается совсем незначительной, и объемно-пластическая форма перспективной деформации не подвергается.

Центральное положение фотоаппарата по отношению к объекту. Такие точки съемки часто встречаются у начинающих фотографов, видимо, потому, что дают гарантию: объект обязательно попадет в кадр! Известно, что перспектива кадров, снятых с центральных (по смещению и по высоте) точек съемки, как правило, ослаблена. Центральные точки, нормальные по высоте, мало пригодны для передачи объемов, особенно если речь идет об архитектурных формах зданий, интерьеров и пр.

Дальше мы увидим, что часто невыгодность центральной точки компенсируется световым рисунком и изображение получается достаточно объемным за счет освещения Но, конечно, выразительный линейный рисунок, поддержанный еще и светотенью, обеспечивает большую выразительность, чем одно только освещение

Близка к центральной точка съемки на фото 43,а. Как это отражается на передаче объемов? Ясно видно, что на таком снимке дома в глубине кадра и детали моста на переднем плане выглядят плоскими.

Боковая точка съемки и объемность предметов. Преимущества боковой точки съемки в этом отношении становятся совершенно очевидными из сравнения фото 43,в и 43,и. Несомненно, объемные формы на фото 43,и выражены значительно полнее за счет наметившихся перспективных сходов линий, ограничивающих объемы, а также за счет того, что на снимке видна не одна сторона многих архитектурных деталей, а две (прямоугольные части мостовых опор, колонны в глубине, архитектурная отделка высотного здания и пр.).

Фото 110 Оправдывает себя боковая точка при съемке интерьера, примером тому фото 110 (В.Мищенко "Интерьер"): все детали интерьера - округлые, прямоугольные, многогранные - очерчены на снимке выпукло, объемно. Линейный рисунок, создающий достаточно объемное изображение, поддержан еще и удачным световым решением снимка.

Верхние точки съемки. На фото 111 (Е.Ильин "Натюрморт") использована верхняя точка съемки. Сверху видны линии, ограничивающие объемы предметов. Они дают весьма ясные очертания верхних граней кувшина и бокала, и этим уточняется рисунок объемных форм. Представьте себе, что этот натюрморт снимается с нормальной по высоте точки. Снимок даст меньшее представление о формах изображенных предметов, потому что овальные линии, образованные перспективным рисунком кувшина и стакана, станут прямыми.

Фото 111 Освещение объемных форм. Изображение объемных форм на фотографическом снимке тесно связано с освещением, правильный выбор или специальная установка которого способствует объемности изображения.

Как добивается передачи объемов художник-живописец? Как, например, он изображает на полотне картины шар? Можно нанести на картинную плоскость его границы, контур. Но тогда получится не шар, а только окружность, ограничивающая плоскую фигуру - круг. Для выявления объемной формы шара художник использует тона, их определенную раскладку, сочетания и градацию. Он станет отрабатывать объемную форму, сгущая с одной стороны тени, оставляя другую сторону светлой. Увеличение числа тонов, участвующих в построении фигуры, и появление промежуточных тонов в конце концов приводят к передаче объема шара на плоскости картины. Объемность рисунка становится тем убедительнее, чем больше тонов используется, чем тоньше градация этих тонов.

По существу, точно так же отрабатывает объемную форму и фотограф. Правда, он не наносит тона непосредственно на плоскость снимка, но он способствует их образованию, применяя соответствующее освещение объекта. Цели и задачи те же, но техника и методика работы иные. Уже не на плоскости картины, а в предметном пространстве, на реально существующей фигуре фотограф устанавливает свет, находит рисунок светотени, ее контрасты, характер светотональных переходов и таким образом добивается градации тонов, которая будет зафиксирована на снимке.

Направление основного светового потока. Известно, что свет может падать на объект с различных направлений; из всего их многообразия мы выделяем типовые случаи фронтального, бокового и контрового направления. К ним можно добавить освещение объекта световым потоком, направленным резко сверху и резко снизу. Какие из этих направлений выгодны для выявления на снимке объемных форм? Сразу можно отказаться от переднего фронтального света: все обращенные к объективу фотоаппарата стороны фигур и предметов в этом случае получают примерно равные освещенности и будут воспроизводиться на снимке лишь за счет различия собственных тонов и цветов. Эта разница в яркостях не всегда бывает достаточной, и объемы, не сформированные светом, теряются в фотографическом воспроизведении, а изображение становится плоским.

Боковой свет использован на фото 110. Он обусловливает четкое деление на света и тени. Достаточное количество рассеянного света обеспечивает хорошую проработку деталей в тенях. В результате таких светотональных сочетаний все объемы на снимке оказываются хорошо сформированными.

О контурной форме фигур и предметов. Контровой свет на первый взгляд вроде бы и не участвует в отработке объемной формы, поскольку освещаемый объект в этом случае обращен к фотоаппарату своей неосвещенной стороной, и тени чаще всего выглядят однотонными. Но ведь любая объемная форма имеет свои границы, и их выявление косвенно помогает изображению объемов, уточняя очертания предметов. А уж здесь контровой свет незаменим - он вычерчивает границы освещаемого объекта ярким световым контуром.

Фото 112 Посмотрите, как хорошо передана пластическая форма на фото 112 (Н.Поляков "Очень хорошее настроение"). Контровой свет создал повышенную яркость контуров фигуры, отделил ее от близкого по тону фона. А общий рассеянный свет обеспечил хорошую подсветку теней и наметил объемы в теневой части.

Контурная форма фигур и предметов на снимке воспринимается не только при очерчивании контуров светом. Так же ясно выявляется она при тональном различии фигуры и фона: светлая фигура отчетливо выступает на темном фоне, контуры темной фигуры отлично читаются на светлом фоне.

На фото 72 мы встречаемся еще с одним способом обрисовки контурной формы фигуры - она четко обведена тонким теневым контуром. Фон и гипсовая модель имели близкие яркости, и теневой контур становится похожим на рисунок карандашом. Главные условия для образования теневого контура - мягкое рассеянное освещение модели, которое получается при направлении основного светового потока точно от фотоаппарата, равные или близкие яркости фигуры и фона и точный расчет экспозиции.

Продолжение...

Верхний и нижний свет. Поток света, направленный на лицо человека сверху, создает привычный рисунок светотени: выпуклости лица - нос, лоб, щеки - ярко освещаются верхним светом; в глазных впадинах, под носом и подбородком образуются отчетливые тени. Так освещает лицо солнце, люстра, висячая лампа, фонарь. Каждый из этих источников света дает различные яркости светов, различными будут глубина теней и контрасты, иной может стать форма светотени, но перечисленные признаки верхнего света сохранятся во всех случаях.

При съемке портретов чаще всего пользуются именно привычным верхним светом. Основной осветительный прибор, от которого зависит характер рисунка светотени, как правило, направляется на лицо спереди и сверху, или сбоку и сверху, или сзади и сверху.

Но хотя и редко, все же встречается в портретной съемке и нижний свет. Распределение светотени в этом случае становится очень своеобразным. Посмотрите на фото 109: там, где мы привыкли видеть света - на лбу, носу, щеках - сейчас оказываются полутени; а там, куда обычно падает тень - в глазных впадинах, под носом и подбородком - мы видим яркие света.

Такое непривычное распределение светотени нуждается в логичном обосновании. Его может дать содержание снимка, особая трактовка темы, видимый в кадре источник света. А чем обоснован нижний свет на фото 109? Для решения темы фотографу был необходим энергичный акцент на глазах ребенка, и он получает этот акцент именно с помощью нижнего света. Сам источник света при его нижнем положении отражается в глазах, освещенными оказываются и глазные впадины.

Интересно здесь построена схема света. Позади ребенка находится окно, и дневной свет очерчивает контуры фигуры. Лицо освещено светом, отраженным от зеркала, помещенного внизу перед фотоаппаратом. В глазах ребенка мы видим его отражение. На зеркало направлен свет обычной настольной лампы. Лицо от прямого света лампы защищено и освещается только нижним светом, отраженным зеркалом. Подсветка теней обеспечена рассеянным дневным светом, всегда имеющимся в комнате.

Схема света в известном смысле представляет интерес для фотолюбителей: в обычных домашних условиях, без специальных осветительных приборов, получено очень своеобразное световое решение портрета, хорошо отрабатывающее объемно-пластическую форму лица ребенка.

Ошибки в распределении тонов. Вернемся еще раз к рисунку шара на плоскости. Как художник распределяет тона, выявляя объемную форму? С одной стороны он располагает яркие света, с другой - обозначает тени и постепенно сгущает их. Образовались мягкие гармоничные тональные переходы от белого к темному.

Фото 113 А как работает над этой проблемой фотограф? Автор фото 113 (Л.Фомичев, "Этюд освещения") распределил тона на модели с помощью соответствующего освещения, они мягко затухают от яркого блика слева к глубокой тени справа. Результат - живописный световой эффект, объемное, пластичное изображение.

А теперь посмотрите, что получилось на фото 114. Основной источник света направлен на лицо слева и сзади. Контровой свет образовал на лице блики высокой яркости, которые и являются основой светового рисунка. Такой свет иногда называют ключевым. Термин означает, что все освещение лица строится на этой основе, или в этом ключе.

По соседству с бликами контрового света, как мы видим, образовалась тень, вполне естественная для данного светового рисунка. Есть основания предполагать, что тень будет постепенно сгущаться слева направо, как это было на фото 113. Ключевой свет диктует именно такое распределение яркостей.

Фото 114 Но предположения не оправдываются. Фотограф направляет на лицо второй осветительный прибор и устанавливает его неудачно: световой поток оказывается встречным для ключевого света, разрушает форму наметившейся светотени. И вот теперь там, где должна была обозначиться тень, оказались ярко освещенные участки. Изображение теряет объемность: из-за однотонности, отсутствия градации тонов щека, шея становятся совершенно плоскими. Конечно, один прибор задне-бокового света не решал всего светотеневого рисунка изображения, была необходима подсветка теней. Но прибор рассеянного света следовало установить слева и спереди, с тем чтобы свет двух приборов сливался в единый рисунок светотени.

Градация тонов в светах и тенях. Изображение объемов осуществляется не только за счет сопоставления световых и теневых участков изображения, этих основных, ясно намеченных светотонов. Снимок, в котором хорошо передана объемная форма, показывает, что световой блик или освещенная поверхность - это не просто однотонный белый участок и тень отнюдь не сплошная чернота в кадре. В световых бликах можно найти гамму светлых тонов, их сочетания, переходы как раз и дают возможность вылепить объемы освещенных предметов. В тенях также намечаются тона более темные и менее темные, именно их градация выражает объемные формы теневых участков, лишает тени монотонности.

Фото 115 Так получается, когда задача изображения объемов решена успешно. Но в практике работы бывает и иное. Например, ночные снимки часто отличаются высоким контрастом, и при экспозиции по светам тени оказываются в области недодержек. При этом они передаются глухим черным тоном, лишенным полутонов. Отсюда - полное исчезновение пространств, объемно-пластических форм, фактур поверхностей. Отсюда - плоские изображения, в которых яркие белые пятна ночных огней ничем не объединены и рассыпаны в беспорядке по совершенно чёрному полю.

Примером хорошей проработки темного тона может служить фото 115 (Б.Смирнов "Ночная смена"). Темнота здесь пластична, решена в мягких тональных переходах, причем детали переданы очень мягко, в той же низкой, темной тональности, в которой решен и весь снимок.

Масштабные сопоставления. И, наконец, последнее. Характер пространственных форм объекта съемки может быть окончательно уточнен и хорошо подчеркиваться масштабными сопоставлениями, специально найденными при построении кадра. Эти сопоставления возникают как сравнение изображаемых зданий, цехов и пр. с хорошо знакомыми зрителю фигурами и предметами. Чаще всего в этих целях используются сравнения масштабов сооружений с фигурами людей, что и помогает зрителю правильно оценить размеры здания, интерьера и пр.

Продолжение...

БЕСЕДА ЧЕТЫРНАДЦАТАЯ
Передача фактур на снимке и структура фотоизображения

Что такое фактура? Под фактурой понимается характер строения поверхностей, которые по этим признакам могут быть разделены на три большие группы: матовые, глянцевые и зеркальные. К матовым фактурам относятся все поверхности, имеющие шероховатое строение: клеевые покраски, бумаги сортов ватман и полуватман, хлопчатобумажные ткани, матовые и структурные фотобумаги. Глянцевыми фактурами являются все гладкие поверхности, такие, как масляные покраски, мелованные бумаги, шелковые ткани (например, атлас), глянцевые фотобумаги. К зеркальным фактурам относятся все гладко полированные поверхности металлических, стеклянных и других подобных предметов.

Понятие фактуры неотделимо от цвета. Две стены, окрашенные масляной краской, пусть совершенно одинаковые по строению поверхности, покажутся нам разными по фактуре, если они окрашены в различные цвета. Белая оштукатуренная стена приобретает иную фактуру, чем такая же черная.

Порой в практике фотографии в понятие фактуры включают еще и макрорельеф поверхности. В ряде случаев это и правильно, ведь различие между структурой самой поверхности и изменяющим ее формы макрорельефом чисто количественное, масштабное. Шероховатости матовых фактур при их масштабном увеличении переводят эти поверхности в группу крупноструктурных, а следующая ступенька по крупности - это уже макрорельеф.

Например, рассматривая фото 47, мы отмечаем, что на снимке хорошо передана фактура снега. А ведь на деле здесь речь идет об обработке светом макрорельефа снежной поверхности, то есть не только ее структуры, но и небольших выпуклостей, впадин, различных неровностей снежного покрова.

В прямой зависимости от строения поверхности находится характер отражения падающего на нее света. Так, матовые поверхности отражают свет одинаково во всех направлениях, рассеивают его (диффузное отражение). Направленный свет, падающий на такую поверхность, отражается от нее в виде мягкого рассеянного света; поверхность при этом выглядит равномерно и мягко освещенной.

Количество света, отраженного глянцевой фактурой, зависит от углов, под которыми свет падает на такую поверхность и под которыми она рассматривается. Так, под углом зеркального отражения мы видим на поверхности мягкие блики (зеркальная составляющая отраженного света); под другими углами отражается тем меньше света, чем меньше угол падения луча. Отражение от глянцевой поверхности называют смешанным, поскольку в потоке отраженного света наряду с диффузной составляющей имеется составляющая зеркальная.

Зеркальная фактура характеризуется только направленным отражением падающего света. Это значит, что даже при освещении зеркальной поверхности потоком рассеянного света (например, фольговый отражатель) на ней образуются лишь яркие жесткие блики, являющиеся отражением самого источника света. Вне бликов ввиду отсутствия в отраженном свете диффузной составляющей зеркальная поверхность выглядит темной, неосвещенной.

Передача фактур на снимках. Поначалу фотографов нередко постигает такого рода неудача: материалы, которые в действительности имеют самое различное строение, то мягкие и шероховатые, то матово поблескивающие в лучах света, то ярко бликующие под солнцем - на снимках утрачивают эти свойства и характерные приметы, становятся однотонными, недеталированными поверхностями. Казалось бы, частность, формальный момент, а снимки получаются более условными, теряют значительную долю своей убедительности и живописности. Про такие снимки говорят, что на них не воспроизведена фактура предметов и поверхностей.

Работа с фактурами - вопрос чрезвычайно важный в творчестве фотографа. Реалистическое изображение человека, элементов пейзажей, деталей интерьера и пр. связано с передачей фактур действительного мира. Воспроизведенные на снимке, они увеличивают сходство изображения с оригиналом и дают возможность зрителю, рассматривающему снимок, составить верное и полное представление о предмете и объекте съемки. Фактурность изображенных предметов во многом усиливает живописные качества снимка.

Фактуры в различных случаях могут быть переданы по-разному. Иногда они изображаются в полную силу, как, например, на фото 50. Этот характерный портрет не только допускает подробную проработку строения кожи, но и во многом выигрывает именно при такой ее передаче. В других портретных работах структура кожи лица передается значительно мягче (см., например, фото 80) и, связанная с общим изобразительным решением снимка, становится важным компонентом картины. С особой мягкостью передана фактура на фото 72. Нежные линии скульптурного портрета и белью тона материала (гипс) подсказали фотографу и светлую тональность снимка и тонкую проработку материала.

Фактура, следовательно, может быть передана на снимках в самых различных рисунках - от оптически четкого и подробного (см. фото 50) до очень мягкого, недеталированного (см. фото 72), где она не столько непосредственно рассматривается, сколько угадывается зрителем. И все же здесь есть ее точные приметы. Исчезнут они - исчезнет и характер материала, пропадет объемно-пластическая форма скульптуры, и все изображение станет плоским, безжизненным.

От этой крайности - полного исчезновения фактуры - следует особо предостеречь фотографа. А вслед за этим и от другой ошибки - нарочито подчеркнутого изображения поверхностного строения. Подобно тому как ритм, ставший в снимке самоцелью, или композиционный прием, излишне обнаженный, разрушают образный строй снимка и демонстрируют лишь формальное мастерство, так и фактура, выдвинутая на первый план, заслоняет собой главную мысль фотографа.

Освещение фактур. Для передачи характера поверхности предметов на фотографическом снимке решающее значение имеет соответствующее их освещение. При освещении матовых фактур с мелкой, неразличимой глазом поверхностной структурой следует учитывать их свойство отражать свет диффузно. Благодаря такому отражению и мельчайшему, не воспринимаемому глазом строению поверхности фотографируемые предметы нуждаются в особо тонкой световой отработке. В этих случаях светом очерчиваются складки, изгибы, грани объемных форм, что обогащает рисунок тональными переходами, исключает однообразие тона, возникающее на плоскостях с матовой поверхностью.

При освещении матовых фактур требуется особо точная дозировка света и точность экспозиционного расчета. При избытке света или передержке поверхностное строение предмета на снимке полностью исчезает, а сами освещаемые поверхности становятся однотонными, или, как говорят, забитыми светом. При этом зачастую теряется и пластика объемных форм, объект на снимке становится плоским, изображение - невыразительным. Предметы вместо свойственных им в жизни светлых тонов на снимке приобретают белизну самой фотобумаги.

Чтобы выявить строение крупноструктурных и шероховатых поверхностей, следует освещать их косыми пучками направленного света, как бы скользящими по предметам. Такой свет обрисовывает выпуклости и впадины шероховатых поверхностей, на микрорельефе которых образуются мельчайшие освещенные и теневые участки, подчеркивающие их структуру.

Освещение шероховатой поверхности светом, падающим на нее по нормали или под малыми углами, а также освещение ее рассеянным светом не дает возможности показать на снимке характерные особенности данной фактуры. В этом случае одинаково ярко освещаются и выпуклости и впадины, вследствие чего рельефность поверхности сглаживается и фактура на снимке теряет свои главные признаки.

При освещении глянцевых фактур следует учитывать даваемое ими смешанное отражение и то обстоятельство, что на освещаемой поверхности под определенными углами образуются блики, иногда совсем мягкие, иногда более яркие, но всегда хорошо заметные. Здесь также необходим направленный свет, косые световые пучки. Только они выявляют эту фактуру. Угол падения светового потока будет определяться в зависимости от того, насколько ярким мы хотим получить блик. Напомним, что максимальную яркость он приобретает при зеркальном угле отражения. Во избежание образования слишком ярких бликов свет желательно смягчить, например перекрыть осветительный прибор марлевой сеткой. Возникает также необходимость применять наряду с направленным еще и рассеянный свет, повышающий общую освещенность поверхности по всей ее площади и тем снижающий контраст между тоном поверхности и бликом.

При съемке со специальными осветительными приборами нахождение углов падения световых пучков, благоприятных для отработки глянцевой фактуры, представляется задачей легко разрешимой. При съемке на натуре или в интерьере при заданных условиях освещения эти углы могут быть учтены лишь соответствующим выбором точки съемки.

Наиболее сложны в смысле световой отработки и воспроизведения на снимке фактуры зеркальные. Яркие жесткие блики в местах зеркального отражения луча и самого источника света и очень незначительная яркость других участков освещаемой поверхности (вследствие отсутствия диффузной составляющей в отраженном свете) приводят к возникновению высокого интервала яркостей, трудно воспроизводимого на светочувствительных материалах. Изображение получается высококонтрастным, состоящим из забитых светом бликов и почти черных поверхностей, часто передаваемых с сильной недодержкой.

Такое изображение дает совершенно неправильное представление о фактуре предмета. Полированный или никелированный металл, зеркало и пр., которые в действительности воспринимаются глазом как светлые, блестящие, на фотографическом снимке получаются темными, почти черными. Пластика объемной формы предметов при этом почти полностью теряется.

При освещении зеркальных фактур прежде всего следует избегать применения резко направленного света. Лучше использовать свет мягкий, рассеянный, что дает возможность несколько смягчить яркость образующихся бликов. Но даже и этот рассеянный свет не дает еще нужного высветления зеркальной поверхности. Здесь необходима особая схема расстановки осветительных приборов.

Зеркальная поверхность отражает в себе окружающие ее предметы. Если осветительные приборы направить именно на эти предметы, начинает высветляться и отражающее их зеркало, и тогда на снимке зеркальные поверхности приобретают свойственную им светлоту, дающую верное представление о характере зеркальной фактуры.

Было бы неправильным стремиться полностью убрать на полированных предметах и их изображениях блики. Так мы ликвидировали бы существенные признаки этих фактур. Мешают часто не сами блики, а лишь повышенная их яркость, когда плотности негатива в этих частях изображения становятся слишком высокими и не дают возможности пропечатать их на снимке.

До сих пор мы говорили о специальной отработке светом фактур с целью их наиболее полного выражения и воспроизведения на снимке. Однако в практике фотографа могут встретиться случаи, когда необходимо в какой-то степени сгладить, скрыть фактуру. Такие задачи могут возникнуть, например, при съемке портрета, где излишне подчеркнутая фактура лица, строение кожи с ее морщинками и другими возможными дефектами порой приводят к общей натуралистичности портрета, лишают его подлинного сходства с изображаемым человеком, вредят общей живописности снимка.

Для тонкой отработки фактуры лица и выразительной, но ненавязчивой передачи ее на снимке необходимо найти правильное соотношение направленного и рассеянного света. Косые пучки направленного света подчеркивают и выявляют структуру поверхности, в данном случае - кожи лица. Но вместе с тем в портрете они создают рисунок светотени, необходимый для лепки объемно-пластической формы лица. Поэтому мы не всегда можем отказаться от направленного света, но зато имеем возможность сгладить возникающие контрасты рассеянным светом, направленным на человека от фотоаппарата. Чем больше будет этого рассеянного света, тем меньшим будет контраст светотени, в том числе и контраст микротеней и микросветов, обрисовывающих фактуру. Это-то и обеспечивает сглаживание неровностей, менее активный рисунок рельефа и фактуры.

Продолжение...

Работа над фактурой стекла. Стекло, фарфор, фаянс - материалы, часто встречающиеся в фотографическом натюрморте. На снимках они получаются живописными по тонам, по контрасту бликов, если, конечно, стекло снято фотографом хорошо. Что следует конкретно сделать, чтобы получить живописное изображение этих фактур?

Фото 116 Приступая к съемке, необходимо ясно представить себе основные признаки фактуры предметов и постараться выявить характерные особенности материалов с помощью освещения и других приемов съемки. Фарфор ... Каковы основные признаки этого материала? По-видимому, отражение света, блики, образующиеся на гранях и изгибах, блеск глянцевых поверхностей. Свойства фактуры умело переданы на фото 116 (А. Кудряшов "Вечерний чай"). Предметы на снимке выглядят выпуклыми, объемными, изображение верно воспроизводит материал (фарфор). Как построена здесь схема света, каково назначение каждого осветительного прибора?

Основным является задне-боковой свет, направленный на объект съемки справа. На предметах мы видим блики, возникающие под действием этого осветительного прибора. Эти блики нужны, но они не должны быть излишне яркими. Впрочем, повышенную яркость бликов легко ослабить, закрыв осветительный прибор одной-двумя марлевыми сетками. При задне-боковом направлении основного светового потока в кадре возникают падающие тени, включенные в данном случае в общую композицию снимка. На предметах со стороны фотоаппарата также располагаются тени. Становится совершенно необходимой подсветка этих теней.

Все пространство кадра наполняет рассеянным светом прибор, установленный спереди рядом с фотоаппаратом. От силы рассеянного света зависит густота теней. На фото 116 переднего рассеянного света много и тени проработаны очень хорошо, на теневых сторонах предметов видны все детали, образуются также блики. А на чашке, находящейся на переднем плане, рассеянный свет даже избыточен.

Фото 117 Похожая схема света использована при съемке фото 117 (А. Горчуков "Натюрморт"). Фактура стеклянного бокала выявлена с помощью осветительного прибора, направленного сзади (контровой свет). Блики хорошо подчеркивают фактуру стекла, очерчивают объемные формы.

Блестящие фактуры выявляются на снимке еще и с помощью отражений: в полированных поверхностях отражаются не только источники света, но и сами предметы.

Фото 118 Своеобразная схема света использована при съемке фото 118 (Н. Константинов "Двадцать первый век"). Здесь работает только один осветительный прибор - широкоизлучатель, направленный на фон и заливающий его ровным ярким светом. Теперь стекло на снимке передается только по одному его признаку - прозрачности. Свет, отраженный от фона, меньше ослабляется в центральной части и больше - к краям предметов, где он проходит сквозь большую толщу стекла. Так образуется теневой контур, очерчивающий контурную форму предметов на очень светлом фоне. И такая схема света позволяет достаточно хорошо передать на снимке стеклянные предметы.

Фото 119 Может быть предложена еще одна схема света, дающая хороший результат при съемке стекла. Она использована на фото 119 (Е. Ильин "Стекло"). Основной осветительный прибор направлен на бокалы справа. Это - необычный светильник. Он представляет собой удлиненный металлический кожух, в который вмонтировано семь электрических ламп накаливания, установленных в один ряд. Каждая из этих ламп дала на стекле свой блик, и вся группа бликов отчетливо обозначила фактуру стекла и форму бокала. Подобные блики образовались на бокалах и слева, но здесь они имеют меньшую яркость, поскольку луч ослаблен толщей стекла.

В схему света включен еще один осветительный прибор. Он направлен на бокалы слева, очерчивает форму их ножек. Фон полностью лишен подсветки, и фотограф строит рисунок кадра на очень высоком контрасте.

Такое сопоставление стеклянных предметов, очерченных яркими бликами, и темного фона - прием съемки, довольно часто используемый в подобных натюрмортах. Представляется заманчивым сопоставление ярких бликов и темного фона, и в ряде случаев это решение действительно дает интересный графический рисунок и вполне себя оправдывает.

Фото 120 Но все же чаще при съемке стекла применяется контровой свет, особенно эффектный в натюрмортах с граненым стеклом. На контровом свете построено фото 120 (А. Тюпкин "Натюрморт с фруктами"). Направление светового потока здесь выбрано правильно и с точки зрения освещения других фактур, включенных в общую композицию.

Контровой свет яркими бликами расцвечивает глянцевую фактуру яблок и особенно срез лимона, повернутого к источнику света так, что отраженный свет направляется к объективу под углом зеркального отражения.

Фото 121 Освещение шероховатых фактур. Шероховатые по фактуре предметы и поверхности удачно освещены на фото 121 (К. Абдыкулов "Натюрморт"), снятом в условиях павильона с применением источников искусственного освещения. Воспроизводится эффект солнечного света, и прибор, имитирующий этот свет, направлен на предметы слева и сзади (задне-боковой свет). Косые лучи, скользящие по шероховатым поверхностям, отбрасывают микротени и выявляют структуру материалов. Вторым осветительным прибором, установленным рядом с фотоаппаратом, создается общая подсветка.

Продолжение...

Фото 122 Работа над фактурами в условиях натурного освещения. Задача воспроизведения фактур в равной степени касается как съемки с приборами искусственного освещения, так и съемок на натуре. Например, на натуре фотографу нередко встречаются шероховатые фактуры Они составляют главный материал фото 122 (Е. Шматриков "Подмосковный пейзаж"). Как и в павильонной съемке, для выявления шероховатых фактур использован заднебоковой свет - поток солнечных лучей. При таком направлении света прекрасно обозначаются и передаются на снимке фактуры коры берез, травы и других элементов пейзажа.

Посмотрите, как контровой свет подчеркивает фактуру пушистого оперения птенцов на фото 123 (М. Ананьин "Будущие черные аисты"): становится видимой не только контурная форма, но и мягкая структура пуха, его легкость, белизна. Яркий контровой свет является именно тем косым пучком, который был нужен для отработки фактуры.

Фото 123 На фото 124 (И. Хорошилов "Тихая вода") снова использован контровой свет. На этот раз его лучи зажигают яркие блики на поверхности воды, отлично отрабатываю! ее зеркальную фактуру. Под углами зеркального отражения мы видим изображения солнечного диска и его сияющих лучей.

Отметим для себя большие возможности контрового света на натуре: он желателен и для выявления воздушной дымки (об этом говорилось выше) и для освещения шероховатых и зеркальных фактур, он прекрасно очерчивает контуры фигур и предметов. По этим причинам контровой свет на натуре является очень распространенным в фотографической практике,

Фото 124 Такова проблема изображения фактур и методика отработки этого важного компонента реалистического художественного снимка.

О фактурности фотоизображения. Среди очень разнообразных по решениям снимков в современной фотографии встречаются такие работы, в которых их авторы стремятся добиться не только передачи фактуры снимаемых материалов, но и получить определенную структуру самого фотоизображения, особую его фактурность.

Примером такого фактурного снимка является фото 125 (Л. Лазарев "Этюд"). На снимке хорошо передано настроение осеннего дня, состояние природы и человека в дождливый ненастный день. Эффект достигается с помощью умелого отбора материала, правильно выбранной тональности изображения, мягкого оптического рисунка, выразительной передачи фактуры покрытого водой асфальта. Но в общем рисунке кадра есть еще одна интересная деталь: мы видим особую структуру самого фотоизображения, своеобразный растр, ритмический рисунок, легкими штрихами прочерчивающий всю поверхность снимка. Этот рисунок, состоящий из сетки черных точек, словно меняет характер мазка в фотокартине и придает ей своеобразие.

Фото 125 Чего добивался фотограф введением в снимок такого растра? Ему казалось, что обычное изображение выбранного объекта будет лишь частностью: снимок покажет, что по мокрому асфальту парка идет человек, и только. А фотограф стремился к обобщению, к созданию картины осени с присущим ей состоянием природы, настроением, тональностью. Он ищет краски осени и видит их в низкой тональности изображения, в мягкости и размытости оптического рисунка. Растр, тон которого совпадает с общим тоном отпечатка, кажется фотографу органичным дополнением к такой живописной трактовке темы. Что ж, эту попытку можно считать удачной, снимок получился живописным, и сделан он с большим настроением.

Техника получения отпечатка с использованием растра не очень сложна, хотя и требует тщательности в работе. Это печать с двух негативов. Первый негатив - изображение уголка парка, снятого в южной полосе в 12 ч декабрьского дня. Погода пасмурная, но южное небо, хотя и закрытое сплошными облаками, все же посылает на объект большое количество общего рассеянного света.

Негатив получился очень мягким. Для этого съемка велась с заведомой передержкой (экспозиция была примерно в два раза больше расчетной), а обработана пленка в очень мягком проявителе "Хинон". Время проявления 13 мин, как и рекомендовано в рецепте проявителя. Негатив имеет проработку всех деталей и в светах и в тенях. Съемка велась фотоаппаратом с размером кадрового окна 6х6 см, фокусное расстояние объектива 75 мм. Пленка "Фото-65".

На втором негативе получен растр, графический рисунок. Это репродукция куска картона, имеющего полиграфически выполненный рисунок, показавшийся фотографу подходящим для задуманного эффекта. На негативе в соответствии с оригиналом получились черные точки на прозрачном фоне. Понадобилась контактная печать этого негатива на пленке, для того чтобы получить обращенное изображение - прозрачные точки на фоне общей плотности, не пропечатывающейся при экспонировании основного негатива. Теперь легко было осуществить одновременную печать с двух негативов: основного и дополнительного.

Фото 126 Сложность получения фактурных снимков состоит главным образом в подборе рисунка и тональности растра, в его органическом слиянии с основным изображением по смыслу, рисунку, масштабу и тону.

Еще один пример использования растра - фото 126 (Ю. Трушин "За полярным кругом"). Та же техника съемки и печати с двух негативов, но иная структура изображения и другой художественный эффект. Фактура снимка выбрана так, что она словно воспроизводит густой снегопад. И по смыслу и по характеру рисунка использованный растр полностью сливается с тональностью зимнего северного пейзажа, становится неотъемлемой частью картины.

Фото 127 И фото 127 (А. Антипенко "Оптимист") имеет особую фактурность изображения, но получена она другим способом, здесь нет впечатанного растра. Своеобразный "мазок", которого добивается фотограф, в данном случае - естественная зернистость фотоизображения. При съемке был взят очень небольшой масштаб изображения с расчетом на будущее кадрирование снимка при печати и последующее значительное увеличение.

Уже одно это выявляет зернистую структуру светочувствительного слоя. Но и в других звеньях получения фотоизображения фотограф старался еще укрупнить зерно. Так, экспозиция рассчитывалась по теням, что заведомо дает сильную передержку в светах, особенно на белом фоне. Передержанный негатив сильно запроявляется. Печать ведется на особоконтрастной фотобумаге.

Фото 128 (В. Крючкин "Феодосийский дворик") - еще одна интересная попытка добиться видимой структуры фотоизображения. Это - искусственная ретикуляция, образование сетки, состоящей из мелких трещин в слое эмульсии. Ретикуляция может возникнуть по разным причинам, в данном случае она - следствие специальной обработки негатива в двух ваннах с водой, резко различной по температуре.

Фото 128 Сухой негатив на 5-6 с опускают в горячую воду (60-70° С), а затем сразу же переносят в ванну с холодной водой (13-14 С). Перенос из ванны в ванну делается несколько раз, степень ретикуляции контролируется визуально, негатив при этом рассматривается через лупу. Масштаб полученного геометрического рисунка возрастает постепенно, с каждым переносом негатива из горячей воды в холодную, и фотограф по своему вкусу может выбрать характер образующейся сетки. Конечно, необходимы предварительные пробы на ненужных негативах, дающие опыт проведения этого несложного процесса.

Какого же эффекта добился автор фото 128? Преодолена сухость линейных очертаний предметов, изображение снега, дерева, кустов приобрело особый характер, рисунок стал более живописным, чем он был до образования сетки. Что ж, такие опыты работы с фактурой фотоизображения, конечно, возможны. Это попытки расширить изобразительные возможности фотографии, найти новые художественные средства и приемы решения темы. Залог успеха здесь - в органичности найденного приема, в его слитности с общим изобразительным замыслом, с материалом картины, с другими приемами и средствами решения темы.

Продолжение...

БЕСЕДА ПЯТНАДЦАТАЯ
Резкость фотоизображения

Технические требования к резкости снимка. К фотоизображению мы, как правило, предъявляем требование четкости контуров, резкости рисунка. Одна из первых операций фотосъемки - наводка объектива на резкость, одна из самых неприятных технических ошибок - случайная потеря резкости и нерезкие изображения.

Наводка на резкость - операция несложная, и сводится она к установлению объектива фотоаппарата на определенном расстоянии от светочувствительного слоя пленки или пластинки. В различных фотоаппаратах перемещение объектива (а иногда матового стекла по отношению к объективу) разрешено конструктивно по-разному, но всегда достаточно просто.

Наводка на резкость осуществляется на определенное расстояние. И на снимке резкими получаются прежде всего предметы, находящиеся в плоскости наводки. Предметы, расположенные ближе и дальше плоскости наводки, изображаются с некоторой потерей резкости, и притом с тем большей, чем дальше они отстоят от плоскости наводки.

Точка, находящаяся в плоскости наводки, передается на снимке также точкой. Точки, не совпадающие с плоскостью наводки и удаленные от нее, изобразятся уже не точками, а небольшими размытыми дисками, так называемыми кружками рассеяния. Очевидно, чем на большие расстояния от плоскости наводки будут удалены точки объекта съемки, тем большими будут диаметры кружков рассеяния, тем меньшей будет резкость изображения этих точек.

Однако глаз человека устроен так, что воспринимает изображения как нерезкие лишь после определенного предела, в то время как кружки рассеяния, диаметры которых меньше этого предела, воспринимаются глазом как резкие изображения точек.

Какое же изображение мы считаем технически резким и каковы допустимые пределы его нерезкости? Очевидно, абсолютно резким считается снимок, на котором точка изображается также точкой. Но есть здесь и свои допуски: резким мы считаем и такой снимок, в котором точка передается в виде кружка рассеяния, имеющего очень небольшой диаметр, измеряющийся долями миллиметра.

Величина допустимого кружка рассеяния, позволяющего считать снимок удовлетворительно резким, зависит от того расстояния, с которого рассматривается этот снимок. Например, для малоформатного негатива, получаемого при съемке фотоаппаратами "Зоркий", "Киев" и пр. (размер кадрового окна 24х36 мм), допускается диаметр кружка рассеяния всего 0,03-0,05 мм. Ведь с такого негатива мы обязательно делаем увеличения, что влечет за собой и увеличение на отпечатках диаметра кружка рассеяния.

На негативах больших размеров (6х6, 9х12 см) диаметр допустимого кружка рассеяния увеличивается до 0,1 мм, поскольку снимки с негативов этого формата печатаются с меньшей степенью увеличения, а сверхувеличения рассматриваются со значительных расстояний, вследствие чего кружки рассеяния становятся менее различимыми.

Таким образом, при наводке объектива на определенное расстояние мы можем получить удовлетворительно резкое изображение предметов, находящихся не только в плоскости наводки, но и несколько ближе и несколько дальше, однако лежащих в пределах определенных границ, называемых границами глубины резко изображаемого пространства. Предметы, находящиеся за этими границами, получаются на снимке нерезкими.

О глубине резко изображаемого пространства. Каждый систематически занимающийся съемками фотограф знает, что глубина резко изображаемого пространства для одного и того же объектива в разных случаях съемки неодинакова. Она меняется в зависимости от следующих обстоятельств.

Чем больше расстояние, на которое произведена наводка объектива, тем больше и глубина резко изображаемого пространства. Она уменьшается с приближением плоскости наводки к точке съемки. Если по замыслу нам нужно изобразить резким весь объект от переднего плана до самого отдаленного, - съемку следует вести с относительно далекой точки с расчетом на последующее увеличение снимка.

Величина глубины резко изображаемого пространства находится также в непосредственной зависимости от относительного отверстия объектива, от установленной диафрагмы. Чем меньше относительное отверстие, тем больше глубина резко изображаемого пространства, и наоборот. Значит, чем больше протяженность объекта в глубину, тем большие деления диафрагмы следует использовать при съемке (если, конечно, ставится задача получения резкости по всей глубине).

Заметим также, что протяженность резко изображаемого пространства вперед от плоскости наводки (к объективу) гораздо меньше, чем назад (от объектива).

У двух различных объективов глубина резко изображаемого пространства будет связана с их фокусным расстоянием: чем меньше фокусное расстояние, тем больше глубина резко изображаемого пространства, и наоборот. Следовательно, съемку объектов, имеющих значительную протяженность в глубину, предпочтительнее вести короткофокусным объективом, если по замыслу весь объект должен быть изображен резко и если, конечно, фотограф имеет сменную оптику к своему фотоаппарату.

Творческое использование технического приема. Мы не останавливаемся подробнее на технике получения резких изображений, так как она достаточно разработана в существующей технической литературе. Мы отдали должное этой важной операции съемки, которая требует большого внимания фотографа в начале его творческой практики.

Но многие более зрелые работы показывают нам, что дело не только в получении технически грамотных резких фотоизображений. В этом простом техническом приеме заложены большие изобразительные возможности. Достижение наибольшей глубины резко изображаемого пространства является одной из самых распространенных задач в практике фотографии, но далеко не единственной. Мы часто встречаемся со снимками, где резкие детали изображения сочетаются с нерезкими, где фотограф специально добивается смягчения оптического рисунка. И результат такой ориентиров и резко изображаемого пространства или размытости контуров - правдивые оригинальные по решению живописные фотокартины.

Рассмотрим случаи, в которых фотограф отказывается от резкого изображения всей глубины кадра, определим причины такого решения снимка и оценим полученный результат.

Плоскость наводки на резкость совмещена с передним планом. Такое решение проблемы резкости фотоизображения является достаточно распространенным. В этом ключе решается очень большое количество снимков. Сопоставление резкого переднего плана с нерезкой глубиной используется там, где этим приемом фотограф стремится подчеркнуть пространственность изображения. Например, на фото 122 расстояние, отделяющее передний план от дальнего, кажется особо ощутимым именно вследствие полной резкости ближних к объективу элементов композиции (березы) и потери резкости в глубине.

В ряде случаев оптически нерезкий рисунок изображения отдаленных предметов усиливается еще и эффектом воздушной дымки, и тогда нерезкость глубины кадра увеличивается, а вместе с ней больше ощущается и пространственность фотоизображения. Совпадение двух этих моментов - оптической нерезкости и смягчения контуров фигур и предметов плотным слоем воздуха - дает особенно хороший результат.

Известно, что размещение главного объекта изображения на переднем плане и его полная оптическая резкость - верный способ создания акцента и привлечения внимания зрителей к существенно важному элементу композиции. Резкость и масштабное укрупнение переднего плана делают его особо значимым в снимке. Мы уже говорили о том, что неудача автора фото 30 объясняется тем, что акцент с главного элемента композиции сместился на второстепенный.

Фото 129 Может показаться, что по композиционному приему и ориентировке глубины резко изображаемого пространства фото 129 (Б. Михайлов "Весна") повторяет неточности фото 30. Та же двухплановая композиция: лицо человека находится в глубине кадра, в нерезкости, а резкая деталь переднего плана является ключом к общему композиционному рисунку кадра. И, тем не менее, результат здесь иной. Сравнивая два этих снимка, мы выскажемся в пользу фото 129, так как дать опенку композиционному решению мы можем, только соотнеся его с содержанием снимка, а также и по тому, насколько активно композиционный прием раскрывает тему, авторскую мысль.

Тема "Весна" получила на фото 129 достаточно выразительное решение. На переднем плане и в полной оптической резкости дана характерная примета весны - ветка дерева с первыми раскрывающимися почками. Расцвет природы и юность человека... Такое сопоставление безусловно уместно в данном случае, композиционные элементы здесь сопоставляются не только по внешнему рисунку, но и по смыслу, они одинаково важны и составляют единый сюжет.

Итак, резкий передний план здесь правомерен. А нерезкость лица в глубине кадра? Ведь лицо человека, как правило, сюжетный центр большинства фотографических снимков. Можно ли сделать его нерезким? Этот пример показывает, что есть случаи, когда мы соглашаемся с такой нерезкостью и воспринимаем ее как закономерность. Ведь это не портретный снимок, а этюд весны. Нам важны здесь не подробности лица, а общее настроение, мягкая лирика, нежные краски весны. Конечно, и в этом случае мы не потерпели бы неточного или искаженного рисунка лица. Но ведь этих ошибок нет в снимке...

Снимок выполнен длиннофокусным объективом "Таир-3". Это освобождает изображение от масштабного преувеличения переднего плана, так мешающего на фото 30. Сопоставление композиционных элементов и их масштабные соотношения обусловлены содержанием, верны действительности.

Плоскость наводки на резкость - на втором плане. Скажем сразу, подобные случаи распределения резкости по глубине встречаются реже. Нерезкий передний план и резкая глубина кадра вступают в противоречие с нашим жизненным опытом: далекое мы, как правило, видим менее отчетливо, чем близкое. И глубинные, пространственные композиции, построенные по законам воздушной перспективы, основываются на сопоставлении привычно резкого и отчетливого переднего плана с мягкой глубиной, задернутой воздушной дымкой. Нерезкий передний план в многоплановой композиции чаще всего становится лишь помехой и воспринимается как техническая погрешность.

Фото 130 Но не все снимки строятся как пространственные композиции, и не всегда перед фотографом возникает задача выражения пространства в ее полном объеме. Могут встретиться случаи, когда распределение материала в кадре повлечет за собой иную ориентировку глубины резко изображаемого пространства и наводку резкости на второй план. Примером может служить фото 130 (Б. Михайлов "Юность").

Выбранный объект съемки имеет некоторую протяженность в глубину, а снимался он длиннофокусным объективом "Таир-3", который не может обеспечить резкости одновременно и ближних и дальних элементов кадра. Фотограф поступает правильно, когда делает на снимке резкими лица молодых людей и теряет резкость на первом плане - стволах берез. Это допустимо в данном и подобных случаях, когда сюжетный центр картины смещен в глубину, а на переднем плане оказывается второстепенный материал. Успех дела решает степень потери резкости, линейный и тональный рисунок переднего плана.

На фото 130, несмотря на мягкий оптический рисунок, мы еще достаточно хорошо узнаем стволы берез, их форму, фактуру. А вот дальнейшее смягчение могло привести к полной аморфности рисунка переднего плана. Тогда нерезкие переднеплановые элементы могли стать серьезной помехой. Следует учесть также, что нерезкий, но темный по тону передний план легче воспринимается в снимке, чем нерезкий светлый. Так что если есть возможность выбора, то предпочтение следует отдавать силуэтным или полусилуэтным элементам композиции в том случае, когда они находятся на близком расстоянии от точки съемки и за пределами глубины резко изображаемого пространства.

Продолжение...

Нерезкие изображения. Итак, разобраны случаи получения полностью резких и частично резких изображений. Именно они типичны для современных фотоснимков. Но наряду с ними существуют и изображения полностью нерезкие, размытые. Конечно, речь идет не о тех снимках, выполняя которые фотограф забыл или не сумел навести объектив на резкость. Речь идет о художественном приеме, об использовании своеобразного оптического рисунка в целях живописного решения темы.

Рассматривая этот вопрос, необходимо совершить небольшой исторический экскурс, потому что в современной фотографии не найти, пожалуй, большого числа примеров работы в этой художественной манере. Зато ранняя пора развития русской и советской фотографии изобилует размытыми изображениями, построенными на мягких тональных переходах, в которых реальные формы предметов иногда не столько видны зрителю, сколько угадываются им.

Подобная манера работы была характерна для фотографа-пейзажиста Н. Андреева (1882-1947), встречалась в творчестве Ю. Еремина (1881-1948), П. Клепикова (1884-1960).

Чем объясняется появление такой художественной манеры именно в ранний период развития фотоискусства? Думается, что одна из причин - влияние живописи и ее импрессионистского направления. Фотография в ту пору еще не имела собственных традиций, только искала свои изобразительные средства, примеры живописи были для нее дорогой к достижению художественности, образности фотокартин.

Во многом это был и протест против прямой фиксации объекта съемки, против натуралистического копирования действительности с помощью фотографической техники. Мягкостью оптического рисунка фотографы-художники стремились достичь поэтичности пейзажей, образности портретов. Нежность тональных переходов приближала их картины к пастели, акварели, рисункам карандашом и пр. Может быть, это и не было сознательным подражанием живописи, прямым заимствованием ее средств. Скорее, фотографы-художники учились у живописи и графики и показали, что светопись имеет богатейшие изобразительные возможности и становится новым видом искусства.

Позднее, в процессе развития, фотография нашла собственные изобразительные средства, приемы, особый образный строй. Утвердились принципы художественных решений, основанные на документальной силе фотографии, во многих жанрах раскрылась ее публицистическая сущность, и мягкий оптический рисунок, пластическая нерезкость изображений стали значительно реже встречающимися приемами построения фотоснимков.

Эти нерезкие изображения создавались так называемыми мягкорисующими объективами. О них следует сказать несколько слов.

Мягкорисующие объективы. Известно, что степень резкости фотоизображения во многом зависит от конструкции объектива, которым ведется съемка. В объективах различных типов и конструкций неодинаковы остаточные аберрации. Хорошо исправленные, почти свободные от аберраций объективы дают ясный и четкий оптический рисунок в плоскости наводки. Но зато в снимках, сделанных такими объективами, отчетливо виден спад резкости ближе и дальше плоскости наводки. Почему?

Оценивая снимок со стороны его резкости, мы обязательно сравниваем наиболее резкие его участки с менее резкими и вовсе не резкими. Если в плоскости наводки получен абсолютно резкий рисунок, он становится как бы эталоном, и уже незначительная потеря резкости в других участках снимка легко улавливается глазом.

Наряду с такой исправленной к аберрациям оптикой существуют мягкорисующие объективы, где остаточные аберрации дают себя знать очень ощутимо, размывая очертания фигур и предметов, смягчая контрасты светотени и тональных переходов. Изображение, полученное с помощью мягкорисующего объектива, даже в плоскости наводки получается недостаточно резким. Но, безусловно, все фигуры и предметы, находящиеся на этой плоскости, являются самыми резкими в кадре.

Глубина резко изображаемого пространства на таких снимках кажется нам очень большой, поскольку одинаково резкими, или, вернее, одинаково нерезкими, здесь выглядят и передний план и предметы, находящиеся в глубине. Ведь эталоном в этом случае является лишь относительно резкий оптический рисунок, полученный в плоскости наводки. Поэтому снижаются требования и к четкости всего оптического рисунка кадра в целом: нерезкий передний план и глубина здесь оцениваются как удовлетворительно резкие.

Мягкорисующие объективы используются и в современной фотографии, хотя далеко не так часто, как когда-то. По-прежнему с их помощью фотографы стремятся передать определенное настроение, опоэтизировать образы, найти более тонкую гамму тонов и цветов, живописный колорит цветных снимков. Среди новых изобразительных средств находят себе место и испытанные старые приемы.

Смягчение изображения с помощью оптических насадок. В целях смягчения оптического рисунка изображения иногда на современный, хорошо исправленный объектив устанавливают специальные насадки, растушевывающие контуры, как бы растворяющие изображение в мягкой дымке. Известно несколько типов таких насадок, из которых более других распространены сетки и диффузионные диски.

Действие сетки (газ, тюль, капрон) основано на дифракции света, огибании световыми лучами препятствий, возникающих на их пути. Луч, проходящий через центральную часть отверстия сетки, не меняет своего направления и образует на матовом стекле или светочувствительном слое обычное отчетливое изображение. Но лучи, идущие у самых нитей сетки и соприкасающиеся с ними, претерпевают отклонения и в силу частичного поглощения и отражения света нитью ослабляются. На светочувствительном слое в результате регистрируются многократно повторенные контуры предмета, тем более слабые, чем дальше они отстоят от основного контура. Так размывается четкая линия, смягчается весь рисунок кадра.

Применение сетки в ряде случаев дает интересный результат. Эти насадки применяются в пейзажных и портретных съемках. В зависимости от цвета сетки меняется и общая тональность изображения: черные сетки дают общее снижение тональности, белые высветляют поле кадра. Степень смягчения контуров зависит от плотности сетки и ее структуры, от расстояния, на котором она установлена.

Негатив, полученный при съемке через сетку, порой дает результат, неожиданный для фотографа, особенно если съемка велась фотоаппаратом, не имеющим сквозной наводки и, следовательно, исключающим прямой визуальный контроль. Степень размытости контуров становится очевидной только после того, как проявлен негатив и полностью исключена возможность корректировки оптического рисунка изображения. Поэтому при первых опытах работы с сетками лучше использовать их в процессе печати (хотя это и не вполне то же, что применение насадок при съемке), устанавливая на объектив увеличителя. Тогда можно будет применить сетки различной плотности, частичное экспонирование через насадку и другие варианты смягчения изображения. Получив некоторый опыт работы с этими простыми приспособлениями, можно будет использовать их и в процессе съемки.

Иногда фотолюбители пытаются достичь эффекта смягчения оптического рисунка простым выведением из резкости объекта (при съемке) или изображения (при печати). Сначала резкость наводится на объект или фотобумагу, подготовленную к печати, а потом объектив специально сдвигается, и изображение становится нерезким. Это - малонадежный способ работы, таким образом невозможно добиться хорошего результата. Изображение не приобретает той живописности, которой добивается фотограф, а воспринимается как нерезкое, технически несовершенное. Почему? Природа нерезкости здесь совершенно иная, чем при съемке с сетками, когда контуры основного изображения постепенно растушевываются, смягчаются. Здесь же резкости вообще нет, поэтому изображение становится несформированным.

Другим приспособлением для уменьшения резкости изображения являются так называемые диффузионные диски. Они представляют собой плоскопараллельные стеклянные пластинки, на поверхность которых тиснением или гравировкой наносится геометрический рисунок в виде сети углублений, канавок. При прохождении через такую пластинку большая часть лучей света сохраняет свое основное направление и образует на снимке четкий рисунок снимаемого предмета. Но часть лучей приобретает новое направление, рассеивается в толще стекла и накладывается на основное изображение в виде мягких, размытых полутонов. Получается общее смягчение оптического рисунка, которое используют в некоторых случаях пейзажной и портретной съемки.

Степень смягчения оптического рисунка диффузионом зависит от характера нанесенного на диск геометрического рисунка, от его густоты и глубины канавок. Обычно диффузионы подбираются в комплекте, который дает возможность при съемке получать необходимую по замыслу степень размытости изображения простой сменой насадки на съемочном объективе.

Фото 131 Нерезкость как следствие сдвига фотоаппарата во время эскпозиции. В числе других нерезких изображений мы нередко встречаем снимки, подобные фото 131 (Б. Алешкин "Муравей"). Это - особая нерезкость, которая касается большей части изображения, но не его сюжетного центра. Такого рода нерезкость, смазанность рисунка, возникает при сдвиге фотоаппарата относительно объекта съемки в момент спуска затвора. Прием используется обычно при съемке динамичных сюжетов и является в фотографии одним из средств создания иллюзии движения. Получение этого эффекта мы разберем подробнее в беседе о динамичности фотографического изображения.

Продолжение...

БЕСЕДА ШЕСТНАДЦАТАЯ
Динамичность фотоснимка

Понятие о динамике. Выдвигая требование динамичности фотографического изображения, мы продолжаем добиваться его глубокой жизненной правды. Сохранить динамику действия, движения, внутреннего состояния человека, показать развитие события во времени и пространстве в единичном снимке, фиксирующем всего лишь кратчайший миг происходящего, момент длиною в 1/30, 1/100, 1/500 долю секунды, довольно непросто. И дело, конечно, не только в передаче на снимке движения как такового, как перемещения объекта съемки в пространстве. "Снимок полон движения", - говорим мы об удачной фотографии спортсмена, срывающего финишную ленточку. Но и анализируя психологический портрет, мы говорим: "Снимок удивительно динамичен". Проблема создания динамичного фотоизображения шире, чем задача воспроизведения характера происходящего в кадре движения.

Фото 132 Вот фото 132. В сюжете "Объявлена посадка..." безусловно есть известная динамика: с объявлением посадки на самолет в зале ожидания начинается оживление, возникает движение и пр. А в центре снимка оказались статичные фигуры. Это могло произойти либо оттого, что фотограф специально остановил людей в заданных позах, либо оттого, что момент спуска затвора пришелся на нехарактерную фазу движения. И то и другое порождает статику, недопустимую в такого рода съемках.

Передача характера движения. Движение в том или ином виде присутствует в каждом снимке, за исключением, разве, натюрморта. Репортаж непременно связан с изображением человека в процессе труда, со съемкой участников самых разнообразных событий, людей, идущих, разговаривающих друг с другом, жестикулирующих и т. д. В городской пейзаж чаще всего включается транспорт - троллейбусы, автобусы, автомобили - и, конечно, многочисленные пешеходы. Полны гармоничного движения спортивные снимки. И в пейзажах мы видим то морской прибой, то нивы, колышущиеся под порывами ветра, то плывущие по небу облака. Съемка портрета связана с тонкой передачей мимики, поворота головы, жеста, которые помогают раскрыть характер человека, создать образ.

Движение развивается во времени. Как же передать живость движения в краткое мгновение съемки? Проблема неновая в изобразительном искусстве и достаточно разработанная в таких видах искусства, как живопись, графика, скульптура. В фотографии, как и в этих видах искусства, решение вопроса начинается с выбора момента движения, развивающегося во времени. При фотосъемке на этот момент приходится спуск затвора фотоаппарата.

Выбор момента съемки. В течение события один за другим следуют самые разнообразные моменты. Динамика действия, движение людей складываются из множества фаз. Если установить фотоаппарат неподвижно и сделать подряд серию снимков, мы получим кинеграмму происходящего в кадре движения, как бы разложенного на отдельные фазы, зарегистрированные в последовательном ряде кадров. Материал будет очень показательным. Некоторые снимки, рассматриваемые как самостоятельные изображения, получатся очень выразительными с точки зрения воспроизведенного в них движения, не только дадут верное о нем представление, но и раскроют сущность происходящего. По одной такой фазе движения можно судить и о движении в целом, словно оно раскрывается во времени, словно мы схватываем и предшествующее этой фазе положение объекта и представляем себе, как в дальнейшем развивается движение. Рамки фотографии при этом необыкновенно расширяются. Событие раскрывается во всей его полноте и предстает перед нами не в виде короткого статичного мгновения, зафиксированного с помощью фотографической техники, а таким, каким мы его видим и воспринимаем в жизни.

Откуда же появляется эта жизненность, полнота, динамичность фотографической картины? Залог успеха - правильно выбранный момент съемки, совпавший с характерной, типичной и выразительной фазой изображаемого движения, развития сюжета. С этой точки зрения можно положительно оценить фото 53, 81, 131.

Снятая кинеграмма покажет также, что наряду с характерными для воспроизводимого действия фазами есть кадры, которые зафиксировали странные и непривычные положения объектов, находящихся в движении: то спортсмен, прыгающий с шестом, застыл над планкой в строго горизонтальном положении, которое у нас ассоциируется с полной статикой; то у бегущего по направлению к фотоаппарату человека оказывается видимой только одна нога, а вторая получается словно обрубленной у колена; то люди, находящиеся вблизи от аппарата, закрывают от объектива центральную часть происходящего события... Все это значит, что момент съемки определен фотографом неточно и совпал с проходной, нехарактерной фазой. Эти фазы, выделенные из общего непрерывного движения и зафиксированные на снимке, не только не передают смысла и характера действия, но могут создать и совершенно неверное о нем представление.

Фото 133 С этой точки зрения интересно фото 133 (Э.Песов, "Чай"), строгое и лаконичное по композиции, построенное на короткой гамме тонов и высоких контрастах, способствующих выявлению подмеченного фотографом в жизни ритмического рисунка. Посмотрите, как разнообразны фазы движения людей, идущих на сбор чая. Выбранный момент съемки хорошо передает динамику движения, его рисунок. Но обратите внимание на вторую и четвертую фигуры слева. Момент съемки пришелся на нехарактерную фазу движения двух этих людей, и, если бы мы сделали снимок только двух фигур в отдельном кадре, мы остались бы неудовлетворенными фазой, запечатленной на снимке: типичные линейные очертания идущего человека оказались бы непереданными. В то же время в общей композиции фото 133 эти фигуры никак не являются помехой и даже, наоборот, желательны и уместны, так как нарушают ритмичный повтор, схематизм рисунка и придают ему особую живость и естественность. В этом же смысле представляется правильным и размещение фигур в пределах картинной плоскости на разных расстояниях друг от друга.

Фото 134 Выбор момента съемки важен и в портретных работах и в снимках, связанных с передачей жеста человека. Нередко портретист бракует свой снимок из-за неудачного выражения лица, то есть из-за того, что зафиксировал нехарактерную фазу движения мышц лица. По этой причине человек может стать на снимке просто неузнаваемым, что должно заставить фотографа быть особо внимательным при определении момента съемки.

Удачное решение вопроса находит автор фото 134 (В.Сакк, "Проходчик Валентин Любимов"). Портрет прекрасно передает внутреннее состояние человека, полон непосредственности, динамики. Поворот, направление взгляда, выражение лица, жест, включенный в общую композицию портрета, просты, естественны и потому особо выразительны. Фотограф не навязывал и не подсказывал портретируемому человеку ни позы, ни жеста. Его творческая удача обеспечена вдумчивым наблюдением и правильным выбором момента съемки.

Фото 135 Еще один пример - фото 135 (А. Костаманов, "В часы пик"). Часы пик... Автомашины застряли на оживленном перекрестке. Все остановилось. Статика? Нет, момент очень напряженный. Как передать это напряжение, внутренний динамизм происходящего? Конечно, через какое-то внешнее его проявление, другого пути у фотографа нет. И вот резкое движение мотоциклиста, наклон фигуры вперед, вытягивается резким жестом рука: человек пытается вмешаться в обстановку, подсказать, что, по его мнению, следует сделать, чтобы ликвидировать пробку. Этого жеста не было мгновение назад, и через мгновение он исчезнет. Но фотограф вовремя нажимает спусковую кнопку затвора фотоаппарата, почувствовав все напряжение и динамику момента, и получает динамичный репортажный снимок.

Фото 136 Направление движения в кадре. В зависимости от того как выбрана точка съемки по отношению к движущемуся объекту, движение в кадре получает определенное направление. Так, на фото 133 движение происходит вдоль картинной плоскости, на фото 136 (В.Эпштейн, "Снегопад") оно направлено в глубь кадра. Композиция фото 137 основана на диагонали, которую образуют движущиеся объекты. На фото 138 (С.Преображенский, "В пургу") движение идет из глубины кадра на аппарат тоже по диагонали, но диагональ эта не лежит на картинной плоскости, а развернута в глубину кадра.

Фото 137 Примеры показывают, что направление, по которому развивается движение на картинной плоскости снимка, далеко не нейтрально и имеет значение для общей динамичности фотоизображения, оказывает на нее существенное влияние. Сравнивая фото 133 и 136, отметим большую динамичность первого из них. И хотя на фото 136 изображены идущие люди и в композицию включен еще и городской транспорт, едущий с большой скоростью, одни эти обстоятельства не обеспечивают динамики снимка, изображение получилось довольно статичным.

Да, выбор точки съемки оказывается решающим для конечного результата, поскольку от него зависит направление движения на картинной плоскости снимка.

Движение, направленное вдоль картинной плоскости (см. фото 133), позволяет воспроизвести четкие линейные очертания идущих людей, и именно с такой точки съемки фиксируется лучше всего характерный рисунок идущего человека. Можно сказать, что в этом случае наиболее отчетливо передаются самые разнообразные фазы одного непрерывного движения: в каждое последующее мгновение образуется новое очертание силуэта, и при этих условиях сравнительно нетрудно предугадать и зафиксировать характерную фазу, типичное положение человека идущего, бегущего и пр.

Обратите внимание, что движение, направленное в таком кадре слева направо, воспринимается иначе, чем развивающееся в обратном направлении - справа налево. Достаточно сделать отпечаток с перевернутого негатива, чтобы хорошо почувствовать эту разницу. Какой из двух снимков лучше передает движение, кажется динамичнее? Большинство ответит, что тот, где движение происходит справа налево, именно так, как на фото 133. Обычно этот эффект объясняют следующим образом: зрение человека натренировано чтением, письмом, и он привычно рассматривает текст или рисунок в направлении слева направо. Если движение на снимке развивается именно в этом направлении, то его скорость как бы снижается в связи с параллельным движением глаз, как если бы мы оценивали скорости движения автомобиля и другой автомашины, идущей параллельным курсом. Вследствие этого снижается эффект динамичности фотоизображения. И наоборот, движение, направленное в кадре навстречу привычному обзорному движению взгляда, то есть справа налево, оценивается как имеющее большую скорость, отчего и эффект динамичности фотоизображения в этом случае кажется большим.

На фото 136 движение направлено от аппарата, в глубь кадра. Люди, образовавшие группу в правой части снимка, идут не в ногу, что легко увидеть на снимке, и, следовательно, находятся в различных фазах движения. Но посмотрите, как сходны их линейные очертания, как похожи их положения. Вот вам и ответ на вопрос, почему снимки, в которых движение направлено так, как на фото 136, оказываются менее динамичными: нет элементов, с помощью которых фотограф мог бы выразительно раскрыть динамику жизни и показать большее, чем просто зафиксированную фазу движения.

Обязательно должен быть какой-нибудь элемент изображения, указывающий нам, что объект съемки движется. Посмотрите внимательно на автомашины, зафиксированные на фото 136. Они находятся на проезжей части улицы, впереди - зеленый свет светофора, значит, машины движутся. Но чем они отличаются от изображения стоящих на месте автомобилей? Нет никаких примет, указывающих на перемещение объекта в пространстве, и отсюда - статичность всего фотоизображения. Движение на фото 137 направлено по диагонали прямоугольника кадра и, обратите внимание, опять справа налево.

На основании жизненного опыта человека формируются закономерности композиционного творчества в искусстве. Мы уже упоминали, что диагональная композиция способствует решению темы, связанной с движением. Существуют объяснения этого явления. Во-первых, диагональ - линия, самая длинная из прямых, которые можно провести в прямоугольнике кадра. Движение, направленное по диагонали, получает, таким образом, для своего развития самое большое из возможных пространств. Во-вторых, диагональ - линия наклонная, то есть неустойчивая и, следовательно, динамичная. Объект, движущийся по диагонали прямоугольника кадра, как бы скользит по наклонной плоскости, что усиливает эффект движения.

Автор фото 137 не ставил перед собой цели насыщения снимка динамикой, движением. Задача его другая: показать просторы полей и труд землепашца. Сельскохозяйственные машины движутся с небольшими скоростями, и нет повода искать здесь особо динамичных построений: спокойное движение находит достаточно убедительное выражение в его направлении по диагонали картины. Но если бы речь шла об изображении быстродвижущихся объектов и передаче такого движения, было бы полезно направить диагональ движения не из правого нижнего угла кадра в левый верхний, а из правого верхнего угла картинной плоскости в левый нижний. Ведь сейчас агрегат взбирается по диагонали вверх, а подъем всегда медленнее спуска.

Фото 138 На фото 138 движение направлено из глубины кадра в сторону точки съемки и намечает не плоскостную, а пространственную диагональ. Это направление чрезвычайно выгодно для показа движения. Оно сохраняет преимущества профильного изображения, которое дало хороший результат на фото 133. Посмотрите, как характерен линейный рисунок фигур людей, с трудом передвигающихся по снегу в пургу. Выразительны наклоны их фигур, фаза движения, запечатленная на снимке. И большое значение здесь имеет также масштабное преувеличение фигур переднего плана по сравнению с более мелким масштабом предметов, находящихся в глубине кадра. Мы видим, что люди движутся из глубины к переднему плану, и по соотношению масштабов их фигур оцениваем пройденное ими расстояние, а следовательно, получаем более полную характеристику происходящего в кадре движения.

Продолжение...

Фото 139 Место движущегося объекта на картинной плоскости. На фото 139 (Е. Шматриков, "Острый момент") зафиксирован один из динамичных моментов спортивного соревнования. Фаза движения выбрана очень метко. Но вот положение, которое заняли спортсмены в кадре, в значительной мере снижает общий эффект. Они находятся в центральной части снимка, а центр группы совпадает с точкой пересечения диагоналей прямоугольника кадра. Расстояния от центра до верхней и нижней границ изображения, а также до правой и левой его границ попарно равны. В результате композиция снимка лишается всякой направленности и становится точно центральной. Уместна ли здесь такая композиция? Нет, конечно. Известно, что она сообщает изображению статичность. А следовало найти такой способ построения снимка, который усилил бы эффект движения. И сюжетный центр картины не должен в этом случае совпадать с ее геометрическим центром. Свободное пространство в одной из частей картинной плоскости могло бы указать направление, в котором развивается движение, и тем полнее его характеризовать.

Сейчас в композиционном решении как бы спорят два начала: найден удивительно динамичный момент, а композиция снимка центральная и строго уравновешенная, в то время как равновесие здесь решительно противопоказано сюжету. И пожалуй, это случай, когда свободное пространство в кадре должно быть оставлено не в направлении движения, то есть не в правой части кадра, а позади фигур, слева. Почему? Мы получили бы при этом неуравновешенную композицию, перегрузку кадра в правой его части. Но ведь выход из равновесия - это уже движение, и такой композиционный рисунок подчеркнул бы неожиданность и резкость броска.

Таким образом, не все композиции строятся по принципу устойчивого равновесия. Динамичный сюжет порой вызывает к жизни динамичную, неуравновешенную композицию, как на приведенном ранее фото 53.

Фото 140 На фото 140 движущийся объект уже не занимает центрального положения и смещен к правой границе кадра. Но свободное пространство, образовавшееся на картинной плоскости, оказывается не перед велосипедистом, а за ним. Такое размещение движущегося объекта не поддерживает динамического начала, движению некуда развиваться, для него не оставлено пространства.

Так мы приходим к выводу, что правильнее всего движущийся объект сместить в сторону от центра картины, а свободное пространство при этом оставить по направлению развивающегося в кадре движения.

По этому принципу строится очень много снимков. Но есть случаи, когда принцип этот нарушается и движущийся объект оказывается у самого края кадра, а движение как бы упирается в границу кадра. Прием, использованный в соответствии с особым сюжетом, требующим такого именно решения, помогает подчеркнуть неожиданный рывок, большую скорость объекта, за которым словно не успел последовать фотоаппарат. Но это - реже встречающиеся композиционные построения, являющиеся как бы исключением из общего правила.

Фото 141 Композиция и движение. Живописное по тонам фото 141 получилось довольно статичным, хотя в жизни выбранный для съемки сюжет (балет на льду) наполнен гармонией движения. Причина в том, что композиционный рисунок кадра оказался очень спокойным, уравновешенным. Материал картины равномерно распределен по всему полю кадра, правая его сторона соответствует левой, а верхняя часть - нижней. Словом, возникает то особо устойчивое равновесие, которое обусловливается тождеством частей картины. А мы уже много раз замечали, что построение снимка по законам равновесия приводит к образованию статичного фотоизображения.

Фото 142 Теперь нам становится понятным, почему так заторможено движение на фото 142. Устойчивое центральное положение фигуры на картинной плоскости лишает композицию динамики: все основные элементы изображения расположены по центральной вертикальной оси - яркое пятно прожектора, фигура спортсменки, тень и блики на льду. Строгая вертикаль, да еще проходящая по центру кадра, создает линейный рисунок, не способный сделать композицию динамичной.

Нередко главным объектом изображения становится именно движущийся объект, и изобразительный акцент приходится на этот сюжетный центр - в кадре подчеркивается фигура спортсмена, идущий человек, мчащийся автомобиль и пр., выявляется их движение. На фото 141 статичность композиции во многом объясняется тем, что композиционный акцент пришелся на музыкантов оркестра, находящихся на переднем плане. Они занимают весь первый план - активную часть кадрового пространства, масштабно преувеличены и темными силуэтами отчетливо выделяются на более светлом фоне. А центральная часть сюжета- балерины - оказалась на втором плане. Оттого и движения их не выявлены. От первого плана внимание зрителя обращается к самой глубине, где в силу контраста тонов отчетливо рисуются удаленные фигуры. И лишь в последнюю очередь зритель обращается к двум главным персонажам, к сюжетному центру картины, увы, не ставшему ее композиционным центром.

Формат снимка и движение. С особым вниманием следует отнестись к нахождению формата снимка и кадрированию изображения при съемке и печати. Эти приемы могут усилить динамичность изображения. Представьте себе фото 133, напечатанное в обычном формате с соотношением сторон 3:4. Оно утратило бы свою динамику. Сейчас линия движения энергично подчеркивается и выявляется форматом снимка, сильно вытянутым по горизонтали в направлении развивающегося в кадре движения.

Фото 143a А как влияет на передачу движения формат снимка 143,а? Рамка почти квадратного кадра очерчивает лишь самую минимальную площадь, которая почти целиком заполнена фигурами теннисистов. Мало того, что при таком кадрировании исключается среда, окружение, в котором происходит действие (а среда - очень важный компонент репортажного снимка), еще и движение, замкнутое в эту тесную рамку, оказывается скованным, не развернутым в пространстве. А между тем другой вариант формата и кадрирования снимка (фото 143,б, Е.Шматриков, "Теннис") показывает, что негатив позволяет получить значительно более динамичный снимок, сюжет которого требует свободной, пространственной композиции.

Фото 143б Можно было поискать и еще более удачный обрез изображения - при кадрировании вывести фигуры из центра картины вправо, освободив место для развития движения. Но... это нужно было делать на съемке: имеющийся негатив, к сожалению, уже не дает возможности такого эксперимента в печати.

Линейный рисунок. От характера линейного рисунка кадра зависит динамичность композиционного решения снимка. Так же как препятствием на пути развивающегося в кадре движения встает граница кадра, в которую упирается это движение (вспомните фото 140), так мешает ему и четкая линия, возникающая в снимке на пути движущегося объекта. Путь движению должен быть открыт. Линии в кадре должны быть увязаны с движением. Посмотрите, как плавно сливается линейный рисунок фото 137 с направлением движения. По существу, все линии кадра имеют одно направление, совпадающее с движением. Отсюда - и гармоничность линейного рисунка и его четкий ритм.

Обратите также внимание на то, что, когда в кадре на пути движения оставляется свободное пространство, намечается воображаемая линия его продолжения в последующие моменты времени. Эта линия является таким же активным заполнителем кадрового пространства, как и видимые линии.

Фото 144 Выбор высоты точки съемки. В спортивных снимках довольно часто применяется ракурсное построение, особенно нижний ракурс. Спортсмен, находящийся в прыжке и снятый снизу, сразу набирает высоту. Такой эффект получается в результате сопоставления по высоте фигуры и фона, на который она проецируется. Линия горизонта при съемке с нижней точки опускается, и удаленные предметы - здания, сооружения, имеющие очень большую высоту, - оказываются на снимке на уровне фигуры спортсмена. Но зритель получает впечатление, что не линия горизонта снизилась в результате нижней точки съемки, а увеличилась высота прыжка. Прием - испытанный и действенный в спортивной съемке.

Фото 145 Сравните фото 144 и 145 (Е.Шматриков, "Гола не будет!"). Первое из них сделано с точки чуть более высокой, чем следовало бы, и она прижала фигуры спортсменов к земле, не дала возможности выявить движение со всей необходимой отчетливостью. Во втором случае фотограф выбирает низкую точку съемки, и теперь фигуры спортсменов, и особенно вратаря, находящегося в прыжке, проецируются на фон трибун, на довольно высокую их часть. Движение в кадре становится хорошо выраженным, высота прыжка вратаря особо подчеркнута приемом съемки.

Но в других случаях и верхние точки съемки дают очень хороший результат, так как позволяют развернуть движение на больших пространствах, видимых в кадре, сделанном с высокой точки. Представьте себе снимок спортивного праздника на стадионе, снятый сверху. На таком общем плане хорошо виден рисунок массовых спортивных упражнений. Да и на фото 137 верхняя точка очень уместна: движущиеся объекты съемки так удачно вписываются в кадр по его диагонали!

Продолжение...

Световой и тональный рисунок. Передаче движения могут способствовать и такие элементы общей композиции снимка, как световой и тональный рисунок кадра. Например, направление движения может быть подчеркнуто рисунком падающих от предметов теней. Известно также, что глаз зрителя обращается прежде всего к тем участкам фотографического изображения, где имеется наивысший тональный контраст. Следовательно, от более темных или менее контрастных участков, не задерживаясь на них, глаз будет переходить к этим светлым и контрастным местам. Посмотрите, как распределены тона на фото 138. Самый высокий контраст тонов - на переднем плане, где и находится центр сюжета - люди, движущиеся из глубины кадра. Все внимание поначалу сосредоточивается именно здесь, на сюжетном центре, чего и хотел фотограф. Второй план - сани с грузом - значительно менее контрастен, а в глубине контрасты тонов совсем расплываются в белой пелене тумана и снега. Постепенно глаз зрителя переходит от переднего плана в глубину, и это дает возможность оценить пространство, пройденное людьми, а следовательно, и их движение. Но тональные контрасты держат внимание зрителя на переднем плане.

Следует учесть также, что тяжелые темные массы, громоздкие тени, возникающие на пути движения непосредственно перед движущимся объектом, становятся препятствием и как бы тормозят и даже останавливают движение, происходящее в кадре.

Соотношение фигуры и фона. Фото 144 и 145 показательны и еще в одном отношении. Из сравнения этих снимков становится ясным, какое большое значение в динамичном спортивном снимке приобретает проблема деления материала композиции на основной и фоновый. В первом из этих двух снимков фигуры ближнего, второго, дальнего планов и даже фон даны в одинаковой степени отчетливо, и в результате снимок становится очень пестрым, перегруженным деталями.

На фото 145 соотношение объекта и фона найдено значительно более правильно: основная группа рисуется в полной оптической резкости, фон смягчен и хорошо оттеняет основное действие. Пересмотрите еще раз ранее приведенные снимки, в которых решалась проблема воспроизведения движения и динамичности композиции. В удачных работах вы всюду заметите четкое выделение из всего материала основного движущегося объекта и значительно менее активное изображение второстепенных фоновых элементов. На первых этапах учебной работы можно позаимствовать некоторые из удачных приемов, применить их в своих композиционных решениях и использовать их в дальнейшей практике.

Нерезкость быстродвижущихся объектов. Быстродвижущийся объект, скорость которого превышает известный предел, часто перестает быть четко видимым, особенно если наблюдатель находится на близком расстоянии от этого объекта. Конечно, человек может успеть увидеть объект и достаточно отчетливо, если будет сопровождать его движение поворотом головы. Но тогда теряют отчетливый рисунок фон и все удаленные предметы. Таким образом, впечатление от быстрого движения всегда связано с потерей четкости очертаний фигур, предметов, элементов фона. Вот откуда в фотографию пришла частичная нерезкость изображений быстродвижущихся объектов и динамичных сюжетов.

В произведениях художественной фотографии мы чаще всего видим не технически точное воспроизведение объекта съемки, а события или людей такими, какими знаем их в жизни. В полной мере это относится и к воспроизведению движения, которое верно и убедительно передают лучшие фотоработы. Значит, речь идет о частичной потере резкости в динамичном изображении. Но иногда в погоне за эффектом бурного движения увлекающиеся фотографы полностью теряют резкость снимка, так что реальные формы изображаемых на нем объектов исчезают. В этих случаях редко достигается цель выразительного показа движения. Ведь зрителю нужно получить от снимка возможно более полную и действенную информацию, а для этого ему мало знать, что при съемке двигалось что-то такое, чего он не видит и не воспринимает на снимке. Зрителю необходимо получить впечатление о движении конкретных объектов, скорости, направлении или неожиданности этого движения.

Фото 146 а Итак, о допустимой степени нерезкости движущегося объекта. Если мы будем снимать человека, идущего вдали по улице, с выдержкой 1/30 с, то за время такой выдержки пешеход успеет переместиться в пространстве на очень небольшое расстояние. Тем более незначительным будет смещение изображения, рисуемого на светочувствительном слое объективом фотоаппарата. Поэтому изображение на снимке идущего человека в данном случае может оказаться удовлетворительно резким, но одновременно и статичным, если сложная задача динамичного построения снимка не решена точным выбором фазы движения или другим композиционным приемом.

Фото 146 б Но вот с той же скоростью затвора сфотографирован бегущий человек, который находится достаточно близко от точки съемки и движется в направлении, перпендикулярном оптической оси объектива. Результат получился неудовлетворительным, фигура человека на фото 146,а изображена нерезко. Зритель не только не схватывает характер движения, но и теряет представление о пластичных формах фигуры и ее контурах.

Уменьшим выдержку до 1/125 с (фото 146,б). Изображение становится удовлетворительно резким, но сопоставление объекта с более резким фоном приводит к смещению акцента с главного объекта изображения на второстепенные детали снимка.

Фото 146 в Выдержка 1/250 с на фото 146,в дает примерно одинаковую резкость и на объекте и на фоне. Фигура спортсмена еще не вполне резка. Эта нерезкость уже ничего не дает для характеристики движения и только портит оптический рисунок главного объекта.

Сделаем последнюю попытку - уменьшим выдержку до 1/500 с (фото 146,г). Спортсмен на этом снимке запечатлен в характерной динамичной фазе движения (фаза полета, безопорное положение), фигура хорошо рисуется на фоне и достаточно четко отделена от него. Несколько смягчено изображение руки и ноги, но как раз настолько, чтобы показать зрителю энергичность взмаха руки и толчка ноги. Фото 146 г Конечно, снимок еще не стал художественной картиной, посвященной теме спорта: он не имеет выразительного линейного построения - все линии в кадре идут параллельно границам снимка; неудачны переднебоковое направление солнечного света и одинаковая освещенность главного объекта изображения и фоновых элементов кадра. Но серия снимков поможет читателю разобраться в том, как правильно выбрать степень резкости движущихся и неподвижных элементов композиции.

Представим себе наблюдателя, который находится на близком расстоянии от быстро бегущих спортсменов, сосредоточивает на них внимание, следит за ними взглядом и сопровождает их поворотом головы. В этом случае он хорошо видит движущийся объект, но из сферы его внимания выпадает окружение, фон, детали которого он перестает различать. Попробуем воспроизвести на снимках эту характерную особенность зрительного восприятия движущегося объекта. Это значит, что мы возьмем в кадр бегущих спортсменов, движущихся перпендикулярно оптической оси объектива, поведем за ними фотоаппарат, все время держа их в кадре, и нажмем спусковую кнопку затвора, не останавливая движения. Что получится на снимке?

Фото 147 а То, что мы все время держим спортсменов примерно в одной части кадра и ведем за ними панораму, означает, что угловые скорости движения спортсменов и фотоаппарата одинаковы или близки. Значит, в отношении друг друга спортсмены и фотокамера окажутся в состоянии относительного покоя. Бегуны должны получиться на снимке резкими и получились такими на фото 147,а. А фон? Фотоаппарат в момент съемки смещался относительно фона, по результату это то же, как если бы фон передвигался по отношению к точке съемки. Следовательно, фон должен изобразиться на снимке смазанным, нерезким, таким он и вышел на фото 147,а. Но нерезкость эта очень невелика, почти незаметна, поскольку съемка велась с очень короткой выдержкой - 1/250 с. Смещение за это время произошло крайне незначительное.

Фото 147 б А теперь посмотрите, как увеличилась смазанность фона при постепенном увеличении выдержки до 1/125, 1/60, 1/30 с (фото 147, б, в, г). Обратите внимание на то, что одновременно начинает появляться смазанность и на изображениях фигур спортсменов. Она допустима, но лишь до определенной степени. И думается, что можно остановиться на фото 147,в. Спуск затвора в этом случае пришелся на динамичную фазу движения обоих спортсменов, фигуры четко читаются на сильно размытом фоне. Динамика подчеркивается также небольшой нерезкостью фигур. Фотоизображение сохраняет много примет движения и потому воспринимается как динамичное.

Фото 147 в Дальнейшее удлинение выдержки до 1/30 с (см. фото 147,г) приводит к излишней нерезкости фигур, размытость рисунка главного объекта изображения портит и эффект движения и весь снимок.

Фото 131, с которого начался наш разговор о нерезкости движущихся объектов и фоновых элементов кадра, и фото 148 (А.Каргин, "Скорость"), которым заканчивается эта беседа, являются примерами успешного использования творческих приемов построения снимка в целях достижения его динамики, передачи характера происходящего в кадре движения.

Фото 147 г Обратите внимание на разную степень смазанности (нерезкости) различных частей изображения на фото 131. Фотограф проводит аппарат (откуда такого рода съемка и получила название съемки с проводкой) за человеком, находящимся на переднем плане в левой части снимка. Это - самая резкая фигура в кадре. При съемке подвижным фотоаппаратом изображаются нерезкими элементы фона - архитектурные детали в глубине кадра. Еще более нерезки фигуры людей: они движутся во встречном направлении, и контуры фигур размываются не только в результате перемещения фотоаппарата, но и в результате собственного их движения. Это изображение, имеющее достаточную резкость сюжетного центра и нерезкие второстепенные и фоновые элементы, хорошо передает сутолоку улицы большого города в конце рабочего дня. Прием использован для раскрытия содержания снимка. Именно это обеспечило успех изобразительному решению темы.

Фото 148 На фото 148 хорошо передано впечатление большой скорости движения. По каким приметам даем мы правильную его оценку?

Удачно выбраны сюжет, момент напряженной борьбы, выразительна фаза движения всей группы всадников. Внимание зрителя приковано к центральной фигуре, наездник в белом костюме отчетливо рисуется на более темном фоне. Этот акцент держит всю композицию. Правда, в кадре есть и другие жокеи, и тоже в белых костюмах, но они находятся у края картинной плоскости и нерезки. Таким образом, мы видим, что допуски нерезкости на движущихся объектах распределены правильно: резче всего изображен центральный жокей, несколько более размыты фигуры по краям; резкость почти полностью теряется в нижней части снимка; нерезок, смазан фон. Усиливают эффект движения и срезы крайних фигур границами кадра. Проблема выразительной передачи движения решена в единичном снимке.

Итак, хотя наше восприятие движения связано со временем и пространством, а на снимке фиксируются лишь кратчайший миг времени, единичная фаза движения и фрагмент пространства, изобразительные и технические средства фотографии позволяют насытить фотоизображение динамикой, дают движению исчерпывающую характеристику, ибо на помощь фотографу приходит художественный вымысел, а зрителю - творческое восприятие.

Продолжение...

БЕСЕДА СЕМНАДЦАТАЯ
Работа в различных жанрах и видах фотографии

От примитивного фотографирования к художественному творчеству. Когда начинающий фотограф впервые берет в руки фотоаппарат, он часто подходит к съемке лишь как к увлекательной возможности запечатлеть и сохранить для себя момент действительности, чем-то привлекший внимание или дорогой как память. В его альбоме поэтому в изобилии встречаются снимки, представляющие только узколичный интерес. Это семейные хроники или виды природы или города, куда совершались экскурсии. Люди на таких снимках откровенно позируют, улыбаются, глядя в объектив.

Но проходит время и фотограф вырывается из узкого круга домашних тем и сюжетов. Элементарные виды природы постепенно превращаются в картины природы - художественный пейзаж; появляется портрет, не только фиксирующий внешние черты, но и передающий характер человека, а позже - жанровые снимки и репортаж о событиях. Это значит, что постепенно фотограф не только преодолевает сложности композиционных и световых решений, но и расширяет и углубляет представления о возможностях фотографического способа изображения действительности. Это значит также, что съемки для него перестали быть только развлечением. Вышли они и за пределы учебных упражнений. Вот теперь можно говорить о подлинно творческой работе фотографа. А она связана с различными видами фотографии, с фотоискусством и его жанрами, с информационной и журналистской деятельностью.

О современной фотографии. Современная фотография нашла широчайшее развитие и применение в самых различных областях человеческой деятельности. Мы встречаемся с фотографией в журналистике, публицистике и искусстве. Мы по достоинству оцениваем ее как одно из средств массовой информации. Существует область научной фотографии. Известна, наконец, сфера фотографии прикладной с разделами рекламных и декоративных фотоизображений.

Соответственно различны и современные снимки. Они решают разные задачи, преследуют различные цели и порой совершенно не похожи один на другой. Материал, который в них отражается, бывает сформирован в высшей степени своеобразно, рассматривается в особых ракурсах, например, в фотографии информационной и художественной, в снимках портретных и жанровых или в кадрах репортажных.

Принадлежность снимка к тому или иному разделу фотографии определяет конечную цель работы фотографа, направляет его поиск, диктует выбор изобразительных средств, имеет решающее значение для анализа и оценки полученных результатов.

Например, работая в фоторепортаже, фотограф стремится к тому, чтобы запечатленное мгновение давало полное представление о событии в целом, а снимок оставлял впечатление подлинности картины жизни. Следовательно, главная творческая задача состоит в поиске именно такого момента в развитии действия, в наблюдении за происходящим, в оценке с этой точки зрения живой смены фаз движения объектов. Изобразительное решение снимка в этом случае будет особым; композиция - свободной, разомкнутой: каждый кадр будет восприниматься как фрагмент, выделенный из большого пространства. Фрагмент, однако, должен сохранить связи с целым и дать полное о нем представление.

Работая над станковым портретом в павильоне, фотограф не всегда полагается только на выбор момента съемки. Нередко он подсказывает человеку, которого снимает, какую позу лучше принять, в каком направлении смотреть, как держать руки и пр. Стремясь создать энергичный акцент на лице, глазах, фигуре, он часто использует классическую композицию, линии которой замыкаются в пределах поля кадра.

Оценивая репортажный и портретный снимок мы, естественно, будем исходить из возможностей и особенностей раздела фотографии, к которому относится рассматриваемая работа.

О жанрах фотоискусства. В искусстве советской фотографии, прочно стоящем на позициях социалистического реализма (хм-хм..., но из книги слов не выкинешь - прим. webmaster'а), мы также встретимся с большим разнообразием фотопроизведений. По причинам, названным выше, нужно хорошо представлять специфику того или другого снимка, связанную с определенным жанром фотоискусства и особенностями жанровых структур.

Под жанром понимается группа произведений (в данном случае - фотоснимков), родственных по тематике и отражаемым сторонам действительности. Важным признаком жанра является отношение художника к изображаемому материалу. Снимкам, входящим в один из жанров, присущи общие характерные черты изобразительной формы и однородная методика создания фотопроизведения.

Жанр - категория историческая, общность признаков складывается на протяжении всей истории развития искусства. В искусстве фотографии жанры исторически возникли на самых разных этапах его развития. Причина появления снимков определенного типа в творчестве многих мастеров - поначалу, может быть, и чисто интуитивное, но позже осознанное стремление возможно глубже исследовать одну из сторон жизни.

Так, первые русские фотографы-художники устремили свое внимание и творчество к жизни и быту простых людей России. Связанные с прогрессивной общественностью, с творчеством художников-передвижников, верные реалистическим традициям, они создали проникновенные и высокохудожественные снимки, насыщенные большой социальной правдой, полные сочувствия к тяжелым судьбам простых людей царской России. Так родилась русская жанровая фотография, пионерами которой и стали В. Каррик, А. Карелин, С. Лобовиков.

В ту пору фотографы-художники многому учились у живописи, и в частности заимствовали ряд ее жанровых моделей. Возникли традиционные жанры - аналоги жанровых структур живописи: портрет, пейзаж, натюрморт, жанровая фотография. Это не было формальным перенесением образцов и терминологии из одного искусства в другое. Аналогия была подсказана творческой практикой нового искусства, жанры на новой почве получили специфическое содержание и свойственные фотографии того времени изобразительные формы, правда, в чем-то близкие живописным.

Но позже, в тот момент, когда фотография осознала себя как вид журналистики, когда главной ее силой стала документальность, при возникновении новых жанровых структур аналогия с живописью, естественно, кончилась. Фотография оказалась прочно связанной с журналистикой, и в дополнение к существующему возник новый жанровый ряд - фотоинформация, фоторепортаж, фотоочерк. Нетрудно заметить, что здесь - тоже аналогия, на этот раз с журналистикой.

Но не все в фотографии может быть классифицировано и соизмерено подобными параллелями с другими искусствами и видами творчества. В современной фотографии появились снимки, которые еще ждут своей классификации, и жанры, которые требуют теоретического осмысления и разработки.

Например, уже не умещаются в существующей жанровой системе фотокартины (эти картины, заметим, уже не имеют ничего общего с произведениями искусства живописи), подобные известным работам фотокорреспондентов Дм. Бальтерманца - "Горе", В. Мастюкова - "У вечного огня" или Л. Устинова и А. Лобова - "Коммунисты Самотлора", где на основе съемки репортажной, строго документальной возникает обобщение такой глубины, размышление такого масштаба и эмоциональное звучание такой силы, что снимок приобретает черты подлинно художественного произведения. Эти репортажные снимки становятся законченными произведениями фотоискусства, посвященными крупным темам современности, картинами с глубокой психологической характеристикой героев, многоплановой разработкой темы, широким размахом живописного полотна или тонкими лирическими интонациями.

Речь идет, следовательно, о возникновении художественного образа в сфере фоторепортажа, художественного образа, структура которого полна своеобразия, потому что фотоизображению, несущему обобщение, веришь как документу, да оно, собственно, документом и является.

Подобные произведения возникают как бы в точках пересечения двух линий: фотожурналистики и фотоискусства. И именно здесь фотография раскрывает всю силу своих творческих возможностей. Здесь-то и рождаются новые, подлинно фотографические жанры искусства, не имеющие аналогий в других его видах. Эти жанры еще не получили строгих и точных терминологических обозначений, но независимо от этого они заняли в современной фотографии ведущее положение. Пока их относят просто к разделу фоторепортажа, где они, однако, ярко выделяются своей образностью на фоне обычной информационной и репортажной продукции. Образные репортажные снимки сегодня складываются в новый жанр фотоискусства.

О методике работы в различных жанрах. Новый вид искусства, новая отрасль журналистики - фотография должна была открыть свой собственный, особый, органически присущий ей способ создания произведений.

Когда-то, на заре фотографии, рождение этой методики началось с заимствования приемов композиции и изобразительных решений классической живописи. Объект, предназначенный для съемки, сначала компоновали в предметном пространстве, разумеется, с учетом картинной плоскости снимка и границ кадра. Снимающегося человека, например, усаживали перед фотоаппаратом, придумывали ему позу, жест, указывали направление взгляда и даже выражение лица; жанровая сценка репетировалась и разыгрывалась в пространстве, охватываемом углом зрения объектива, ее участники замирали в принятых позах по сигналу фотографа: "Спокойно, снимаю!" Так сложился способ создания кадра-картины, который впоследствии получил название постановочного метода, или метода постановки. Это понятие включало режиссерскую работу фотографа с людьми как момент, обеспечивающий художественный результат съемки.

Рождение этого способа было исторически обусловлено. Многое здесь объяснялось примерами и даже канонами классических живописных композиций, на которых учились первые фотографы. Да некоторые из них и по образованию были художниками-живописцами. Но многое зависело и от несовершенства технических средств: малой светосилы объективов, низкой светочувствительности фотоматериалов, необходимости длительных выдержек, полной невозможности снимать человека в движении.

Техническая революция коснулась и фотографической техники. К услугам фотографов теперь удобные в обращении автоматизированные фотоаппараты, светосильные просветленные объективы, высокосветочувствительные материалы.

В художественной практике настойчиво и ярко проступила документальная природа фотографии. Родился качественно иной подход к формированию материала, который подсказывался самой природой фотографии и впоследствии получил название методики репортажной съемки.

В современной фотографии репортажный метод занял ведущее место и сегодня является единственным в разделе фоторепортажа, в жанровой фотографии, документальном портрете. Чем характеризуется эта творческая методика? Съемка по ходу развивающегося события. Съемка без вмешательства в происходящее действие. Компоновка материала не в предметном пространстве, а непосредственно в рамке видоискателя фотоаппарата. Смена точек съемки, крупности планов, ракурса, а не специальное режиссерское размещение фигур на съемочной площадке. Все это логически вытекает из документальной природы фотографии, органически связано с ней. Полученные при этом фотоизображения приобретают такую силу достоверности и убедительности, что буквально захватывают зрителя правдой жизни, неповторимостью остановленных мгновений.

Однако и постановочный метод прочно врос в практику фотографии. Сегодня фотографы пользуются разнообразной методикой работы. Она определяется в зависимости от того, к какому жанру и виду фотографии относится данный снимок, какие цели и задачи преследует его автор. Например, в павильонном портрете и натюрморте продолжает совершенствоваться методика конструирования композиционных форм, развивающая традиционный постановочный способ. В событийной съемке и жанровой фотографии совершенствуется способ репортажного формирования кадра. Находит свое применение методика работы скрытой камерой, "привычной камерой" и пр. Все зависит от того, в каком жанре и виде фотографии решается взятая тема. Точно соотнесенный с жанровыми особенностями снимка, каждый из этих способов может оказаться плодотворным, обеспечивающим создание правдивых, исторически конкретных, глубоко психологических работ, утверждающих метод социалистического реализма в фотоискусстве.

Об использовании изобразительных средств в различных жанрах фотоискусства. Жанровые особенности снимка оказывают влияние не только на методику его создания, но и на выбор и применение тех или иных изобразительных средств и приемов построения кадра и решения темы. Например, натюрморт, его композиционные и образные формы, картинность колористического решения достигаются специальным подбором и расположением предметов, тщательно продуманным и выстроенным освещением, введением цветного фона или установкой предметов на стекле или полированной поверхности с целью включения в композиционный рисунок отражений и т. д. В этом жанре господствуют крупный и сверхкрупный планы. Одной из задач становится детальная выработка фактур предметов и пр.

В жанре фотоэтюдов нередко энергично выступает изобразительный прием - ракурс, повышенные контрасты тонов или, наоборот, тонкая пастельная гамма, изобретательность в сфере позитивных процессов и пр.

Эта палитра становится более сдержанной в искусстве фотопортрета, где идея создания образа-характера подчиняет себе полностью весь изобразительный ряд.

В фоторепортаже на смену классическим, замкнутым композициям портретной фотографии приходят композиции свободные, пространственные, разомкнутые и т. д.

Поэтичная воздушная дымка, сообщающая тонкую живописность пейзажному снимку, становится лишь помехой при аэрофотосъемке.

Словом, в палитре изобразительных средств многое меняется в зависимости от того, в каком жанре и виде фотографии решается тема. Это следует хорошо понять фотолюбителю, а нас это заставляет рассмотреть в специальной беседе особенности работы в различных жанрах фотографии и наметить пути решения портретных, пейзажных и других снимков.

Продолжение...

Натюрморт как жанр искусства фотографии. В наших беседах мы уже неоднократно обращались к натюрморту, используя его для проработки вопросов композиционной завершенности снимка, заполнения картинной плоскости и пр. Но это была лишь учебная работа. В более полном понимании натюрморт представляет собой один из самостоятельных жанров фотоискусства, имеет свои задачи, свой круг тем и сюжетов, присущую ему выразительность и образность художественного языка.

Фото 149 Натюрморт в фотографии часто понимается как воспроизведение в возможно более изящной форме предметов быта, прикладного искусства и т. д. Существует немало снимков, где изображена посуда, художественные изделия, фрукты, цветы и пр. В качестве примера этого направления в фотографическом натюрморте можно привести фото 149 (А. Пищальшков "Натюрморт"). Такие снимки радуют зрителя выразительностью, поэтичностью изображения, мастерской передачей объемной формы, фактуры, цветов предметов, лаконизмом композиционного решения, четкостью светового и тонального рисунка. Многие из этих работ поражают блеском мастерства, тонкостью композиционных и колористических находок. Такие композиции, конечно, имеют право на жизнь в богатом жанрами и видами реалистическом искусстве фотографии. Однако это - лишь простейшие случаи работы над предметными композициями.

Средствами натюрморта могут быть решены более сложные художественные задачи. снимки этого жанра могут стать своеобразными картинами человеческой жизни и многое рассказать о невидимом в кадре человеке. Таким образом, значение натюрморта в фотографии выходит за пределы буквального перевода термина "натюрморт" - "мертвая природа". Снимки, которые мы иногда называем предметными композициями, живут отраженной жизнью человека. Мы знаем немало таких картин: в кадре - угол письменного стола, на нем - часы, показывающие позднее время, книги, раскрытая тетрадь, стакан крепкого чая. И окончательно уточняет тему подпись под снимком: "Завтра- экзамен". Другая картина: карниз дома с длинными сосульками, капель... Широко открыта форточка окна, сияет солнечный свет... Яркие приметы весны. Название снимка- "Март".

Средствами натюрморта по-разному может быть раскрыта тема "Утренний завтрак". В одном случае вещи, изображенные на снимке, рассказывают о человеке, который встал пораньше, чтобы позавтракать не спеша, успеть прочитать утреннюю газету. В другом случае снимок говорит о другом человеке, который проспал, опаздывает на работу, в спешке пролил свой чай, рядом со стаканом бросил галстук и пр. Круг тем натюрморта буквально неисчерпаем.

Фото 150 Один из примеров такого тематического натюрморта - фото 150 (Н. Поляков "Инъекция"), где автор строит свой снимок с расчетом на ассоциативные представления зрителя, дающие ему возможность через показанные в кадре частности увидеть обстановку врачебного кабинета.

При съемке такого рода картин для возможно более глубокого и яркого раскрытия темы используются все изобразительные средства фотографии - свет, композиционные приемы, тональность, колорит. Решение изобразительных задач приобретает здесь особую конкретность, поскольку на снимках не просто изображаются предметы как таковые, а передаются среда, обстановка, настроение. И зритель, как уже говорилось, получает впечатление не только от того, что он непосредственно видит в кадре, но и от того, что предполагается и происходит за пределами кадрового пространства.

Все это дается непросто. Неправильным было бы считать натюрморт простейшим жанром фотоискусства. Здесь, как и в любом другом жанре, необходимо научиться выражать в конкретных формах - поэтических, символических, ассоциативных - свою мысль, тему, сюжет. Крайне важно добиться законченного композиционного и светового решения кадра, убедительной передачи на снимке объемов, фактур, цветов предметов, их пространственного положения. Необходимо найти образный строй картины, сообщающий ей художественность и живописность.

В жанре натюрморта особо точной должна быть работа со светом, поскольку сюжеты снимков часто бывают прочно связаны с обстановкой и временем действия. А во многих работах этого жанра мы видим действующий источник света - настольную лампу, свечу, карманный фонарь и пр. Реальный эффект освещения, таким образом, становится основой светового решения снимка, и действие все осветительных приборов координируется с видимым в кадре источником света, приводится в соответствие с закономерностями реальных условий освещения.

Фото 151 Примером точной согласованности действия осветительных приборов может служить фото 151 (Е. Ильин "Натюрморт с керосиновой лампой"). Когда смотришь на снимок, то кажется, что в кадре горит только керосиновая лампа и ее свет дает всю раскладку светотени. Но это не так. При съемке натюрморта действовало пять осветительных приборов и каждый решал свою задачу. Основной прибор подвешен над лампой на специальном кронштейне, его луч направлен вертикально вниз. Он образовал световое пятно вокруг лампы. По центру луча точно над керосиновой лампой установлен небольшой картонный круг-маска, дающий теневое пятно вблизи источника света. Два прибора контрового света, согласованные по направлению и силе света, как бы продолжают действие один другого. Первый - очерчивает легким контуром форму керосиновой лампы, второй - отбрасывает тень от тарелки, стоящей на первом плане. Еще два прибора осуществляют подсветку теней: один - направлен от фотоаппарата на передний план, второй - установлен слева и освещает глубину кадра.

Почему здесь нельзя было обойтись одним прибором контрового света и одним заполняющего света? Такая схема осложнила бы регулировку яркостей и достижение баланса бликов, светов и теней в кадре. Действительно, сила источника контрового света, достаточная для очерчивания контура лампы, оказалась бы недостаточной для переднего плана, и наоборот, отрегулированная для переднего плана, она оказалась бы избыточной для контуров лампы. То же произошло бы и со светом, заполняющим тени: при одном источнике оказались бы либо пересвеченными тени переднего плана, либо совершенно непроработанными тени в глубине кадра.

К единому действию сведены и световые потоки приборов при съемке фото 149 и 150. Интересно, что оба фотографа воспользовались совершенно однотипным характером освещения предметов, составляющих натюрморт. В обоих случаях осветительные приборы направлены не на сам натюрморт, а на отражатели (экраны, оклеенные белой матовой бумагой), которые установлены спереди и с боковых направлений (в первом случае - два, во втором - три прибора и отражателя). Таким образом, предметы освещены лишь отраженным рассеянным светом. Общая тональность снимка решается здесь цветом фона, закрывающего собой всю картинную плоскость. В одном случае фон - бархатно-черный, в другом - чисто-белый.

Натюрморт строится обычно как крупный план: на снимках предметы выглядят приближенными, укрупненными. В этих случаях они видны особенно отчетливо, со всеми присущими им особенностями - блеском глянцевых поверхностей или мягкой шероховатостью поверхностей матовых. Перед фотографом возникает задача убедительной передачи объемно-пластических форм, фактур, цветов предметов.

Предметы в натюрморте должны быть изображены убедительно, такими, какими мы привыкли видеть их в жизни. Это не значит, конечно, что фотограф работает в этом жанре как копиист, но это означает, что его творчество опирается на гармонию и красоту, которые мы видим и ценим в жизни.

Каждая из фактур, встречающихся при съемке, требует своего подхода к установке осветительных приборов. Мы уже рассказывали о характерных схемах света - которые используются при съемке стекла. Совершенно иначе следует подходить к освещению полированных поверхностей, которые обладают направленным зеркальным отражением и потому требуют применения широкоизлучателей, лучше даже не осветительных приборов, а отражательных щитков и подсветок. В полированных поверхностях отражается все, что их окружает, и часто осветительные приборы приходится направлять не на сами предметы, а на то, что в них отражено, - на стены и потолки комнаты и пр. Прибор, направленный прямо на полированный предмет, дает только яркий блик - отражение источника света, но не высветляет поверхности в целом. Вот почему необходим отраженный свет, а в сочетании с ним и не сильный направленный свет, так как без бликов невозможно выявить характерный блеск полированного предмета.

Достаточно сложны освещение и передача каждой фактуры. А ведь в натюрморте иногда соседствуют и сочетаются фактуры самые различные по характеру строения и отражения падающего света. Схема света при этом еще более усложняется.

Трудности эти, конечно, преодолимы. Мы знаем великолепные натюрморты с фруктами, где блестит влажный срез лимона и матовая пыльца покрывает спелые кисти винограда. Нас радуют полные жизни и красоты натюрморты с цветами, на матовых красочных лепестках которых поблескивают капли утренней росы. И о сложностях съемки натюрморта здесь говорится лишь для того, чтобы показать глубину возможностей этого жанра, поначалу кажущегося простым, и еще для того, чтобы читатель заинтересовался предметными композициями и полюбил их. Съемка в этом жанре принесет несомненную пользу всем, кто систематически работает над повышением мастерства.

Продолжение...

Фото 152 Портрет и содержание работы портретиста. Фотолюбитель, постигший сложности фотографической техники, без особого труда получает портретные снимки, подобные фото 152, снятому в лучших традициях бытовой фотографии. Технически снимок вполне удовлетворителен: полная оптическая резкость изображения; освещение, которое в общем дает неплохую проработку пластичной формы лица; контровой свет, придающий блеск волосам... И даже внешнее сходство здесь несомненно есть. Словом, в бытовой фотографии, такой, как снимок на память или для документа, этот портрет можно оценить вполне положительно. Выше мы уже говорили о том, что критерий оценок впрямую зависит от того, к какому виду и жанру фотографии относится данная работа, от того, каковы ее функции, каковы цели и задачи ее создания.

Но почему этот портрет не стал художественным? Почему он уступает таким работам, как, например, фото 153 (Б. Кудояров "Знатный чабан") или фото 154 (Э. Соколов "Женский портрет")? В чем принципиальное отличие первого портрета от этих двух? Чтобы ответить на эти вопросы, следует определить содержание художественного портретного снимка.

Одна из центральных задач портретиста - достижение полного сходства изображения с обликом портретируемого человека. Но вот что удивительно: фотографическая техника, которая, казалось бы, обеспечивает получение точного слепка с оригинала, в портрете, как ни в каком другом жанре, очень часто подводит фотографа и заодно - снимаемого человека утратой необходимого сходства, а порой делает человека просто неузнаваемым на снимке. Этому есть объяснение.

Фото 153 Одна из частых неудач - фиксация случайного и нехарактерного выражения лица, проходной фазы движения лицевых мышц. Но более существенно здесь другое. Практика портретной фотографии давно убедила нас в том, что даже правильно переданная пластика объемных форм лица и запечатленная характерная фаза движения тоже еще не обеспечиваю! выразительности портрета. Чисто внешняя характеристика человека - это еще только полдела. Истинное сходство, при котором мы не только узнаем человека, но и постигаем его неповторимую индивидуальность, дает выражение на снимке его внутренней сущности, характера. От художественного портрета мы требуем психологической, социальной, общественной характеристики человека, которые находят свое выражение через его внешний облик, через его деятельность.

Портретист только в том случае может правдиво и выразительно изобразить человека на снимке, если он правильно понял сущность его характера и сумел подметить его типические черты. Тогда портрет будет не просто изображением внешности, а предстанет перед нами как образ человека. И думается, что портретисту мало просто встретиться на съемке с тем человеком, чей художественный портрет-образ он собирается создать. Необходимо более близкое с ним знакомство, чтобы узнать о его профессии, интересах, вкусах, подметить характерные для него выражение лица, позы, жесты, манеру разговаривать, двигаться и пр. Так подходят к своей работе художники-живописцы, и так же должен понимать ее фотограф-художник, если цель его - создание художественного портрета.

Фото 154 Конечно, такие требования выдерживает далеко не каждый портретный снимок, да и не к каждому фотопортрету они предъявляются. Речь идет о законченном и высоком произведении искусства фотографии, а не о повседневной продукции и не о рядовых снимках портретного жанра.

Жанр портрета в современном фотоискусстве. Итак, задача современного фотопортрета - углубленный показ человека, современника со всеми особенностями его характера, внутреннего мира, деятельности. Но в сколь разнообразных формах сегодня решаются эти задачи! Как разработана и изменилась стилистика портрета! Сколько появилось новых его подвидов!

Возникший на заре фотографии, близкий к живописному станковый фотопортрет (сегодня его называют то павильонным, то поставленным, то студийным) широко распространен и сейчас. Разумеется, он претерпел немалые изменения, стал более живым, динамичным, приобрел более свободные изобразительные формы, разработанные в современной фотографии. Многое стало возможным в связи с развитием техники: фотопортретист вооружен теперь новой светосильной оптикой, высокосветочувствительными черно-белыми и цветными материалами, электронно-импульсными осветителями и пр.

Но, может быть, еще большую, чем техника, услугу павильонному портрету оказало развитие репортажного направления фотографии. Это оно дало образцы наполненных жизнью, динамичных снимков, в том числе и портретных. Ведь жанры развиваются не изолированно друг от друга, а, совершенствуясь, взаимообогащаются, влияя один на другой своими новыми находками и достижениями.

Когда-то в фотографии зародилась еще одна своеобразная форма портрета, взявшая много от журналистской практики тридцатых годов, но еще не ставшая репортажным портретом в современном понимании. Такой портрет снимался в реальной обстановке, в его композицию включались предметы и детали интерьера, он наполнялся атмосферой события. Но снимаемый человек от реального действия, как правило, отключался. Среда, окружение становились фоном, человек же снимался по методике, чем-то напоминавшей работы над студийным портретом. По отношению к месту действия это был репортаж, по отношению к снимаемому человеку - работа в привычных для портретиста того времени формах. Это была некая переходная структура, уход от студийного портрета и направление на портрет репортажный, который лишь позже определился как самостоятельный вид фотографического портрета.

Фотографы по достоинству оценили возможности этого вида портретного творчества и модифицировали свои средства и приемы, чтобы такой портрет вошел в современную фотографию. Изобразительный строй здесь помогает более полно охарактеризовать героя, рассказать о его профессии, о привычной обстановке его жизни, труда, творчества. Процесс съемки здесь обнажен, поза, жест, действия снимаемого человека подготовлены специально. Но действие, построенное для съемки, и не выдается за реально происходящий процесс. Действие нередко развернуто на фотоаппарат, взгляд человека направлен непосредственно в объектив, хотя это, конечно, не обязательно. И как ни парадоксально, такие портреты очень правдивы, лишены какой бы то ни было мистификации. Они не выдаются за репортажные, моментальные, сделанные непосредственно в ходе события и действия человека. Но мы находим здесь психологические аспекты, связь со временем, портрету свойствен известный историзм.

И, наконец, форма самая современная - портрет чисто репортажный, дающий возможность не только изобразить человека в действии, движении, но и передать атмосферу события, в рамках которого возникает этот особый взгляд на событийный материал, портрет, снятый в реальной обстановке, крупный план героя события или другого действующего лица. Такой портрет - форма чрезвычайно емкая: сохраняя всю психологическую глубину портретного жанра, он еще и насыщается действенностью фоторепортажа; повествуя о нашем современнике, он рассказывает и о его славных делах. Содержание здесь остается обычным для портретного жанра. Методика работы целиком идет от репортажа. Стилистика изобразительных решений также тяготеет к репортажным формам.

Фото 155a Поиски изобразительного решения портрета. Сейчас перед нами стоят конкретные учебные задачи, школа, которая поможет формированию мастерства. Высокое искусство фотопортрета, творчество в этом сложнейшем жанре - дело будущего.

Попробуем проследить на конкретном примере ход творческого процесса создания портретного снимка, которому фотограф (Е. Шматриков) дал название "Геолог". Свою работу над портретом фотограф начал с поиска светового решения. Ему казалось, что наилучший результат даст передний свет, посылаемый осветительным прибором, установленным на уровне лица. Такой свет достаточно хорошо выявляет объемную форму, фактуру, характерные черты лица, если, конечно, световой поток правильно отрегулирован с количественной стороны и не дает пересветки, а экспозиция и время проявления обеспечивают точную передачу мягкой гаммы тональных переходов.

При этой схеме света велась съемка фото 155,а. Спереди в полутора метрах от лица и чуть выше его уровня была установлена перекальная лампа мощностью 275 Вт. Мы уже встречались с передним фронтальным светом и знаем, что активного рисунка светотени он не дает. Кроме основной лампы в схеме имеются еще две такие же лампы с софитами. Установленные за портретируемым человеком, они освещают фон и разрабатывают его тональность.

Фото 155б Фотограф анализирует полученный результат и приходит к выводу, что светотональный рисунок кажется несколько монотонным, обедненным по краскам. Он строит новую схему света, усложняет ее, вводя в действие еще два софита с лампами той же мощности. Теперь на объект направлен двусторонний контровой свет (фото 155,б). Приборы установлены на расстоянии 1 м. и на высоте примерно 2 м. Световые пучки концентрируются на лице с помощью картонных шторок-затенителей. Чтобы блики контрового света проработались на лице со всей отчетливостью, передний свет удаляется от освещаемого объекта на 2,5 м, яркость на лице уменьшается. Образуется довольно высокий интервал яркостей. Теперь есть два варианта снимка: можно при печати определить выдержку по светам, а можно вести ее расчет по теням. Фото 155,б напечатано по светам, по бликам контрового света. Тогда теневая часть изображения (а она как раз покрывает все лицо портретируемого) опускается в низкую, темную тональность...

Поиск светового решения идет дальше, на фото 155,в схема света еще раз меняется. Уточняется положение и высота основного источника света. Прибор поднимается до высоты 2 м, смещается влево от фотоаппарата и снабжается тубусом, ограничивающим диаметр светового пучка. Свет при этом становится направленным, концентрированным, отбрасывает более энергичную тень и лучше выявляет объемно-пластическую форму лица.

Фото 155в Но образовавшиеся тени, поначалу жесткие и контрастные, требуют непременной подсветки. Поэтому спереди на уровне лица и на расстоянии 1,5 м от него устанавливают еще один источник света - общий рассеянный свет, который иногда называют заполняющим, имея в виду его функцию заполнять все пространство кадра или какую-либо часть этого пространства. Обратите внимание на то, как проработана здесь фактура глаз, как оживляют ее световые блики.

Действуют и оба источника контрового света. Но экспозиция, установленная по яркости лица, уменьшилась по сравнению с предыдущей (см. фото 155,б), соответственно уменьшилась на негативе и плотность в бликах контрового света. К тому же яркость контрового света была дополнительно снижена марлевыми сетками, установленными на осветительных приборах. В результате блики на снимке стали менее яркими.

Портрет на фото 155,в хорошо передает внутреннее состояние человека, поворот головы, выражение глаз. Достаточно отработан световой рисунок, с его помощью вылеплены объемы, выявлены фактуры. Правильно определена и высота точки съемки перспективный рисунок верно передает пропорции лица.

На этом варианте, пожалуй, можно было бы и остановиться. Есть только одно пожелание: для того чтобы в центральной части композиции еще яснее обозначился светотональный акцент, следовало снизить яркость фона. Но фотограф пробует найти более живой композиционный рисунок снимка...

Продолжение...

Фото 155г Влияние высоты точки съемки на характер портрета. Сначала проверяется, что дает в портрете верхняя точка съемки. Результат мы видим на фото 155,г. Как и следовало ожидать, ракурс привел к изменению пропорций лица: лоб на снимке масштабно преувеличен, нижняя часть лица изображена в заметных перспективных сокращениях. Такое изменение пропорций не вносит ничего интересного в линейный рисунок и кажется необоснованным, случайным. Обратите внимание и на то, что верхняя точка съемки невыгодна для изображения глаз: в этом варианте портрета они потеряли выразительность и блеск. Фотограф отказался от верхней точки, которая вообще не часто применяется при портретных съемках.

Для съемки фото 155,д аппарат устанавливается на нижнюю точку. Сравните этот снимок с фото 155,в: нижняя точка лишает лицо многих характерных черт - оно было худощавым, удлиненным, а на снимке стало округлым. Изменение пропорций лица перспективное сокращение лба и масштабное преувеличение подбородка - делает человека почти неузнаваемым.

А вот тональность фона в двух последних случаях определена точнее: осветительные приборы закрыты марлевыми сетками, и яркость фона сильно снизилась. Теперь фон не отвлекает внимания зрителя от сюжетного центра портретной композиции.

Фото 155д Крупность плана. На фото 155,е фотограф возвращается к нормальной высоте точки съемки, но одновременно пробует увеличить крупность плана, приблизить фотоаппарат к объекту. Этот прием таит в себе интересные возможности, с его помощью из кадра исключается свободное пространство, усиливается акцент на лице. Можно согласиться с такой крупностью плана, но отметим упрощенный композиционный рисунок фото 155,е: правая, левая, верхняя и нижняя границы кадра удалены от центра лица примерно на одинаковые расстояния, образуется центральная композиция - овал лица вписывается в центр прямоугольника кадра, и только. Центр композиции подчеркивается и направлением взгляда - человек смотрит прямо в объектив фотоаппарата.

Обратите внимание, что на снимке особенно мало пространства внизу, где для композиционного рисунка необходима опора, база. Опустите мысленно нижнюю границу сантиметра на два. Вы почувствуете большую устойчивость построения рисунка.

Фото 155е Одновременно фотограф уточнил схему света: включил дополнительный источник света, установив его спереди и снизу (в глазах видны три блика). Источник закрыт картонными шторками и светит только в зону глаз. Образовался еще один точечный блик, но блеска глаз, который был на фото 155,в, не получилось. Изменились углы падения световых лучей по отношению к направлениям взгляда и оптической оси объектива, и яркие блики, подчеркивающие фактуру влажной поверхности глаза, исчезли.

На фото 155,ж портрет снят более крупным планом объективом "Гелиос-44" (фокусное расстояние 58 мм); фотоаппарат "Зенит". Использовано переходное кольцо N1. Это - один из возможных вариантов композиции и кадрирования портрета, хотя здесь опять дают о себе знать особенности верхней точки съемки.

Фото 155ж Может быть, одним из самых эффектных является портрет на фото 155,з. Низкая, темная тональность, контрастный свет, яркие блики на совершенно темном фоне. Эффектно. Но человек здесь вышел почти неузнаваемым. По-видимому, в стремлении к внешней броскости светового и тонального рисунка кадра, фотограф потерял главное направление поиска изобразительной формы. Вот и получилось, что содержание и изобразительная форма снимка не слились в едином решении фотопортрета.

Соотношение объекта и фона. Управление двумя этими компонентами портретной композиции и нахождение их правильных соотношений очень важны для формирования фотопортрета, для усиления акцента на смысловом центре, для создания единого тонального рисунка кадра.

Фото 155з Объект хорошо выделяется на фоне в следующих случаях: фигура значительно светлее фона: фон светлее объекта; фигура и фон имеют одинаковую тональность и разделены световым контуром; фон и объект при одинаковой тональности разделены теневым контуром; светотеневые и светотональные контрасты фона ниже, чем контрасты объекта. Рассмотрим эти случаи на нескольких вариантах одного портрета.

Фото 156,а снято при следующем соотношении объекта и фона: экспонометр "Ленинград-2", шахта которого направлена на лицо человека, показал шестой канал красной шкалы. Фон специально не освещался, на нем имелась лишь очень низкая освещенность результат действия небольшого количества общего рассеянного света, имеющегося в комнате. На снимке фон получился совершенно черным. Вообще такая тональность фона в портрете возможна, но в данном случае она совершенно не связана с тонами, образующими изображение человека. Свет направлен на лицо спереди и немного сверху, возникающие при этом тени коротки, участки темного тона невелики по площади. Объемная форма рисуется за счет мягкой градации светлых тонов. Эти доминирующие тона нигде не повторяются на фоне, равно как и темный тон фона не находит никакого отклика в тональной разработке лица и фигуры. Получается, что основной объект изображения решен в светлой тональности, фон - в темной, единого ключа к общему решению портретной композиции фотограф не нашел.

Фото 156а Темный фон мог возникнуть в кадре как его органичный компонент при активном светотеневом рисунке на лице, когда теневые участки занимают значительные площади и передаются темными тонами. Тогда можно было добиться единого решения снимка в темной тональности. Примерно такое решение и получено на фото 155,з. Но уже отмечалось, что эти достоинства снимка - чисто формальные.

Значительно более точным по тональному рисунку получился другой вариант портрета - фото 156,б. В нем правильно установлено соотношение тональности основного объекта изображения и фона. Яркий белый фон хорошо сочетается с нежными светлыми тонами женского портрета. Фон освещен намного ярче лица. При замере яркости фона экспонометр показал четвертый канал черной шкалы.

Фото 156б На фото 156,в лицо и фон имеют очень близкие яркости, показания экспонометра одинаковы - шестой канал красной шкалы. Но легкий световой контур, образовавшийся от действия контрового света на волосах и фигуре, достаточно отчетливо отделяет фигуру от фона. Источник света, освещающий лицо, направлен спереди точно по центру. Тонкий теневой контур заметен на тех участках, где нет бликов контрового света. Теневой контур также обрисовывает фигуру, отделяет ее от фона.

На фото 157,а главный объект изображения передан сочетаниями нескольких тонов: светлый тон лица, более темные тона волос и костюма (здесь тон очень темный). В этом случае фигура отчетливо выделялась бы на любом фоне, светлом, среднем или темном по тону. Но мало отделить объект от фона, требуется еще согласовать их тона. Как это сделать? Как найти единое тональное решение такого портрета? Автор снимка решает вопрос правильно: фон он подбирает не однотонный, а с определенным рисунком, тона которого хорошо сочетаются с объектом. Фон в этом случае менее контрастен, чем главный объект изображения, и дается в нерезкости. Фон и следовало решать именно в таком ключе, иначе акцент с главного сместился бы на второстепенные детали портретной композиции.

Фото 156в Фото 157,б - другой вариант сочетания тонов главного и второстепенного в кадре. На лицо и волосы направлен яркий контровой свет, образуются энергичные блики, возникают акценты в виде ярких белых тонов. Тональный рисунок кадра становится более нарядным. Фон хорошо связан с основным объектом, и там и здесь есть близкие по светлоте перекликающиеся тона. А так как одновременно увеличивается крупность плана, то особо акцентируется лицо. Такая крупность плана очень распространена в жанре фотопортрета.

В рассмотренных портретных снимках подлинно художественный результат еще не достигнут. Чертами художественности отмечены лишь портреты, приведенные в начале раздела (см. фото 153 и 154). Но мы разобрали многие учебные примеры, чтобы наметить пути к получению художественного портрета. Теперь мы знаем, что к нему ведет долгий путь непрестанных поисков и совершенствования мастерства.

Четко обозначился и круг вопросов, которые не должал выпасть из поля зрения начинающего фотографа-портретиста. Вдумчивая работа, связанная с наблюдением за выражением лица, движением, жестом снимаемого человека. Стремление выявить его характер, состояние, настроение, дать исчерпывающую характеристику - психологическую, социальную. Серьезная работа над композицией и световым рисунком портрета. Наконец, применение системы изобразительных и технических средств, творческих приемов формирования кадра-картины. Определение соотношений объекта и фона, высоты точки съемки, крупности плана. Кадрирование при съемке и его уточнение при печати. И еще многому нужно научиться фотографу, прежде чем его работы станут живописными фотопортретами. Все, о чем рассказано в этом разделе, - лишь самые первые опыты, лишь начало пути в портретное искусство.

Фото 157а Фото 157б

Продолжение...

Пейзаж как жанр фотографии. В предыдущих беседах мы уже неоднократно обращались к жанру пейзажа в связи с разработкой проблем воздушной перспективы, передачи фактур (воды, снежной поверхности, облаков и пр.), введения в композицию переднего плана и т. д. И попутно достаточно подробно рассмотрели методику и технику работы фотографа над пейзажным снимком. Однако все это были лишь детали, частности, хотя и важные для художественной картины природы. А сейчас возникает очень важный, узловой вопрос: что же, собственно, является содержанием пейзажного снимка?

Фото 158 Пониманию смысла жанра пейзажа фотографам следует учиться у великих русских художников-реалистов. Их великолепные картины воспевают красоту родной русской природы и всегда связаны с миром человека, с его чувствами и настроениями, с его созидательной деятельностью, любовью к жизни и красоте.

И в фотографии пейзаж - это не просто съемка видов и не протокольно точное воспроизведение того или иного уголка природы. Недаром говорят, что фотограф-пейзажист должен быть не столько ботаником, сколько поэтом! И если речь идет о создании художественного снимка, мы вправе требовать от его автора точного отбора материала, верности понимания и этого материала и смысла художественного творчества, правдивости, поэтичности, живописности фотоизображения. Художественный пейзаж, созданный средствами фотографии, должен вызывать у зрителя те же глубокие переживания, что и пейзаж, выполненный средствами живописи. И таких работ, отвечающих этим высоким требованиям, есть немало в фотографии.

Возможно, что фотолюбитель, для которого написана эта книга, сегодня еще не сможет создать законченных произведений пейзажной фотографии. Но он должен стремиться к глубине, поэтичности своих пейзажных снимков.

Фото 159 Современная пейзажная фотография очень разнообразна. Сохранился и развивается пейзаж, в котором его авторы следуют примерам классических образцов живописи. Здесь, конечно, нельзя говорить о бездумном подражании и простом повторении приемов и эффектов, найденных живописцами. Фотография не теряет своей самостоятельности, специфических черт современности. Но аналогии в сюжетах и изобразительных структурах все же остаются, они достаточно очевидны. Такие пейзажи интересны, развивают художественный вкус, демонстрируют живописное мастерство, вызывают у зрителя ассоциативные представления.

К такого рода работам можно отнести, например, романтический пейзаж Г. Зеленина "Камни и стены древних крепостей" (кадр из серии) - фото 158 и другой его же снимок "Лес в тумане" (фото 159). Можно заметить связь этих сюжетных и композиционных мотивов с произведениями живописи, почувствовать их влияние на творчество автора снимков. Но этот энергичный передний план в первом снимке... Эти фотографические перспективные сокращения и многоплановость во втором снимке... Нежная гамма ахроматических тонов, их нарастающая светлота в глубину, от плана к плану... Все это очень специфично для фотографии.

Фото 160 Фотоискусство, непосредственно связанное с жизнью, незамедлительно откликается на все ее явления и события. Этот процесс неизбежно коснулся и жанра пейзажа, в котором сформировался своеобразный раздел городского пейзажа. В нем сохранились и поэтический настрой и лирические интонации, несмотря на то, что материалом и объектом изображения здесь становится уже не природа, а дело рук человеческих - город с его улицами и площадями, заполненными потоком автомобилей и пешеходов. Но в искусстве это - всегда изображение города людей, так же как картины природы - это всегда изображения земли людей. Неправда ли, полон лирического настроения городской пейзаж П. Шестоперова "Вечерние огни" (фото 160). Да, современный фотопейзаж часто насыщен отражением созидательной деятельности человека.

Прекрасно представляет жанр современного пейзажа цветной снимок Дм. Бальтерманца "Красноярская ГЭС". В свое время на одной из всесоюзных выставок художественной фотографии этому снимку был присужден диплом первой степени. Фотокорреспондент создал настоящую художественную картину, поэтически и взволнованно рассказал зрителям об одном из больших событий в трудовой жизни советского народа - покорении Енисея.

Цв.фото 2. Дм. Бальтерманц, "Красноярская ГЭС"

Эта цветная картина полна красоты и правды жизни. Сверкающая яркость голубых и особенно белых тонов закладывает основу колорита снимка. Удивительно передано свечение огней, подчернутое чисто фотографическим приемом: словно нам слишком трудно смотреть на яркие огни, словно мы щурим глаза, и от светящейся точки разбегаются во все стороны яркие переливающиеся лучи. Технический прием создания этого эффекта достаточно прост. Перед объективом установлена плоскопараллельная стеклянная пластинка, и на нее крестообразно нанесен очень тонкий жировой слой. В фотоаппарате со сквозной наводкой по матовому стеклу легко отрегулировать направление образовавшихся лучей простым поворотом стеклянной пластинки. Сложней было найти правильный баланс яркости этих огней и общей освещенности поля кадра. Казалось бы, чего проще: чтобы получить снимок в темной тональности с эффектно выделяющимися на притемненном фоне вечерними огнями, достаточно провести съемку поздно вечером или даже ночью, когда на объекте изображения уже сложился искомый тональный рисунок. Но результат такой съемки чаще всего бывает не вполне удачным: все неосвещенные пространства (а они в ночном снимке занимают поле кадра почти целиком) передаются глухим черным тоном, без какой бы то ни было деталировки, а источники света - яркой белизной, иногда еще и сильными ореолами. Получается жесткое но тонам изображение, как бы написанное в две краски - черную и белую. При этом в цветной фотографии исчезают все цвета. Высокие контрасты, отсутствие пластичного рисунка часто губят изобразительные замыслы фотографа.

Посмотрите теперь, как передана темнота ночи на снимке Дм. Бальтерманца. Темная тональность кадра прекрасно воспроизводит эффект ночного освещения, но темнота предстает перед нами многоцветной и живописной. И дело здесь не только в рефлексах и многократных отражениях света фонарей: все поле кадра имеет общую, хотя и очень низкую, освещенность. Снимок сделан в сумерки, когда на объекте еще был остаточный дневной свет. Он-то и дал возможность выявить в необходимой степени детали строительства, еле угадывающийся склон дальнего берега Енисея.

Как правило, полное вечернее освещение включается лишь тогда, когда окончательно угас дневной свет. Отсюда - и многочисленные неудачи ночных и вечерних съемок. Дм. Бальтерманц рассказывает, что ему дважды пришлось взбираться на крутой склон горы, откуда был сделан снимок Красноярской ГЭС и откуда открывался прекрасный вид на строительство. Он твердо знал, что съемку нужно провести в сумерки, но в первый вечер его постигла неудача - свет на стройке полностью был включен слишком поздно, когда сумерки перешли в темноту вечера. Зная, что такое для цветной пленки контрасты ночного освещения, он отложил съемку до следующего вечера, который оказался более удачным, - огни засияли в сумерки, и замысел светового и цветового решения снимка осуществился.

Можно указать еще один путь к получению снимков в темной тональности с хорошим сочетанием общего сумеречного освещения и ярких электрических огней. Такие работы можно сделать, применяя двукратное экспонирование. Фотоаппарат, конструкция которого позволяет дважды проэкспонировать один и тот же негатив, устанавливают на штативе. В сумерки, когда на объекте еще есть остаточный дневной свет, экспонируется с некоторой недодержкой общий план улицы города, строительства и пр. Второй экспозицией на этот же негатив, уже в полной темноте, накладываются вечерние огни.

Технические условия съемки кадра "Красноярская ГЭС": фотоаппарат "Роллейфлекс", объектив "Планар" с фокусным расстоянием 75 мм, пленка ДС-2 светочувствительностью 45 ед. ГОСТ, диафрагма 5,6; выдержка 1 с.

Фото 161 О жанре фотоэтюдов. Близко к жанру пейзажа примыкает еще одна интересная линия фотографического творчества - жанр фотоэтюдов. Этюд существует в искусстве издавна как первоначальный набросок, как работа, дающая возможность изучить какой-либо изобразительный прием. Чаще всего материалом этюда становится пейзажный мотив, потому-то и смыкаются так близко эти две линии творческой фотографии.

Они близки не только по материалу, но и по содержанию, поскольку средствами фотоэтюда решаются не формальные задачи чисто внешней выразительности снимка, а задачи подлинно художественные, с глубоким проникновением в мир человека.

Характерным фотоэтюдом можно считать снимок С. Тараскина "Этюд композиции" (фото 161), где отрабатывается прием заполнения картинной плоскости, распределения материала в пределах поля кадра.

Фото 162 Но сегодня фотоэтюд - это уже не просто удобная форма учебной работы, накопления опыта, ведения своеобразной записной книжки, куда систематически заносятся наблюдения, штрихи, заметки и пр. Фотоэтюд стал более содержательным, поиск идет одновременно и в области изобразительного решения и в сфере содержания. Вот, например, работа В. Мошинского (фото 162). Снимок носит характер этюда; фотографа занимает вопрос композиции кадра, сочетание глубокого черного тона и фактурности обрамляющих его условных кулис. На черном фоне, контрастируя с ним, выделяются фигуры людей. Архитектоника снимка строга, лаконично выстроена, это, несомненно, этюд композиции. Но он имеет законченный сюжет и точное название: "Дорога в сказку". В снимке, решенном с творческой выдумкой, реальный объект становится сказочным.

Но, конечно, съемка фотоэтюдов не ограничивается только рамками пейзажа. Этюдная форма возникает в жанре портрета и в жанре натюрморта, этюды снимают в интерьере и связывают их с архитектурными мотивами. Но об этом - в следующем разделе.

Продолжение...

Фотосъемка архитектуры и интерьера. Фотосъемка архитектуры нередко используется в ее прикладном значении. Это значит, что с помощью фотографической техники создаются репродукции построенного здания, необходимые как документ или памятные изображения. Но чаще архитектурные сооружения входят компонентом в современный пейзаж.

В первом случае особенно тщательно сохраняются и подробно передаются все архитектурные формы здания, объемы, контуры, детали, материалы, цвета. Композиционные и световые решения здесь упрощены, часто применяются центральные построения и симметричные рисунки, ограниченно используются ракурсы, съемка ведется с относительно далеких точек с применением длиннофокусной оптики. Несвободен в этих случаях фотограф и в выборе эффекта освещения. Пожалуй, самый распространенный здесь вид света - боковой, хорошо выявляющий детали и рельефы архитектурных сооружений. И как бы удачен ни был такой снимок в изобразительном и техническом отношении, все же он представляет собой только репродукцию снимаемого объекта, но не оригинальную фотографическую картину.

Иное дело пейзаж, в который включены элементы архитектуры. Такой снимок отвечает требованиям пейзажной съемки, а порой носит характер фотоэтюда, выполняется при выразительных и эффектных условиях освещения, показывает сооружение в верхнем или нижнем ракурсе и пр. Иначе говоря, цель фотографа здесь - не столько изображение архитектурного сооружения со всей точностью, с воспроизведением каждой детали, сколько передача впечатления, производимого этим сооружением, вписанным в природную обстановку.

Фото 163 Разумеется, и на этих снимках и в любом этюдном и эффектном по изобразительному решению кадре здание или другое архитектурное сооружение рисуется в его реальных формах, искажение которых случайным фотографическим приемом, конечно, недопустимо. Световой эффект, ракурс, тональность снимка по-прежнему служат средствами формирования авторской мысли, средствами передачи впечатлений и пр., но не являются некой самоцелью. Примером такого этюдного решения темы при съемке архитектуры может служить фото 163 (В. Рунов "Московский государственный университет"). Снимок очень эффектен: на темном фоне выступает сверкающее огнями здание университета, огни отражаются в воде, и все изображение расцвечено живописными бликами. Именно таким представится университет зрителю, любующемуся этим величественным сооружением современности при вечернем или ночном освещении.

Конечно, здесь не очень хорошо видны подробности архитектурной отделки здания. Но они и не нужны. Художник-живописец, стремясь к обобщению, к выявлению сущности изображаемого, к красоте, как правило, исключает из своей картины ненужные подробности. Сумел исключить их и фотограф, работающий в иной технике, но также решающий художественные задачи.

Технические условия съемки фото 163: фотоаппарат "Зоркий-2С", объектив "Юпитер-12" с фокусным расстоянием 35 мм. Пленка А-2 светочувствительностью 180 ед. ГОСТ. Экспозиция: диафрагма 11. выдержка 5 с. Время съемки 22 ч. Негатив обработан в проявителе Д-76. время проявления 10 мин при температуре 20 С.

Съемка интерьера является разновидностью архитектурной съемки, и перед фотографом здесь ставятся те же задачи, что и при съемке экстерьера архитектурных сооружений. Может встретиться задача документальной съемки интерьера и, следовательно, его возможно более точного воспроизведения на фотоснимке. В таком кадре должны быть бережно сохранены и тщательно переданы все архитектурные особенности интерьера, объемные формы и контуры его отделочных деталей, фактуры материалов, цвета покрасок и т.п.

И снова поставленные задачи определяют характер изобразительного решения такого снимка. Вряд ли в этих случаях возможно применение острого ракурса, фрагментарное построение кадра, решение снимка в низкой, темной тональности, использование особо эффектного светового рисунка и пр. Скорее, нужны нормальная по высоте точка съемки, достаточно широкий общий план, раскрывающий перспективу интерьера, нормальное дневное освещение.

Фото 164а Но и для интерьера может существовать этюдное решение темы, ставящее своей целью выразительную передачу общего характера интерьера и создание своеобразной художественной картины. В этом случае протокольно точное воспроизведение каждой детали становится вовсе не обязательным. Теперь перед фотографом - задача создания живописного изображения, и он свободно использует при съемке самые разнообразные средства и приемы - от центральной удаленной точки до острого ракурса и от общего рассеянного освещения до эффектного контрового света.

Как и всегда, построение кадра при фотографировании интерьера начинается с выбора точки съемки; ее место будет подсказано характером интерьера и его пространственных форм, а также изобразительными замыслами фотографа. Так, для съемки фото 164,а автор выбирает центральную точку, что правильно: с этой точки зрения мы видим всю анфиладу комнат, очень характерную для данного архитектурного стиля. Удачно вписывается в кадр скульптура переднего плана. Она освещена только общим мягким рассеянным светом, имеет значительно меньшую яркость, чем глубина кадра, куда сквозь окна падает солнечный свет и где образуются яркие блики.

Фото 164б Стремясь передать на снимке благородную фактуру мрамора, фотограф замеряет экспонометром яркость скульптуры и ведет экспозиционный расчет по этой ключевой яркости. Экспозиция в 1 с. дает прекрасную проработку фактуры и правильно передает светлый тон мрамора. Но глубина кадра в этом случае оказывается на негативе несколько передержанной и, как видите, на отпечатке теряет разнообразие тонов.

Во втором варианте интерьерного снимка (фото 164,б) экспозиционный расчет ведется по замеру общей интегральной яркости. Шахта экспонометра направлена на объект от фотоаппарата, и расчет дает необходимую выдержку - 1/2 с. Более короткая выдержка обеспечивает лучшую проработку глубины кадра, очень важной части изображения в этом снимке. Скульптура переднего плана по тону стала темнее, но это потемнение воспринимается как закономерное следствие характера освещения. Зритель понимает, что скульптура стала темнее потому, что находится в теневой части интерьера.

Фото 164в Стремясь получить возможно более интересное тональное решение этого этюда, автор продолжает экспериментировать с тоном, который на снимке во многом зависит от экспозиционного режима. На фото 164,в выдержка 1/25 с. установлена по яркости солнечных бликов. Только они одни передаются теперь белым тоном: общая тональность изображения стала совсем темной, и весь снимок производит впечатление скорее ночного, чем дневного. Кажется, что интерьер освещен не солнечным, а лунным светом.

Теперь фотографу остается только выбрать вариант кадра, наиболее соответствующий его изобразительному замыслу и вкусу. Думается, что наиболее верным для дневного освещения является фото 164,б, где есть хорошая проработка всех деталей интерьера, но вместе с тем сохранена присущая этому интерьеру и дневному освещению светлота тонов. Своеобразие тонального рисунка фото 164,в хотя и дает определенный изобразительный эффект, все же мало подходит для решения поставленной задачи. В частности, совершенно пропадает в глухом, темном тоне фигура переднего плана, очень важная в этом этюде и по характеру интерьера, и по смыслу, и композиционно.

Фото 164,а-в наглядны еще и в таком отношении: серия убедительно показывает, что различие дневного солнечного освещения и ночного лунного света состоит не в рисунке светотени и не в раскладке светотональных масс, одинаковых в обоих случаях. Разница заключается в количестве заполняющего света, которого очень мало ночью и в избытке днем. Соотношение яркостей направленного света с количеством заполняющего обусловливает относительно мягкий рисунок светотени днем и очень высокие контрасты ночью. Такими они и воспроизводятся на снимках, конечно, при правильном расчете экспозиции.

На снимках 164,а,б,в количество рассеянною света, естественно, не менялось. Изменяя выдержку, мы уменьшали эффект воздействия светового потока на светочувствительный слой пленки, что дало результат, похожий на тот, который получается при уменьшении количества заполняющего света. Высокая яркость световых пятен на полу и относительно небольшие площадки, закрытые этими бликами, позволили провести такой экспонометрический опыт.

Фото 165 Этюдное решение интерьера позволяет в ряде случаев не давать на снимке его общего плана, а ограничиваться лишь фрагментом, деталью. Выбранный фрагмент должен быть характерным для всего интерьера, так как зрителю придется по части составлять суждение. Можно считать удачным выбор фрагмента на фото 165. В кадр вошел материал, характерный для интерьера, эта часть помещения хорошо освещена, а точка съемки обусловливает четкую многоплановую композицию. Вариант снимка сделан с диафрагмой 16 (объектив "Мир-1" с фокусным расстоянием 37 мм), и вся глубина пространства - от переднего плана до самого отдаленного - нарисована объективом в полной оптической резкости. Пространство передано за счет нарастания светлоты тона в глубине и за счет элементов линейной перспективы. Объектив наводился на резкость по фигуре переднего плана.

Казалось бы, возможности светового решения интерьерного снимка весьма ограниченны: каждый интерьер имеет свое, в достаточной мере определенное освещение. Днем это свет от окон, вечером - раз и навсегда установленное электрическое освещение. И тем не менее это вовсе не значит, что здесь фотограф лишен световой палитры. Освещение интерьера меняется с течением времени: в окна льется то прямой солнечный свет, то мягкий рассеянный свет неба. Направление съемки меняет направление основного светового потока в кадре. Дневной свет может падать со стороны фотоаппарата - и мы увидим интерьер, освещенный передним (фронтальным) светом. Изменим направление съемки и свет будет боковым. Встанем против окон - и интерьер окажется освещенным потоком контрового света. Можно найти интересную комбинацию направленного света от источников искусственного освещения с общим рассеянным дневным светом или остаточным светом дня перед наступающими сумерками, можно снять интерьер вечером... Эффект освещения будет меняться в зависимости от того, какие из имеющихся источников света включены и какие не действуют. Словом, фотограф может подойти творчески к световому решению интерьерного снимка и найти живописный световой рисунок фотоэтюда.

Работа над фотоэтюдами в интерьере имеет для фотографа еще и такой практический смысл: значительная часть репортажных снимков делается в цехах заводов, в залах заседаний, в театрах, библиотеках, лабораториях и пр. Обстановка интерьера, таким образом, входит обязательным компонентом во многие репортажные снимки. Интерьерные фотоэтюды хорошо подготавливают фотографа к съемкам сложного репортажного материала в условиях интерьера с его перспективой, с его характерным освещением.

Продолжение...

О работе в области фоторепортажа. Начав работу в фотографии с элементарных съемок, с сюжетов и тем, представляющих порой лишь узко личный интерес, фотолюбитель в конце концов обязательно подойдет к работе в области фоторепортажа, потому что тот, кто серьезно занялся фотографией, не может не почувствовать ее главной силы документальности получаемых изображений, их необычайной правдивости и достоверности. А особо отчетливо эти качества фотографии проявляются именно в фоторепортаже, где снимки становятся ярким рассказом очевидца о больших событиях современности. Более того, фотограф, хорошо освоивший фоторепортаж, сумеет запечатлеть на снимке такой яркий момент, раскрыть смысл происходящего так точно, выбрать такую точку съемки, что зритель станет чуть ли не участником события.

Фоторепортаж - широкая сфера деятельности фотографа. Термин происходит от французского "информировать", "извещать" и показывает, что репортажный снимок - это прежде всего правдивый фотодокумент, доставляющий визуальную (зрительную) информацию.

Объект изображения в фоторепортаже - всегда событие актуальное, имеющее общественно-политическое или народно-хозяйственное значение; объект исследования - жизнь человеческого общества. Необходимо акцентировать внимание на публицистичности репортажных снимков. Конечно, между фоторепортажем и публицистикой простого знака равенства поставить нельзя, но невозможно представить себе ни одного истинно репортажного снимка без публицистического начала. Следует также отметить агитационно-пропагандистское значение фоторепортажа.

Основная масса снимков, возникающих в этой сфере творческой практики может быть отнесена к так называемому информационному роду фоторепортажа. Снимки как бы аналогичны заметкам или интервью в практике журналистики. На высокое звание произведения фотоискусства такие снимки, естественно, не претендуют. Информационный снимок имеет ту же событийную основу, что и весь фоторепортаж в целом, содержит в себе сообщение о новости дня, отличается высокой оперативностью, но нередко освещает лишь единичный факт, не поднимаясь до обобщения. Вместе с тем необычайно интересна жизнь информационного снимка во времени. Известно особое явление в сфере информационного фоторепортажа: некоторые фотографии, сделанные в отдаленные от нас годы как снимки чисто информационные, словно проходят "просветление временем" и много лет спустя становятся глубоко волнующими образными картинами далекого прошлого, донося до нас образ эпохи. Таковы снимки фронтовых фотокорреспондентов, прошедших в первом эшелоне трудные дороги Великой Отечественной войны.

Информационный род фоторепортажа соседствует с другим его разделом, где событие уже не просто фиксируется в кадре, но намечается аналитический подход к материалу, где проступает авторская позиция, оценка явления действительности, с которым встретился фоторепортер. Здесь идет активная творческая интерпретация, а не прямая съемка жизненного материала. Но, конечно, в основе снимка по-прежнему лежит конкретный факт. Однако на снимке этот факт как бы сопровождается авторским комментарием.

Создать живую яркую многоплановую картину в фоторепортаже, несомненно, много труднее, чем в любой другой области фотографии. Природа фоторепортажа не допускает никакого вмешательства фотографа в происходящее событие, и съемка здесь возможна только непосредственно по ходу действия: фоторепортер следует за событием, схватывает его узловые моменты. Может быть, за секунду до съемки еще ничего не было в кадре, кроме случайного расположения фигур, тема еще никак не раскрывалась, картина не складывалась. И через доли секунды после съемки все снова смещалось, выходило за пределы кадрового пространства, ускользало. Но спуск затвора фотоаппарата был нажат вовремя, именно в тот момент, когда жизнь, событие сложились в законченную и яркую картину, когда с выбранной точки съемки были видны и центр этого события и характерные проявления поведения людей, взаимосвязи групп людей, их общее действие.

Какого понимания жизни требует работа фоторепортера, какой точности наблюдения! Протекает эта работа в условиях жесткого режима времени, но не следует думать, что на создание картины современности - репортажного снимка фоторепортеру отпущены всего лишь секунды и доли секунды, в течение которых объектив открыт и идет экспонирование пленки. Момент спуска затвора фотоаппарата - это лишь финал более длительного процесса, лишь реализация ранее сложившегося замысла, его обогащение конкретным жизненным материалом. Фоторепортер выходит на съемку как бы запрограммированным, живет событием, словно аккумулирует в себе его энергию и своим творчеством откликается на его узловые моменты.

Всю специфику фоторепортажа определяет документальность фотоизображений: каждый репортажный снимок имеет точный адрес, показывает действительные события, происходящие в определенном месте в определенное время. Репортажный снимок, как никакой другой, говорит нам: раз снято, значит было! И именно документальность делает репортажные снимки такими интересными и убедительными для зрителя.

Художественность репортажного снимка (а она не противоречит документальности, хотя далеко не всегда с ней совмещается) во многом зависит от сложившихся условий съемки. Иногда материал, снятый репортером, не является узловым в жизни и интересным для художественного осмысления. Порой объект съемки бывает полностью лишен живописных качеств. Временами все портят погодные условия и крайне невыгодный для съемки характер освещения. Вот почему множество репортажных снимков не выходит в сферу искусства фотографии, художественных качеств и свойств не приобретает, а лишь выполняет свои информационные функции. На страницах газет они наглядно показывают широкому кругу читателей конкретные события, происходящие в стране, знакомят читателей с передовыми людьми производства и с их достижениями, с новостройками, открытиями, изобретениями, с событиями большого общественного и международного значения. Снимки такого рода безусловно важны, необходимы, играют в печати очень серьезную роль.

Но современный фоторепортаж поражает нас и подлинно художественными произведениями, по силе воздействия не имеющими себе равных в фотоискусстве. Обладая силой документа, они дают зрителю глубокое познание жизни; имея живописно-художественные качества, они дают большое эстетическое наслаждение.

Несомненно, художественный результат стоит в прямой зависимости от творческой одаренности фоторепортера, от его таланта, потому что два репортера в одних и тех же условиях съемки данного конкретного события создают снимки, совершенно различные не только по уровню профессионального мастерства, но и по их художественной силе.

Репортажный снимок становится художественной картиной, когда несет в себе элементы обобщения, когда через единичное, частное раскрываются сущность происходящего и характеры людей; такой снимок создается по законам художественного образа. Подобное изображение эмоционально и вызывает у зрителя сопереживание и определенное настроение. Оно имеет совершенную художественную форму, хотя и создается репортажно, порой в условиях, оставляющих репортеру для финала творческого процесса лишь считанные секунды.

Залог успеха творчества репортера - хорошее знание материала, над которым ему предстоит работать. Тогда, внимательно наблюдая за ходом события, находясь в самом его центре и оценивая весь процесс в целом, фотограф может выбрать наиболее яркие и впечатляющие моменты, характерные для этого события и раскрывающие его сущность. Эти моменты и будут воспроизведены в снимках.

Изобразительное решение репортажного снимка. Формы и композиционные решения репортажных снимков нуждаются в особом изучении. Документальная сущность фотоизображений делает их рисунок весьма специфичным. Здесь часто складываются композиции разомкнутые; нередко фигуры, расположенные у границ кадра, срезаются его рамкой; значительная часть снимка может оказаться в нерезкости при резком сюжетном центре. Весь рисунок кадра становится подвижным, динамичным. Динамичность важна здесь как ни в каком другом виде фотографии, ибо она помогает передать пульс жизни и ее подлинную правду. Таким образом все, что было изложено в беседе о динамичности фотоизображения, следует отнести к фоторепортажу и уделить этой проблеме самое большое внимание.

Своеобразие изобразительных решений репортажных снимков, их свободные, разомкнутые композиции несомненно находят основание в самом характере материала: мы рассматриваем репортажный кадр как "фрагмент времени и пространства", как зафиксированный кратчайший миг события, протекающего во времени и пространстве, выходящем далеко за пределы угла зрения объектива. Смысл кажущейся незавершенности композиции в том, что она должна способствовать сохранению у зрителя впечатления временной и пространственной протяженности, масштабности происходящего. Для репортажного снимка эта незавершенная композиция завершена. Событийный материал не вмещается в классические композиционные формы, свойственные портретной или пейзажной фотографии.

Необходимо особо отметить важность точного и яркого изобразительного решения репортажного снимка. Иногда за счет репортажности съемки и жесткого режима времени, в котором проходила работа, стараются списать неудачную точку съемки, невыразительный ракурс, рыхлый световой рисунок и другие недостатки неслаженной изобразительной формы репортажного снимка. Но репортажность съемки не извиняет этих художественных просчетов. Репортажному снимку, так же как и всякому другому, нужны и лаконичность рисунка, и акцент на смысловом центре, и выразительный свет, и перспективное построение кадра. Более того, серьезность и важность тем, над которыми работает репортер, налагают на него особую ответственность и выдвигают требования особо правдивого, динамичного, эмоционального решения снимка. Известно ведь, что рыхлая композиция, неумелое размещение в кадре ее элементов, вялая тональность могут полностью испортить снимок, и важная тема останется нераскрытой, не будет донесена до зрителя, не привлечет его внимания.

Фото 166 А теперь рассмотрим пример - фото 166 (В. Дворецкий "Мотокросс"). Этот спортивный снимок удачен по изобразительному решению. Мы видим динамичный момент соревнований, наполненный действием, движением. Композиция снимка отчетливо выявляет главное. Смысловой центр кадра становится его изобразительным центром. Хорошо передана обстановка действия, состояние зрителей, следящих за кроссом.

Основой изобразительного решения снимка становится здесь выбор участка трассы и момента соревнования, и выбор этот сделан удачно. Трасса, по которой проходят участники кросса, обычно связывается с весьма сложным рельефом местности, со спусками и крутыми подъемами, с бродами на небольших речках, с естественными трамплинами. Репортер найдет здесь множество интересных точек съемки. И на одной из таких точек оказался автор фото 166. Выбранная позиция интересна тем, что показывает крутой поворот, который проходит большая группа мотоциклистов. Какое разное у них состояние, как интересно рассматривать этот кадр! Лучше всего положение у центрального мотоциклиста: он хорошо прошел поворот, наклонил машину на вираже, не потерял скорости и стал лидером группы. Фигура его самая динамичная из всех. Этому способствует наклон машины, разворот в профиль по отношению к объективу фотоаппарата, большое свободное пространство, оставленное в кадре по направлению движения. Посмотрите на выражение лица мотоциклиста, взглядом оценивающего трудности следующего участка трассы.

Менее динамична фигура левого мотоциклиста. Известно, что линейные очертания фигуры, обращенной к фотоаппарату в фас, хуже передают движение. А этот мотоциклист и на самом деле потерял на повороте скорость, не сумел пройти его с ходу и помогает машине развернуться, спустив ногу на землю.

У номера пятнадцатого (в центре кадра) заглох мотор. Еще секунда, и его обойдет большая группа мотоциклистов. Момент борьбы на дистанции передан очень выразительно.

Какие же изобразительные средства использованы при съемке? Прежде всего, найдена удачная точка, обеспечившая многоплановость изображения: ключом к композиции снимка является группа переднего плана (два первых мотоциклиста), дальше образуется отчетливый второй план с номером пятнадцатым как центральной фигурой этой группы, еще правее - группа мотоциклистов третьего плана, в глубине кадра - толпа зрителей, и, наконец, фон - стена леса. Встань фотограф не слева, а справа от трассы - многоплановой композиции не получилось бы, изображение стало бы плоским, состоящим только из одной группы мотоциклистов и толпы зрителей за ней.

В репортаже выбор направления съемки - это одновременно и выбор направления основного светового потока. В нашем примере как нельзя более удачным оказался контровой свет. Он хорошо очерчивает контурную форму фигур, которые в этих условиях освещения обращены к фотоаппарату теневой стороной и контрастно рисуются на фоне ярко освещенной пылевой дымки. Светлая дымка, задернувшая всю глубину кадра, усилена контровым светом. Бликующие в солнечных лучах частицы пыли приобретают на снимке повышенную яркость. А на фоне неосвещенного леса эта дымка видна особо отчетливо. Она - важный компонент изображения, помогающий почувствовать жаркую обстановку борьбы на трассе. И она же делает фон более однотонным, убирает лишние подробности.

Итак, выбор момента съемки, правильно найденный характер освещения, динамичное построение кадра, акцент на смысловом центре картины получены в репортажном снимке, имеющем теперь законченное и стройное изобразительное решение.

Из снимков, выполненных репортажно, в особую группу могут быть выделены работы, посвященные темам, событиям, сценам из повседневной жизни человека. Это - фотокартины, подобные тем, которые в изобразительном искусстве относятся к жанровой (бытовой) живописи.

Продолжение...

О жанровой фотографии. Сцены из повседневной жизни человека, пристальное к нему внимание, углубленность в его внутренний мир, психологическая точность характеристик, мягкие интонации, улыбка, грусть, юмористические, а порой и сатирические аспекты, особая искренность повествования и вместе с тем социальная заостренность сюжета таковы особенности снимков, которые по аналогии с живописью мы называем жанровыми зарисовками или жанровыми фотокартинами.

Эти аналогии с живописью - дань времени, вызванная историческим ходом становления и развития фотографии как искусства. Известно, что первые русские фотографы в своем творчестве испытывали влияние старшего искусства - живописи, многие из них и сами по образованию были художниками. Уроки живописи нередко становились для них законом и надолго определяли художественные поиски в жанровой фотографии.

Но ничто в фотоискусстве не осталось в застывших, канонических формах, все его жанры прочно связаны с общим ходом исторического развития фотоискусства и фотожурналистики, а отсюда - модификации и содержания и изобразительной формы и выход в современность.

Ярким примером таких видоизменений, такой жизни во времени является модификация жанровой фотографии. Сегодня она настолько отличается от работ мастеров конца прошлого века, что недостаточно наблюдательные люди порой говорят, что этот жанр вообще изжил себя и перестал существовать! Но он, конечно, существует, и его произведения обладают огромной силой выразительности, многое рассказывают зрителю о современном человеке - герое нашего времени.

Жанр стал неузнаваемым прежде всего потому, что изменилось само понятие "повседневная жизнь человека", отражению которой посвящен этот жанр. Для современного человека повседневная жизнь уже не узкий мирок быта, а жизнь общественная, созидательный труд, а досуг - это спорт, театр, кино, музыка, книги... Устремляясь в богатый духовный мир нашего современника, в мир его мыслей и чувств, следуя за его интересами, современная жанровая фотография выходит на масштабные события, на производство, отыскивая там свои сюжеты с их личностными интонациями.

Может показаться, что жанровая фотография где-то смыкается с фоторепортажем. Но это не так. И при укрупнении тематики жанровый снимок никогда не теряет своих главных признаков: человек со всеми сложностями и тонкостями его внутреннего мира по-прежнему дается крупным планом, несмотря на выход жанра из узких рамок быта на более широкие горизонты современной жизни. Остается и свойственная жанру теплота интонации, мягкость, лиричность. Жанровый снимок читаешь как законченный маленький рассказ, новеллу.

В этом жанре у фотографов есть большая сложность в работе. Трудно остаться незамеченным, когда фотограф и его техника встречаются один на один с человеком или небольшой группой людей. Увидев фотографа и направленный на них объектив, люди часто теряют непринужденность и непосредственность, либо принимают специальные позы, либо смущаются, и при этом исчезают естественность их поведения и душевные интонации. Тонкий лиризм сцены или доверительность повествования несовместимы с позирующими людьми, смотрящими прямо в объектив.

Верные помощники фотографа в жанровой фотографии - длиннофокусный объектив, позволяющий вести съемку со значительных расстояний, и методика работы так называемой скрытой камерой; еще более надежны - быстрота реакции фотографа, умение предугадать развитие сцены и запечатлеть ее узловые моменты. В этом-то и сказывается талантливость фоторепортера.

Фото 167 Фото 167 (А. Петров "С победой!")- пример современного жанрового снимка, снятого в ходе спортивного соревнования - мотокросса. Конечно, репортеры здесь сделали немало событийных, репортажных, информационных кадров, которые рассказали о спортивной борьбе, о ситуациях на трассе и пр. Но вот появились кадры с жанровыми интонациями. Они фиксируют сцены, возникающие не в центральном русле события, а вокруг него, и как бы окрашивают событие в яркие дополнительные тона, охватывают его шире, вторгаются в мир чувств, переживаний человека. Следует обратить внимание, что герой снимка изображен укрупненно, а все фото 167 строится как средний план. Эта крупность плана характерна для жанровой фотографии с ее пристальным вглядыванием в происходящее.

Средний план господствует в жанровой фотографии, распространен в ней и крупный план, и почти не встречаются общие планы и отдаленные от происходящего точки съемки. Средний план позволяет показать с нужной степенью приближения центр сюжета и в то же время сохраняет характеристику места действия, передает его атмосферу.

Все эти черты есть в фото 167. Ярко изображен победитель, успешно прошедший сложную трассу мотокросса. Этому помогает лаконичность композиции, нерезкий фон, свет, очерчивающий контуры фигуры. Но и атмосфера события в кадре сохранена, и реакция болельщиков передана, и радость победы так хорошо ощущается. И все это - в одном емком жанровом снимке. И что еще важно - фотограф и процесс съемки остались незамеченными участниками сцены. Отсюда - "эффект присутствия", как бы подключение зрителя непосредственно к происходящему событию.

Продолжение...

БЕСЕДА ВОСЕМНАДЦАТАЯ
О цветном фотоснимке

Цвет как изобразительное средство фотографии. Зрителям, рассматривающим фотоснимок, приходится мириться со многими условностями. Снимок представляет собой плоскость, но изображается на нем трехмерное пространство. На снимке реально можно воспроизвести только два измерения, а фотографируются объемные предметы. Большинство сюжетов связано с действием, движением, а в кадре фиксируется лишь кратчайший момент движения, развивающегося во времени, только одна фаза. Черно-белая фотография способна передать лишь светлоту предметов, а снимаем мы объекты богатые красками, многоцветные.

Фотограф средствами и приемами фотоискусства стремится преодолеть эти условности и приблизить изображения к пространствам, объемам и цветам действительного мира. Для этого он имеет возможность и в конце концов находить такую точку съемки, такую перспективу, характер освещения и тональный рисунок, которые создают на картинной плоскости художественную иллюзию пространства и объемов. Возникают тона, по светлоте совпадающие с соответствующим природным цветом. Кратчайший момент выдержки оказывается способным охарактеризовать происходящее движение. Изображение словно оживает, вызывает у зрителя точные ассоциации, впечатляет своей правдивостью и художественностью. Условности становятся специфическими особенностями искусства фотографии, и зритель понимает и принимает их, ведь от произведения искусства не требуется, чтобы оно повторяло жизнь, искусство никогда не ставило целью точное копирование жизненного материала, которое, как это ни покажется удивительным, как раз часто лишает снимок и подлинной правды и художественности.

Из всех этих условностей, пожалуй, самой большой является воспроизведение ярких красок природы бесцветной гаммой черно-белых тонов. К этому надо было привыкнуть. Цветная фотография, снимающая эту условность, произвела настоящую революцию в фотоискусстве. Возможности его необычайно расширились.

Фотоизображение с этих пор начинает показывать действительность еще более правдиво и полно, мир теперь воспроизводится во всей его удивительной многокрасочное, в лучших снимках появляется подлинная живописность. Разумеется, в фотографии она выступает в особых, свойственных только ей формах.

Технические средства цветной фотосъемки. Съемочная техника мало изменилась при переходе от черно-белой к цветной фотографии. Теми же остались требования к фото аппарату, поскольку цветная пленка может экспонироваться в любой современной камере. Несколько повысились требования к объективам, предназначенным для цветной съемки, особенно в отношении хроматической аберрации; в этом смысле объективы должны быть исправлены полностью. Такое повышение требований к оптике объясняется следующим.

Как известно, явление хроматической аберрации состоит в том, что лучи света, имеющие различную цветность, по-разному преломляются линзами объектива. Получается, что для лучей разного цвета, один и тот же объектив как бы имеет различные фокусные расстояния. Синие лучи, например, при преломлении отклоняются больше, чем красные, вследствие чего после прохождения сквозь объектив они пересекаются ближе красных. Поэтому в фокальной плоскости не может быть получено резкое изображение белой точки, а образуется так называемый аберрационный кружок рассеяния, имеющий вид цветной точки, окруженной контурами других цветов. Например, если мы поместим матовое стекло в фокусе красных лучей, то увидим изображение красной точки, обведенной синим контуром и контурами других цветов.

При черно-белой съемке хроматическая аберрация приводит лишь к некоторому смягчению оптического рисунка изображения, поскольку все цвета передаются ахроматическими тонами и ошибок в цветопередаче объекта, естественно, не возникает. Цветной же негативный материал регистрирует аберрационные кружки рассеяния в цвете, и основной контур фигуры или предмета на снимке получает цветную обводку. Но, разумеется, эта обводка появляется лишь при съемке объективами с плохой коррекцией.

Вот что приходится учитывать при выборе объектива для цветной съемки. Особо сложной проблемы, однако, не возникает, так как большинство современных объективов достаточно хорошо исправлено к хроматической аберрации. Поэтому один и тот же объектив позволяет с успехом вести и черно-белую и цветную фотосъемку.

Для цветной съемки желательны объективы возможно большей светосилы, поскольку светочувствительность цветного негативного материала значительно ниже, чем черно-белого. Особо ощутимой эта разница становится тогда, когда приходится снимать в условиях относительно невысоких освещенностей.

Возможности использования светофильтров при цветной съемке крайне ограниченны. Можно отметить следующие случаи работы со светофильтрами на цветных материалах: использование синего светофильтра для получения ночного эффекта при съемке днем (в кадр при этом не может входить небо, светлое по тону); применение нейтрально-серых светофильтров для снижения освещенности пленки в кадровом окне фотоаппарата и уменьшения экспозиции; использование оттененных серых или синих светофильтров для каширования (частичного перекрытия) поля кадра, например для изменения тональности неба. В последнем случае необходимо, чтобы фотоаппарат имел матовое стекло и был установлен на штативе, без чего невозможно точно определить границу каширования. Могут быть, конечно, и особые случаи, когда цветные светофильтры применяют для достижения специальных эффектов, которые требуют резкого изменения всей цветовой гаммы.

Но все это в практике фотографии встречается довольно редко, и мы не ошибемся, если скажем, что в большинстве случаев цветного фотографирования съемочные светофильтры не применяются, так как они неизбежно приводят к нарушению правильности цветопередачи.

Все различие техники получения фотографических изображений на черно-белых и цветных негативных материалах заключается в специфических характеристиках этих материалов. Особенности цветных фотоматериалов состоят прежде всего в иной природе цветочувствительности, позволяющей регистрировать цвета со всеми присущими им характеристиками: цветовым тоном, насыщенностью, светлотой. По отношению к черно-белым цветные фотоматериалы имеют более низкую светочувствительность, меньшую фотографическую широту и, следовательно, иные возможности передачи контрастов объекта.

Крайне усложнились процессы обработки светочувствительных материалов и получения отпечатков на цветных фотобумагах. По этим вопросам существует специальная литература, где техника цветной фотографии разработана достаточно подробно. Мы же коснулись этой стороны дела лишь для того, чтобы уяснить, какие изменения и в каких звеньях процесса создания снимка произошли при переходе от черно-белого к цветному изображению.

Композиция цветного снимка. Поначалу может показаться, что в цветном снимке композиционный прием в какой-то мере утрачивает свою силу и значение, поскольку многое теперь решает цветовая гамма, соотношения цветов и их оттенков, колористическая стройность картины. Но многочисленные примеры опровергают такое предположение и показывают, что композиция снимка, обогащенная цветом, по-прежнему остается действенным средством решения тематических задач. Более того, в цветном снимке находят применение принципы построения кадра, разработанные в черно-белой фотографии. Мы сейчас увидим их творческое использование в конкретных снимках (см. вкладку), анализ которых поможет нам найти место того или иного композиционного приема в цветной фотографии и оценить его значение.

Многие цветные снимки строятся по законам равновесия, которые мы уже хорошо освоили в черно-белой фотографии. Однако здесь понятие весомости элемента композиции обязательно включает в себя не только его смысловую значимость, масштаб, форму, но еще и цвет. А сопоставление компонентов рисунка — это уже не только способ добиться их равновесного распределения в пределах поля кадра, но и возможность достижения гармонии цветовых соотношений.

Снимок А. Бушкина «Натюрморт с ромашками» (5) — прекрасный пример уравновешенной композиции. Эффект равновесия достигается здесь следующим образом. Основной объект изображения — букет ромашек на окне — помещен в правой части кадра. Левая его сторона по первому плану свободна, ничем не заполнена. Но зато здесь хорошо разработана глубина: за окном — сад, скамья. Они даются нерезко, мягко и приводят всю композицию в равновесие, поскольку соотношения первоплановых и отдаленных элементов по площади, занимаемой ими в кадре, по их масштабности и резкости найдены правильно.

Цв.фото 5. А.Бушкин «Натюрморт с ромашками»

Но особенно хороши здесь соотношения цветов: они перекликаются, повторяются справа и слева, на переднем плане и в глубине, что дополнительно подчеркивает равновесие в заполнении кадра. Например, удачно сочетаются голубоватая покраска откоса окна на переднем плане и голубизна в отдалении, яркие белые тона ромашек и белая скамья в саду. Эти соотношения нужно было увидеть, понять, оценить при съемке. Потребовались вкус художника, опыт мастера. Вот чему следует учиться на таких примерах!

Снимок сделан при естественном дневном освещении, в солнечный день. Окно, на котором стоит ваза с цветами, выходило на теневую сторону, прямой солнечный свет на предметы натюрморта падал справа, из второго окна. Предметы освещены мягко. так как естественный световой баланс подвергся некоторой корректировке: на вазу с цветами направлен отражатель, подсвечивающий тени. Интересная деталь: А. Бушкин при съемке натюрмортов, как правило, применяет отражатели, имеющие серую покраску разной светлоты. Он правильно подметил, что такой экран дает общее смягчение контрастов ярких, насыщенных цветовых тонов, что при этом, как говорит мастер, возникает некая «общая соединительная гамма, где серый тон становится как бы связующим».

Технические данные съемки: фотоаппарат с размером кадрового окна 6×9 см; объектив с фокусным расстоянием 180 мм. Негативная пленка ДС светочувствительностью 45 ед. ГОСТ. Диафрагма 4. (Такая диафрагма в данном случае выбрана не в связи с требованиями экспозиционного расчета, а является моментом принципиальным, поскольку большое действующее отверстие объектива обеспечивает нужную по замыслу потерю резкости в глубине кадра.) Выдержка 1/10 с. Время съемки 15 ч, июль.

Интересна композиция портрета колхозника Ласурии Таркуна (4), выполненного старейшим мастером цветной фотографии В. Малышевым, работы которого всегда отличаются удивительной изобразительной законченностью, тонкостью колорита, блеском технического исполнения. Чем интересен для зрителя этот портрет? Привлекателен, конечно, сам персонаж — красивый 85-летний человек, мудрый, много видевший на своем веку, добрый, улыбчивый, к тому же очень колоритной внешности. Как достоинство снимка отметим живость, естественность, изящество позы человека.

Цв.фото 4. В. Малышев, «Портрет колхозника Ласурии Таркуна»

Художественность исполнения портрета проступает во всем. Посмотрите, например, как решено здесь пространство кадра. Композиция классически точна. Лицо человека обращено в сторону фотоаппарата, и взгляд его направлен прямо в объектив. В. Малышев часто останавливается именно на таком положении портретируемого, так как считает, что это обеспечивает необходимый контакт и общение персонажа и зрителя. Но поворот фигуры здесь таков, что органичным для композиционного рисунка оказывается свободное пространство в правой части кадра. Это пространство мастер использует для того, чтобы ввести в кадр детали строения, связки ярко-красного перца, который сушится на солнце — подробности, характеризующие среду, обстановку. Одновременно детали окружения становятся композиционными элементами, приводящими всю систему рисунка к классическому равновесию.

Как и в черно-белой фотографии, при работе в цвете нередко используются пространственная композиция и активный передний план. Мы видим такое решение в пейзаже А. Бушкина «Старая сосна» (7) и в другом его отличном пейзаже — «Михайловское» (6).

Итак, анализируя цветные снимки, мы не нашли пока ни одного композиционного приема, который не был бы известен в практике черно-белой фотографии. Из этого можно заключить, что ее опыт имеет огромное значение для развития композиционных форм цветного снимка. Мы уже говорили о том, что элементы композиции, обогащенные цветом, обретают иной удельный вес в общем рисунке, требуют иных колористических связок, но основные принципы композиционного решения цветного снимка близки к уже знакомым нам закономерностям решения кадрового пространства и по его плоскости, и по глубине.

Продолжение ...

Перспектива цветного снимка. Опыт цветной фотографии показывает, что линейная перспектива в цветном снимке существует в том же виде, как и в снимке черно-белом. Сходы параллельных линий, уменьшение масштаба предметов, расположенных в отдалении, сокращение линий, уходящих вдаль, видны здесь так же отчетливо, как если бы это было изображение ахроматическое. Да это и естественно: ведь изображение по прежнему рисуется теми же объективами, а выбор точки съемки, как и раньше, закладывает основу перспективного рисунка снимка.

Но вот воздушная перспектива, выраженная в цвете, вносит много нового в цветовую палитру фотохудожника. Как известно, в черно-белой фотографии воздушный слой смягчает рисунок глубины кадра, уменьшает в отдалении контрасты светотени, высветляет дали. Цветной снимок регистрирует еще и цветовые изменения, которые возникают в глубине кадра в связи с тем, что сама воздушная среда тоже имеет определенную цветность. Например, белая туманная дымка, накладываясь на цвета объекта, уменьшает их насыщенность или, как еще говорят, разбеливает цвета.

Посмотрите внимательно на уже упомянутый снимок А. Бушкина «Михайловское» (6). Обратите внимание на то, что голубой цвет воды на первом плане имеет ярко выраженную цветность, в глубине же он теряет насыщенность, разбеливается. Еще энергичнее меняется зеленый цвет деревьев, которые у горизонта вообще теряют зеленую окраску, приобретая оттенок самой воздушной дымки.

Эффект воздушной перспективы в этом снимке усилен в процессе печати: глубина кадра экспонировалась на одну четверть экспозиционного времени меньше, чем остальная площадь поля кадра.

Конечно, воздушная перспектива здесь не просто элемент изобразительной формы снимка и использована не только ради колористического эффекта. Она приобретает важное значение для общей поэтичности снимка, который насыщен таким настроением, что звучит словно строфа из стихотворения А. С. Пушкина: «… по берегам отлогим рассеяны деревни — там за ними скривилась мельница, насилу крылья ворочая при ветре…» Всего два года назад эта мельница, давно разрушенная временем, восстановлена в селе Михайловском, и теперь пейзаж обрел черты, которые были присущи ему в столь далекие пушкинские времена. Таким он и воспроизведен на снимке.

Приведем технические условия этой съемки: фотоаппарат с размером кадрового окна 6×9 см, объектив с фокусным расстоянием 240 мм. Негативная пленка ДС светочувствительностью 45 ед. ГОСТ. Диафрагма 8; выдержка 1/125, с. Время съемки 14 ч, июнь.

По сравнению с туманной дымкой, еще большие колористические изменения вносят пылевые или гаревые дымки, возникающие вблизи крупных городов. Запыленный или задымленный воздух приобретает бурый оттенок. Он заметно меняет цвета объекта. В ряде случаев получаемый цветовой эффект может быть применен для решения темы, в других случаях он делает съемку невозможной. Как всегда, важна авторская оценка сложившихся условий съемки и сознательное использование эффекта для достижения определенных художественных целей.

Но даже и самый чистый воздух тоже изменяет цвета отдаленных предметов. Ведь светорассеяние происходит и в чистом воздухе при встрече световых лучей с его молекулами. Молекулы являются препятствием только для коротковолновых лучей — фиолетовых, синих, голубых — и рассеивают лишь их. Поэтому в очень чистом воздухе дымка приобретает голубоватый цвет, который и считается собственным цветом воздуха. Молекулярная дымка наблюдается редко, она может встретиться высоко в горах, где воздух чист и прозрачен. Тогда цвета отдаленных предметов приобретают холодноватый голубой оттенок, а в очень большом отдалении сливаются с синевой воздуха.

Освещение при цветных фотосъемках. Как и всякое новое изобразительное средство, цвет поначалу очаровал и увлек фотографов настолько, что в жертву возможно более точному воспроизведению цвета стали приносить многие другие творческие приемы, дававшие прекрасный эффект в черно-белой фотографии. Например, при цветной съемке в те времена наиболее пригодным считался свет, равномерно заливающий весь объект съемки со стороны фотоаппарата, то есть как раз тот самый фронтальный плоский свет, против которого мы так восстаем в черно-белой фотографии. Часто его отстаивали как вообще единственно возможное освещение. В руководствах можно было прочесть, что при цветной съемке необходимо хорошее равномерное освещение всех частей объекта. Фотографируемый объект и фотоаппарат должны быть расположены так, чтобы объект был освещен спереди. Наличие резких контрастов и теней нежелательно.

Объяснялось это следующим образом: цвет правильно воспроизводится на снимке только в том случае, если на объекте съемки имеется достаточный уровень освещенности. Все участки объекта должны быть освещены так, чтобы соответствующие им плотности негатива укладывались на прямолинейном участке характеристической кривой пленки. Если объект освещен неравномерно, если образуется светотень, то в теневых участках, естественно, уровень освещенности снижается, плотности негатива смещаются к области недодержек, и здесь цвета меняются, цветопередача становится неправильной.

Таким образом, точное воспроизведение цвета как такового становилось самоцелью в работе фотографа. При этом совершенно упускалось из виду, что светотень существует в действительности, что в природе цвета меняются в зависимости от освещения. На закате, когда солнце посылает на землю свои последние, багровые лучи, все вокруг пламенеет, сумерки несут с собой синеву; с наступлением темноты цвета вообще перестают различаться глазом, воспринимаются как ахроматические тона.

Осветите синюю поверхность дневным светом, в котором имеется достаточное количество синих лучей. Они отразятся от освещаемой поверхности, дадут возможность увидеть ее именно синей, выявят истинный цвет. Осветите теперь эту же поверхность электрической лампой накаливания, в излучении которой преобладают желто-красные лучи. И вы увидите, что желто-красный цвет лампы накаливания почти полностью поглотится синей поверхностью, ведь она может отразить только синие лучи, отчего и приобретает синий цвет. Вот почему при освещении лампами накаливания синий цвет ощутимо темнеет, приближаясь к черному.

Можно привести еще множество примеров изменения цветов в зависимости от цветности освещающего их света. Но главная закономерность ясна: бестеневое освещение в жизни встречается относительно редко, а светотень непременно трансформирует цвета. Цвета меняются также в зависимости от освещения их различными источниками света. Именно эти обстоятельства и рождают множество разнообразных цветовых тонов и переходов, обогащают красочную палитру и лишают цвет локальной кричащей яркости.

Можно ли и нужно ли в фотографии отказываться от следования этим жизненным закономерностям? И стоит ли во имя точного воспроизведения цветов отказываться от богатейших художественно-живописных возможностей в работе над гармонией колорита фотографической картины? Теперь-то мы легко отвечаем: нет, конечно. Но, как видите, к такому понимаю освещения в цветной фотографии пришли не сразу. Поиски тормозились не только известной робостью в обращении с новым изобразительным средством, но и несовершенством первых негативных фотоматериалов, их низкой светочувствительностью, малой фотографической широтой. Однако боялись не просто технической ошибки — недодержки в тенях (она действительно недопустима), но малейших перепадов в уровнях освещенности, светотени как таковой, хотя даже и несовер262 шейные пленки были в состоянии воспроизвести определенный интервал яркостей. Так что решающими оказывались именно художественные представления, установки творческие.

И получилось, что, приобретя новое изобразительное средство — цвет, фотография на некоторое время утратила другое не менее активное средство — свет. Светотень необходима для передачи объемов, пространств, фактур, пластических форм предметов и существующих в природе разнообразных эффектов освещения. Отказ от светотеневого рисунка в цветном снимке приводит к утрате все перечисленных элементов изобразительности.

Но возникает вопрос: не мешает ли энергичная светотень достижению гармонии цветовых сочетаний и колористическому завершению снимка? Мы можем опереться здесь на опыт живописи. Посмотрите с этой точки зрения на лучшие произведения русской и мировой реалистической живописи, отличающиеся исключительной стройностью и гармоничностью колорита, и вы увидите, что в большинстве из них имеется светотень и воспроизводится определенный эффект освещения со всеми его особенностями.

Более того, можно утверждать, что выразительно построенный эффект освещения, сохранение в картине присущей ему раскладки светотени способствуют соединению цветов в единый колорит. Цвета, яркие и насыщенные в непосредственной близости к источнику света, темнеют и затухают в отдалении, так как в тени они менее различимы, а в глубокой тени и вовсе воспринимаются как ахроматические тона.

При общем равномерном освещении объекта это соединение цветов отсутствует, и они, ничем не связанные друг с другом, в большинстве случаев вносят в картину пестроту и кричащую яркость. Именно такой пестротой и навязчивостью цвета часто отличались первые цветные снимки.

В современной цветной фотографии свободно и естественно возникает тот характер светового рисунка, какой фотограф считает наилучшим для решения данной темы. Эффект освещения, возникающий на объекте или специально построенный при павильонной съемке, воспроизводится со свойственными ему контрастами, раскладкой светотени, силой света и глубиной теней. Можно увидеть на приведенных в этой книге цветных снимках, сколь разнообразны сегодня их световые решения.

«Натюрморт с ромашками» А. Бушкина (5) снят при мягком солнечном свете, главный объект изображения и фон близки по уровню освещенности. В другом его натюрморте — «Апельсины» (8) — объект резко контрастирует с темным фоном, так как для съемки использован направленный боковой свет.

В портретах В. Малышева светотень то более мягка, то выражена энергично в зависимости от того, какой из световых рисунков соответствует характеру снимаемого человека и особенностям его лица.

В пейзажах А. Бушкина встречается чрезвычайно тонкая градация тонов, такая, какой мы ее видим, например, в работе «Михайловское» (6). А в снимках И. Тункеля — «Джезказган» (3) и Дм.Бальтерманца — «Красноярская ГЭС» (2) использованы удивительно живописные, но вместе с тем совершенно реальные световые эффекты.

Цв.фото 3. И. Тункель, Джезказган«

И когда мы рассматриваем все эти живописные фотокартины, разве у нас возникает мысль о том, что одни цвета здесь воспроизведены близкими к спектральным, а другие претерпели большие изменения в результате своеобразия светотеневого или светотонального рисунка? Такой мысли не возникает по той причине, что изменения эти естественны, мы хорошо знакомы с ними в жизни и радуемся их удачному использованию при создании художественных произведений искусства фотографии.

Таким образом, становится совершенно очевидным, что одно из главных изобразительных средств фотографии — свет полностью сохраняет свое значение и активную роль при цветной съемке. При работе с искусственным светом общий уровень освещенности на объекте несколько повышается в соответствии со светочувствительностью негативных фотоматериалов. С учетом меньшей фотографической широты этих материалов уменьшается интервал яркостей на объекте и снижаются контрасты светотени. Но это — лишь количественные и чисто технические уточнения освещения, и на художественные принципы светового решения снимка они влияния не оказывают. Но, разумеется, и все художественные поиски эффектов освещения идут в рамках определенных технических требований. Например, недодержка по теням, лишает негатив необходимых копировальных плотностей, что действительно приводит к большим цветоискажениям, появлению цветных вуалей, то есть к полному техническому браку.

Примеры светового решения цветных снимков. Натюрморт А. Бушкина «Апельсины» (8) снят в комнате у окна при естественном дневном освещении, которое обеспечило получение очень объемного рисунка, для чего обычно требуется точный направленный свет. Этот снимок неоднократно получал высокие награды на международных фотовыставках именно за стереоскопичность изображения. Вот при каких условиях освещения велась съемка этого натюрморта.

Ваза с апельсинами была установлена очень близко к окну. Но обычно из окна в комнату падает достаточно широкий поток света, не дающий эффекта узкого направленного светового пучка. Для того чтобы образовался такой именно эффект, фотограф закрыл большую часть площади окна черной шторой и таким образом превратил световой поток в относительно узкий луч направленного света.

Возникшие на апельсинах и вазе тени подсвечивались отраженным светом, для чего был использован экран, имеющий светло-серую покраску. Экран был установлен на возможно близком расстоянии от натюрморта. Фоном становится стена комнаты в глубине, в 4 м. от натюрморта. Свет из окна на стену совершенно не падал, поэтому она передана темным тоном. Стол, на котором установлена ваза, был накрыт черной бумагой, сверх которой положено стекло. В стекле достаточно отчетливо прорабатывались отражения.

Съемка велась узкопленочным фотоаппаратом с размером кадрового окна 24×36 мм. Объектив с фокусным расстоянием 50 мм. Пленка ДС светочувствительностью 32 ед. ГОСТ. Диафрагма 8; выдержка 1 с. Время съемки 14 ч; окно выходило на север, на теневую сторону.

В этом смысле еще большие сложности представляет дневное натурное освещение, дающее возможность получить множество интереснейших световых рисунков, но поддающееся корректированию с великим трудом.

Действительно, непросто так мастерски сформировать мощный поток солнечного света, как это сделано в уже упоминавшемся портрете колхозника Ласурии Таркуна (4). Только многолетний опыт работы В. Малышева с управляемым павильонным освещением дает такое понимание световой палитры. Это — настоящая поэзия света: легкий и тонкий солнечный луч скользнул по лицу человека, создав необходимый акцент и оставив в мягкой, отлично проработанной полутени и фон, и фигуру, и все остальные живописные детали этой совершенной портретной композиции. Многое здесь — от вкуса и понимания законов изобразительности. Но, может быть, не меньше — от безукоризненной техничности выполнения творческих замыслов.

В композицию снимка А. Бушкина «Старая сосна» (7) тоже включена активная светотень. Солнце стоит высоко, его лучи падают почти отвесно, и зеленая лужайка вся расцвечена ажурными тенями от ветвей дерева. Посмотрите, сколько здесь возникает оттенков зеленого, какой богатой становится цветовая палитра! Современная негативная пленка отлично справляется с образовавшимся на объекте интервалом яркостей: цвет прекрасно передан и в светах и в тенях.

Этот снимок сделан фотоаппаратом с размером кадрового окна 6×9 см, объективом с фокусным расстоянием 105 мм; негативная пленка ДС светочувствительностью 45 ед. ГОСТ. Диафрагма 8; выдержка 1/25 с. Время съемки 14 ч, июль.

Окончание...

Колорит цветного снимка. В самом начале появления цветной фотографии проблема колорита фотоизображения попросту не возникала. Но и позже она далеко не сразу получила должное решение. Во-первых, как говорилось, делу мешало несовершенство фотоматериалов, а во-вторых, не всегда правильно понимались художественные задачи. Возможность передавать на снимке цвет настолько увлекала фотографов, что они вводили в кадр множество различных, очень ярких и контрастирующих друг с другом цветов, чтобы продемонстрировать технические возможности воспроизведения красочного мира.

Если снимался портрет на фоне яркой зелени, то костюм выбирался красный, а в руках у девушки мог оказаться букет желтых цветов. При съемке павильонных портретов использовались кричащие цветные фоны и т.п. Цветные снимки получались пестрыми, грубыми по цветовым сочетаниям, нехудожественными. Может быть, сегодня и не следовало бы вспоминать ошибки столь отдаленных времен, если бы каждый начинающий фотограф на своем личном опыте не проходил все эти этапы и не повторял тех же ошибок.

Позднее, когда первые увлечения цветом прошли, когда свет снова приобрел свое активное значение, стали появляться работы, интересные и тонкие по цветовому решению, завершенные по колориту. Проблема колорита цветного фотоизображения встала перед фотографами во всей ее значимости, наметились и основные пути ее решения.

Напомним еще раз о содержании понятия «колорит». Им обозначается взаимосвязь всех цветов и оттенков в картине, их согласованность, взаимообусловленность и взаимоподчинение. В произведении реалистического искусства колорит используется для правдивой передачи действительного мира, мира человека, для раскрытия содержания, замыслов художника.

Но что же такое согласование цветов в картине? В литературе по вопросам цветоведения вы можете встретиться не с одной теорией, отыскивающей закономерности сопоставления цветов, их гармонию. Можно найти там и прямые указания на то, что, например, зеленый цвет хорошо согласуется с активным красным, а синий и зеленый цвета плохо увязываются между собой.

В этих теориях есть много интересного и полезного, но есть в них и некоторая опасность для художника, если бы он целиком этим теориям доверился. Дело в том, что художник не может отыскивать сочетания цветов как таковых, в отрыве от реальных предметов, с которыми цвета связаны в жизни. Занявшись таким поиском, вы вскоре убедились бы, что одни и те же цвета в одних случаях дают красивые, гармоничные сочетания, в других производят неприятное впечатление. Например, красные ягоды земляники совершенно естественно и очень живописно сочетаются с яркой зеленью травы. Серьезной трудностью представляется сочетание этих же цветов в костюме человека. И совсем невозможным кажется их сопоставление в покрасках интерьера. Очень важно знать, где именно соседствуют синие и зеленые цвета, чтобы сказать, красиво это или некрасиво. Может быть, их действительно трудно связать в фотографическом портрете, но в пейзаже зеленый луг и синее небо образуют чудесную гармонию.

И потом, ведь существует великое разнообразие оттенков цвета. Какой это был красный и какой именно зеленый цвет соседствовал с ним? Как трактует эти цвета в своей картине художник? Усиливает каждый из них или смягчает контрасты? Может быть, находит промежуточные, связующие тона? Или, возможно, гасит, приглушает всю цветовую гамму, добиваясь определенного художественного эффекта?

Правде и живописности колорита побольше учитесь у жизни. Внимательно присмотритесь к гармонии естественных цветовых сочетаний. Еще и еще раз поработайте на пленэре — воздушная дымка помогает увязывать цвета. Используйте при съемке самые различные эффекты освещения. Мы уже видели, какое влияние оказывают они на колорит снимка, который складывается и воспринимается всегда в единстве со светотенью.

Конечно, речь идет не о простом копировании тех цветовых сочетаний, которые предлагает нам жизнь. Мы говорим о правдивом изображении действительности средствами фотоискусства, о художественном ее воспроизведении, о трактовке цвета художником и об использовании колорита.

Примеры колористического решения фотоснимков. Стройность колорита цветного фотоснимка во многом определяется цветами и тонами выбранного для съемки объекта. Однако характер освещения трансформирует цвета и нередко приобретает решающее значение для колорита фотокартины.

Самого пристального внимания заслуживает колорит в портрете абхазского колхозника Ласурии Таркуна (4). Здесь преобладают спокойные, почти ахроматические тона серые, коричневатые; ими закрыта большая часть поля кадра. Это тона связующие. Теперь на их фоне яркими мазками выделяются цветовые пятна, любое из которых прекрасно согласуется с доминирующим в кадре тоном.

Но принципиальной для мастера, для его стиля остается лаконичность решения, сдержанность в использовании изобразительных средств.

Эти принципы, складывающиеся в почерк, стиль, можно обнаружить в любой из работ В. Малышева. Вот еще один его снимок — «Женский портрет» (1). Казалось бы, он ничем не напоминает предыдущих снимков: это крупный план, и палитра красок совсем иная. Теперь колорит строится на сочетании желтого и зеленых тонов. Но проступает тот же лаконизм рисунка, та же нейтрализация фона, сведение его красок к единому тону, в котором лишь мягко намечается зеленовато-серый оттенок. И, смотрите, как важна здесь промежуточная ступень — второй план, где нерезко дается ветка с зеленой листвой. Вот как постепенно развивается цветовая гамма: яркий, насыщенный зеленый шарф на первом плане, более мягкая зелень листвы на втором и, наконец, серо-зеленый фон в отдалении. Подлинно художественное решение портрета. И снова в колорит смело вводится светотень, которая удивительно обогащает палитру тонов, объемно, пластично очерчивая форму лица. Портрет снят в условиях естественного освещения. Но как не восхититься выразительностью светового рисунка, который как раз на натуре формированию поддается с трудом! Световое пятно на лице — это солнечный свет, прошедший сквозь листву деревьев, потому он так мягок. Тени насыщены рассеянным светом, отраженным от стены, находящейся довольно близко.

Цв.фото 1. В. Малышев, «Женский портрет»

Некоторые подробности, относящиеся к технике съемки: фотоаппарат с размером кадрового окна 6×6 см. Объектив с фокусным расстоянием 100 мм. Негативная пленка ДС светочувствительностью 45 ед. ГОСТ. Диафрагма 5,6; выдержка 1/60 с.

Передний фронтальный свет и колорит снимка. Мы много говорили о важной составляющей общего колористического решения снимка — светотени. Но в природе встречается немало интересных световых эффектов, при которых светотень отсутствует. Таковы, например, условия освещения в пасмурный день, в сильный туман, в сумерки. Бестеневое освещение образуется также в случае, когда световой поток падает на объект съемки спереди, со стороны фотоаппарата. Тогда тени отбрасываются назад, скрываются за предметами и становятся невидимыми.

Выше уже говорилось о том, что при общем равномерном освещении есть опасность образования пестрого фотоизображения, перегруженного деталями, в том числе и цветными элементами. Тогда возникают особые требования к выбору пейзажного мотива: необходимо, чтобы он был гармоничен по тонам, чтобы колорит фотокартины уже сложился в самой действительности. Фотограф должен бережно передать красоту и гармонию природы в естественном соотношении ее красок. В этом ему поможет рассеянный свет или свет, падающий со стороны фотоаппарата.

Решение сложной колористической задачи. Работа И. Тункеля «Джезказган» (3) поражает совершенно необычайным, фантастическим материалом и колоритом, полным неповторимого своеобразия. Снимки этого мастера всегда отличаются высокой художественностью, образностью, оригинальностью и смелостью поиска колорита. И в данном случае он не остановился перед трудностями решения колористической задачи большой сложности. В чем состоит эта сложность?

Картина развертывается как бы в двух планах: верхняя ее часть — индустриальный пейзаж, а нижняя — открытые медные рудники. Каждая из этих частей картины снята при собственном локальном эффекте освещения. На земле — громадный шар солнца поднимается над горизонтом, заливая пейзаж светом и теплом, под землей — яркое искусственное освещение. Каждый из этих световых эффектов по-своему трансформирует цвета объекта, и теперь на картине возникают как бы два колористических центра: верхний, решенный в теплых тонах золотисто-розового восхода, соседствует с холодной синевой пещер рудника. Казалось бы, это наверняка вызовет деление картины на две самостоятельные части, распад целостного композиционного рисунка. Но этого не происходит, композиция снимка целостна, завершенна.

Нас поражает прежде всего правдивость этого снимка: при всей необычайности, фантастичности в нем сохранена реальность обстановки, правда света, цвета и тона. Прекрасно найдены соотношения холодных и теплых тонов, посмотрите, как они распределены в картине. В нижней части кадра — только холодная синева. На стыке разреза и поверхности земли синие тона теряют свою насыщенность, темнеют, становятся лишь отблесками синевы пещер. И примерно в этой же силе синие тона повторяются в рисунке неба у горизонта. Выше небо становится сиренево-розовым, но этот новый цвет теперь связан с ярко-синим и промежуточными тонами внизу кадра. Тема получает удивительно многоплановую разработку.

Интересно познакомиться с техникой и творческими приемами создания этого снимка. Посмотрите его еще раз очень внимательно, и вы увидите, что он напечатан с двух негативов. Совмещение — мастерское! Стык двух изображений совершенно незаметен.

Колорит каждой из двух частей снимка основан на собственном эффекте освещения, лежащем в основе светового рисунка. Теплые тона и мягкая светотень — результат солнечного освещения пейзажа. В пещере — искусственное освещение. Но оно не дало привычного желтоватого света — в пещере холодно, сыро и влажный воздух синеет в глубине…

Впрочем, может быть, это — только впечатления автора, его восприятие картины действительности, его художественный замысел? Ведь многое здесь доработано в процессе печати. Что ж, художник имеет право на вымысел, если он помогает созданию правдивой, впечатляющей, поэтичной картины.

Цветные репортажные снимки. Цвет как изобразительное средство используется во всех жанрах и видах современной фотографии, приближая изображения к привычным краскам действительного мира, открывая перед фотографами новые творческие возможности.

Во множестве встречаются цветные снимки и в фоторепортаже, где, как и в черно-белых кадрах, репортеру приносит успех оперативность, хорошая ориентировка в течении события и профессиональное умение подметить острый узловой момент. Цвет несомненно обогащает информационный репортаж. Но какие-то специальные задачи, связанные с использованием цвета здесь, как правило, не ставятся.

Но сегодня мастера фоторепортажа не довольствуются решением только комплекса журналистских задач. Все чаще в сфере их внимания оказываются проблемы создания снимка образного. Такие изображения передают не только внешний рисунок события, но в них зримо проступают еще и эмоции — состояние героев, душевные переживания, настроение. Эти черты есть, конечно, и в информационных репортажных снимках, поскольку в зафиксированном характерном моменте сосредоточивается и раскрывается сущность происходящего. Но там изображение становится лишь толчком для возникновения этого эмоционального ряда в воображении зрителя, впечатления которого складываются на основе не только рассматриваемого снимка, но и собственного жизненного опыта и индивидуальных особенностей восприятия. Образный снимок способен формировать эти впечатления, отчего возрастают его обобщающая сила и эмоциональное воздействие. Вот здесь цветное изображение открывает репортеру совершенно особые возможности, поскольку цвет усиливает, делает более энергичным изобразительный ряд фотокартины.

Некоторые выводы. Рассмотренные цветные фотоработы дают некоторое представление о путях решения проблемы колорита в современной цветной фотографии. Цвет больше не возводится в самоцель творчества. Перед нами — снимки, в которых цвет используется очень различно, но всегда так, как этого требует тема, содержание, характер изображаемого материала. Разумеется, жизненный материал преломляется сквозь призму творчества, подвергается осмыслению, творческой интерпретации.

И вот рождается колорит фотоизображения: в одних снимках отчетливо проступает доминирующий золотистый тон, в других — используется буквально вся цветовая палитра; один фотограф строит свой снимок в светлой тональности и сводит цвет чуть ли не к ахроматической гамме тонов, другой — решает свои работы в темной тональности на условных синеватых цветах сумеречного освещения.

Главное направление творчества в портретных и пейзажных работах, в натюрморте и фоторепортаже — активное использование колорита и присущей ему живописной силы для выражения идейно-тематических замыслов, для создания поэтической картины природы или образа портретируемого человека. Краски и цвета понимаются не как внешнее украшение снимков или чисто декоративные элементы фотокартины, а как ее существо, поскольку они становятся неотделимыми от образного строя художественного произведения.

КОНЕЦ